Роберт Сальваторе - Отступник

1 Роберт Сальваторе

ВСТУПЛЕНИЕ

Ни одна звезда не озаряет эту страну своим поэтическим, чудным светом, солнце не посылает сюда свои теплые, живительные лучи. Это - Подземье, таинственный мир под суетной поверхностью Забытых Королевств, небом которому служит потолок из бесчувственного камня, стены же являют серый покой смерти в свете факелов глупых обитателей поверхности, забредающих порою сюда. Это не их мир, не мир света. Многие из тех, кто приходит без приглашения, не возвращаются обратно.
Те же, кому удается сбежать под защиту своих домов на поверхности, становятся другими. Их глаза видели тени и тьму - неизбежный рок Подземья.
Темные коридоры рассекают черное царство в разных направлениях, соединяя между собой большие и малые пещеры с низкими и высокими потолками. Груды камней, острых, как зубы дракона, свисают в немой угрозе и поднимаются, преграждая дорогу незваным гостям.
Здесь царит тишина, глубокая и зловещая, словно хищник, притаившийся перед прыжком. Очень часто единственным звуком, напоминающим тем, кто попал в Подземье, что они еще не потеряли способности слышать, становится отдаленный, повторяющийся эхом, похожий на биение звериного сердца звон падающих капель воды, стекающей с молчаливых камней в глубокие пруды Подземья, наполненные ледяной водой. Можно только догадываться, что лежит под неподвижной ониксовой поверхностью этих прудов. Какие тайны ожидают храбрецов, какие ужасы подстерегают глупцов, может подсказать только воображение - пока что-нибудь не нарушит эту неподвижность. Это - Подземье.

***

Здесь есть очаги жизни - города, такие же большие, как на поверхности. За одним из бесчисленных изгибов и поворотов коридора из серого камня путешественник может вдруг наткнуться на границу такого города, являющую резкий контраст с пустотой коридоров. Но это не мирные убежища, как мог бы подумать глупец, наоборот. Эти города - средоточие самых зловредных рас во всех Королевствах, среди которых особенно выделяются дергары, кво-тоа и дровы, или темные эльфы.
В одной из пещер, шириной две мили и высотой тысячу футов, смутно вырисовывается Мензоберранзан - памятник неземной, чрезвычайно опасной и смертоносной красоте, присущей расе дровских эльфов. По меркам дровов, Мензоберранзан - небольшой город; здесь живут только двадцать тысяч темных эльфов. В далеком прошлом пустая пещера, полная сталактитов и сталагмитов, теперь являет собой настоящее произведение искусства: это скопление замков со стенами, покрытыми чудной резьбой, замков, мерцающих дивным, магическим светом. Город этот - образец совершенства форм, где ни один камень не сохранил свои естественные очертания. Тем не менее впечатление порядка - обман, скрывающий за жестким фасадом хаос и гнусность, царящие в сердцах темных эльфов. Как и их города, дровы красивые, стройные, кажущиеся утонченными создания с чертами лица резкими и запоминающимися.
Дровы являются правителями этого неуправляемого мира, беспощаднейшего из беспощадных, и все другие расы стараются обходить их стороной. Сама красота бледнеет на острие меча темного эльфа. Дровы - это те, кто выжил в Подземье, Подземье же - это долина смерти, страна безымянных кошмаров.

Часть 1
ПОЛОЖЕНИЕ В ОБЩЕСТВЕ

"Положение в обществе". Во всем мире дровов нет более важных слов. Это зов их - нашей - религии, непрестанное перебирание жаждущих сердечных струн. Амбиции преобладают над здравым, смыслом, сострадание отметается, и все это - во имя Ллос, Паучьей Королевы.
Приход к власти в обществе дровов - это просто процесс предательского убийства. Паучья Королева - божество хаоса. Она и ее жрицы, истинные правительницы мира темных эльфов, смотрят сквозь пальцы на честолюбцев, действующих отравленными кинжалами.
Конечно, существуют определенные правила поведения; каждое общество кичится ими. убийство, совершенное у всех на глазах, или же брошенный при свидетелях вызов немедленно влекут за собой кару закона, а наказания, назначаемые во имя правосудия, у дровов, беспощадны. Но вонзить кинжал в спину соперника в неразберихе битвы или в тихой тенистой аллее - это приемлемо и даже поощряется. Расследование не относится к сильным сторонам дровского правосудия. Преступника даже не ищут.
Положение в обществе - это рычаг управления в руках Ллос, предмет желаний, который она жалует, чтобы еще более увеличить хаос, чтобы держать своих "детей" - дровов в пределах очерченного самозаточения. Дети? Скорее, пешки, куклы, танцующие для Паучьей Королевы, марионетки на невидимых, но крепких нитях ее паутины. Все карабкаются вверх по лестницам Паучьей Королевы; все стремятся доставить ей удовольствие - и рано или поздно становятся жертвами других охотников за благосклонностью Ллос.
Положение в обществе - это парадокс мира моего народа, ограничение наших возможностей жаждой власти. Оно достигается предательством и толкает к предательству тех, кто достиг его. Наиболее влиятельные эльфы в Мензоберранзане проводят свои дни, постоянно оглядываясь, чтобы чей-нибудь кинжал не вонзился им в спину.
Но обычно смерть является им спереди.
Дзирт До'Урден

Глава 1
МЕНЗОБЕРРАНЗАН

Житель поверхности не заметил бы его и на расстоянии фута. Приглушенные шаги его верхового ящера слишком легки, чтобы их можно было услышать, а гибкие, превосходно изготовленные кольчуги, покрывающие седока и ящера, словно срослись с кожей.
Ящеровол Дайнина легко и быстро бежал рысью, перепрыгивая через провалы, время от времени переползая на стены и даже на потолок длинного тоннеля. Подземных ящеров, с их липкими и мягкими трехпалыми ступнями, ценили именно за способность взбираться на камни с легкостью паука. На поверхности, где светит солнце, передвижение по твердой земле не оставляет предательских следов, но почти все существа Подземья обладают инфразрением, способностью видеть в инфракрасном спектре. Пол коридоров прекрасно сохраняет тепло оставленного следа, по которому не составляет труда выследить путника.
Дайнин словно врос в седло, когда ящер с трудом преодолел потолок, затем резко нырнул вниз, упав на стену. Эльф не хотел, чтобы его выследили.
Они передвигались в темноте, но Дайнину и не нужен был свет. Он был темный эльф, темнокожий родственник лесного народца, танцующего под звездами поверхностного мира. Для удивительных глаз Дайнина, преобразующих малейшие изменения тепла в видимые цветовые образы, тьма Подземья не была помехой. Все цвета спектра переливались перед ним в камне стен и пола, согретых каким-нибудь далеким гейзером или горячим ручьем. Лучше всего темный эльф различал тепло, исходящее от живых существ, и это позволяло ему отчетливо видеть своих врагов, точно так же как житель поверхности видит их при ярком дневном свете.
Обычно Дайнин не покидал город в одиночку - мир Подземья слишком опасен для одиноких путников, даже для темного эльфа. Но этот день был особым. И Дайнин хотел быть уверен, что ни один недруг не заметит его.
Мягкое голубое волшебное сияние за высеченной в скале аркой возвестило эльфу, что он приблизился ко входу в город, и он замедлил бег ящера. Очень немногие пользовались этим узким тоннелем, который вел в Брешскую крепость, северную часть Мензоберранзана, где размещалась Академия, и никто, кроме учителей, инструкторов Академии, не мог здесь пройти, не вызвав подозрения.
Дайнин всегда нервничал, когда подходил к этому месту. Из сотни тоннелей, отходящих от главной пещеры Мензоберранзана, этот охранялся наиболее бдительно. За аркой находились две статуи гигантских пауков. Если под арку проникал враг, пауки оживали и нападали на него, а в Академии звучал сигнал тревоги.
Дайнин спешился, оставив ящера удобно расположившимся на стене на уровне его груди, сунул руку под воротник своего пивафви - волшебного плаща, делающего его невидимым, и достал нашейный кошелек. Из него он вынул герб Дома До'Урден, с изображением паука, держащего в каждой из восьми своих лап различное оружие и украшенного буквами ДН, которые означали древнее официальное имя Дома До'Урден: Дармон Н'а'шезбернон.
- Жди моего возвращения, - шепнул Дайнин ящеру и махнул гербом.
Как и гербы остальных дровских Домов, герб Дома До'Урден содержал несколько магических двеомеров, один из которых давал членам семьи абсолютную власть над домашними животными. Ящер безоговорочно подчинился, замерев на месте и словно слившись с камнем; даже если бы крысе, его любимому лакомству, вздумалось вздремнуть на расстоянии нескольких футов от его морды, он не шевельнулся бы.
Дайнин глубоко вздохнул и осторожно шагнул под арку. Он заметил, как подозрительно пауки следят за ним со своей пятнадцатифутовой высоты. Он всю жизнь прожил в этом городе, поэтому мог свободно ходить по любому тоннелю, но Академия была непредсказуемым местом; поговаривали, что зловредные пауки часто отказывались впускать даже темного эльфа, если он пришел без приглашения.
Дайнин напомнил себе, что ни страх, ни случайности не должны его задерживать. Дело было чрезвычайно важным для военных планов его семьи. Устремив взгляд вперед, не глядя на возвышающихся над ним пауков, он твердым шагом прошел на территорию Брешской крепости.
Отступив в сторону, он остановился, прежде всего для того, чтобы удостовериться, что поблизости никого нет, а уж затем, чтобы полюбоваться видом Мензоберранзана. Никто, будь то темный эльф или кто-то другой, не мог удержаться от восхищения, глядя на город дровов с этого места. Брешская крепость была самой высокой точкой двухмильной пещеры, и отсюда открывалась широкая панорама остальной части Мензоберранзана. На небольшом участке, занимаемом Академией, находились три постройки, составляющие школу дровов: Арак-Тинилит, паучья школа Ллос; Магик, башня колдовства с многочисленными остроконечными шпилями; и Мили-Магтир, несколько упрощенное пирамидальное здание, где мужчины-воины изучали свое ремесло.
Дальше Брешской крепости, за богато украшенными сталагмитовыми колоннами, отмечающими вход в Академию, пол пещеры резко уходил вниз, а стены широко раздвигались, так что Дайнин не мог видеть ее границ несмотря на острое зрение. Для чувствительных дровских глаз цвета Мензоберранзана складывались из трех световых спектров. Тепловые потоки, исходящие от трещин и горячих родников, кружили по всей пещере. Пурпурный и красный, ярко-желтый и нежно-голубой пересекались и исчезали, взбирались на стены и сталагмиты или внезапно отдельными прерывистыми линиями сбегали по тусклому серому камню. Более сдержанными по сравнению с этими основными и естественными градациями цвета в инфракрасном спектре были области интенсивной магии, вроде излучающих энергию пауков, между которыми прошел Дайнин. И довершали буйство красок огни города, феерия волшебных факелов и освещенных скульптур на домах. Дровы гордились красотой своих конструкций, поэтому изящные колонны и причудливые, витиеватые горгульи были почти всегда залиты волшебным светом.
Даже с этого расстояния Дайнин мог различить Дом Бэнр, Верховный Дом Мензоберранзана. Он вмещал двадцать сталагмитовых колонн и десять гигантских сталактитов. Дом Бэнр существовал уже пять тысяч лет, с самого основания Мензоберранзана, и все это время работы по усовершенствованию дома не прекращались. Практически каждый дюйм огромного строения сверкал магическим огнем: голубым на окраинных башнях и ярко-пурпурным на громадном центральном куполе.
Резкий свет свечей, не свойственный Подземью, лился из некоторых окон дальних домов. Дайнин знал, что только священники и маги зажигали огонь, крайне необходимый в их мире свитков и пергаментов.
Это был Мензоберранзан, город темных эльфов. Здесь жили двадцать тысяч обитателей, двадцать тысяч солдат армии зла.
Тонкие губы Дайнина растянулись в злобной улыбке, когда он подумал о том, что этой ночью нескольких таких солдат не досчитаются.
Он внимательно посмотрел на Нарбондель, гигантскую колонну в центре города, которая служила часами для Мензоберранзана. Нарбондель была для дровов единственным способом отмечать ход времени в мире, который не знал ни смены дней и ночей, ни смены времен года. В конце каждого дня назначенный городом Архимаг зажигал волшебный огонь в основании каменной колонны. Огонь горел в течение цикла, равного полной смене дня и ночи на поверхности, - постепенно распространяя свое тепло вверх по колонне, пока она не вспыхивала ярким красным светом. Сейчас Нарбондель была абсолютно черной, остывшей, поскольку огни двеомера угасли. Дайнин заключил, что колдун как раз сейчас находится у основания колонны, готовый начать цикл заново.
Была полночь, назначенный час.
Дайнин отошел от пауков и стал красться по Брешской крепости, стараясь придерживаться тепловых "теней" на стене, которые скрывали температурные очертания его тела. Наконец он подошел к Магику, школе колдовства, и скользнул в узкую аллею между изогнутым основанием башни и внешней стеной крепости.
- Студент или учитель? - послышался шепот, которого он ожидал.
- Только учитель может ходить по Брешской крепости в час черной смерти Нарбондель, - ответил Дайнин.
Из-под арки башни вышла закутанная фигура и остановилась перед Дайнином. Незнакомец стоял в обычной позе учителя Академии - со скрещенными на уровне груди руками.
В подобной ситуации привычная для темных эльфов поза выглядела несколько неуместно.
- Приветствую тебя. Безликий, - Дайнин обратился к магу на немом языке жестов, который был не менее выразителен, чем язык звуков.
Дрожь рук Дайнина противоречила спокойствию его лица, ибо при виде мага нервы его натянулись, как струны.
- Второй сын До'Урден, - ответил маг жестом, - вознаграждение с тобой?
- Ты будешь вознагражден, - прожестикулировал Дайнин. Гнев, разбуженный наглостью мага, помог ему обрести хладнокровие. - Как смеешь ты сомневаться в обещании Мэлис До'Урден, верховной матери Дармон Н'а'шезбернон, Десятого Дома Мензоберранзана?
Безликий отпрянул, осознав свою ошибку. - Прошу прощения, второй сын Дома До'Урден, - ответил он, упав на одно колено в знак повиновения.
Согласившись принять участие в заговоре, маг теперь боялся, что нетерпение может стоить ему жизни. Когда-то, во время одного из своих магических экспериментов, он сильно пострадал: огонь начисто стер черты его лица, оставив после себя пузырящуюся бело-зеленую массу. Мать Мэлис До'Урден, как никто в городе владеющая искусством смешивать разные зелья и мази, дала магу слабую надежду на исцеление, за которую тот не мог не уцепиться.
В бесчувственном сердце Дайнина не было места жалости, но Дому До'Урден был нужен этот колдун.
- Ты получишь свою мазь, когда Альтон Де Вир будет мертв, - спокойно пообещал Дайнин.
- Конечно, - согласился маг. - Этой ночью? Дайнин скрестил руки на груди и задумался. Мать Мэлис проинструктировала его, что Альтон Де Вир должен умереть сразу же, как только начнется битва между их семьями. Однако Дайнину этот сценарий показался слишком уж гладким, слишком легким. От Безликого не ускользнула искра, внезапно озарившая алым светом глаза молодого До'Урдена.
- Подожди, пока свет Нарбондель не достигнет зенита, - быстрыми жестами ответил Дайнин, оскаливая зубы в усмешке.
- Должен ли обреченный на смерть знать о судьбе, ожидающей его Дом? - спросил маг, догадываясь о злобных намерениях Дайнина.
- Нанеся удар, скажи ему об этом, - ответил Дайнин. - Пусть Альтон Де Вир умрет без всякой надежды.
Дайнин вновь оседлал ящера и стремглав пустился обратно по пустому коридору. На одном из перекрестков он свернул и вскоре достиг восточного края пещеры, где располагался хозяйственный сектор Мензоберранзана. Ни один эльф не увидит, что он покидал пределы города, поскольку никаких зданий рядом не было - лишь несколько ничем не примечательных сталагмитовых колонн вырастали из плоскости камня. Дайнин промчался по берегу Донигартена, небольшого городского озера, посреди которого находился покрытый мхом остров, где разместилось довольно большое стадо рофов - домашнего скота темных эльфов. Сотня гоблинов и орков отвлеклись от своих пастушеских и рыбацких занятий, заметив, как мимо них промелькнул один из воинов-дровов. Сознавая свое положение рабов, они старались не смотреть Дайнину в глаза.
Впрочем, Дайнин и так не обратил на них внимания. Он был слишком поглощен важностью момента. Очутившись вновь на пустынных извилистых улицах, между сверкающими замками дровов, он еще сильнее пришпорил ящера. Он направлялся к югу центральной части города, к роще гигантских грибов, которая отделяла сектор самых богатых домов в Мензоберранзане.
Завернув за угол, он чуть не наехал на группу из четырех праздношатающихся страшил. Огромные волосатые гоблины мгновение помедлили, окидывая темного эльфа оценивающими взглядами, после чего с неохотой освободили дорогу.
Дайнин понял, что страшилы узнали в нем члена Дома До'Урден. Он был знатного рода, сын верховной жрицы, и фамилия До'Урден была именем его Дома. Из двадцати тысяч темных эльфов в Мензоберранзане только около тысячи принадлежали к аристократии, составляя шестьдесят семь признанных семей города. Остальные были простыми воинами.
Страшилы не были дураками. Они могли отличить аристократа от простолюдина,

1 Следующая страница


Отступник 2

и хотя темные эльфы не носили на себе семейных гербов, остроконечный гребень совершенно белых волос Дайнина, заплетенных сзади в косичку, и особый рисунок пурпурных и красных линий на его черном плаще достаточно ясно говорили о том, кто перед ними.
Несмотря на срочность возложенной на Дайнина миссии, он не мог проигнорировать промедление страшил. Интересно, как бы они удирали, если бы он был членом Дома Бэнр или одного из семи других правящих Домов?
- Сейчас вы научитесь уважать Дом До'Урден! - тихо прошептал темный эльф, развернулся и направил ящера на гоблинов.
Страшилы бросились бежать и повернули на улицу, усыпанную камнями и всевозможным мусором.
Дайнин удовлетворился тем, что воспользовался природными способностями своей расы. Он образовал на пути этих существ темный шар, не проницаемый как для инфразрения, так и для обычных глаз. Он понимал, что неразумно привлекать к себе такое внимание, но через мгновение, услышав звуки падения и шумные проклятия натыкающихся на камни страшил, он почувствовал, что риск того стоил.
Гнев его утих, и он снова отправился в путь, еще более тщательно выбирая направление сквозь тепловые тени. Будучи членом семьи Десятого Дома города, Дайнин мог свободно передвигаться в пределах огромной пещеры, однако Мать Мэлис ясно дала понять, что никто, имеющий отношение к Дому До'Урден, не должен появляться вблизи грибной рощи.
Никто не осмеливался ослушаться Матери Мэлис, но, в конце концов, это ведь только правило. А в Мензоберранзане одно правило превалировало над всеми другими: "Не попадайся".
В южном конце грибной рощи нетерпеливый дров нашел то, что искал: группу из пяти огромных, от пола до потолка колонн, соединенных металлическими и каменными парапетами и мостами и вмещающих внутри себя целую сеть комнат. Светящиеся красным светом горгульи, типичные для этого дома, свирепо смотрели с сотни подставок, словно молчаливые часовые. Это был Дом Де Вир, Четвертый Дом Мензоберранзана.
Частокол высоких грибов окружал место, и каждый пятый был визгуном, разумным грибом, названным так (и пользующимся особым расположением в качестве охраны) за пронзительные тревожные крики, которые он издавал, стоило какому-нибудь живому существу пройти мимо. Дайнин держался на безопасном расстоянии, не желая потревожить какого-нибудь визгуна. Он знал, что, помимо грибов, крепость защищали куда более опасные и смертоносные обереги. Но о тех позаботится Мать Мэлис.
Над этой частью города нависла настороженная тишина. Весь Мензоберранзан знал, что Мать Джинафе Дома Де Вир впала в немилость у Ллос, Паучьей Королевы, божества всех дровов и истинного источника силы каждого Дома. Такие обстоятельства никогда открыто не обсуждались среди дровов, но каждый, кто хорошо соображал, вполне мог ожидать, что какая-нибудь семья, стоящая ниже в городской иерархии, вскоре выступит против выведенного из строя Дома Де Вир.
Мать Джинафе и ее семья последними узнали о немилости Паучьей Королевы - Ллос всегда так поступала, и Дайнин, оглядев подступы к дому, понял, что у обреченной семьи даже не было времени, чтобы организовать надлежащую защиту. Де Вир хвастался, что у него почти четыреста воинов, в том числе много женщин, но те, кого Дайнин видел теперь на постах вдоль парапетов, казались взволнованными и неуверенными.
Улыбка Дайнина стала шире, когда он подумал о своем собственном доме, который с каждым днем накапливал силу под хитрым руководством Матери Мэлис. С тремя его сестрами, быстро приближающимися к званию верховных жриц, братом-магом и дядей Закнафейном, самым лучшим оружейником во всем Мензоберранзане, тренирующим три сотни воинов, Дом До'Урден был опасным противником. И к тому же Мать Мэлис, не в пример Джинафе, была в полном фаворе у Паучьей Королевы.
- Дармон Н'а'шезбернон, - прошептал Дайнин официальное древнее родовое имя Дома До'Урден. - Девятый Дом Мензоберранзана!
Ему понравилось, как это звучит.

***

В центре города, за серебристой галереей и арочным входом, на высоте двадцати футов, на западной стене пещеры, сидели главы Дома До'Урден, обсуждая последние детали ночного дела. На возвышении в глубине небольшой приемной залы восседала почтенная Мать Мэлис с огромным животом: шли последние часы ее беременности. По обеим сторонам от нее, в порядке значимости, сидели три дочери: Майя, Вирна и самая старшая, Бриза, недавно посвященная в сан верховной жрицы Ллос. Майя и Вирна были точной копией матери в молодости: изящные и обманчиво маленькие, но обладающие большой силой. Бриза мало походила на остальных. Она была большая, даже огромная по дровским меркам, с округлыми плечами и бедрами. Те, кто хорошо знали Бризу, считали, что ее размеры - просто следствие ее темперамента: более хрупкое тело не в состоянии было бы вместить весь гнев и жестокость новой верховной жрицы Дома До'Урден.
- Дайнин должен скоро вернуться, - заметил Риззен, нынешний отец семьи, - и дать нам знать, пришло ли время атаки.
- Мы выступим до того, как Нарбондель начнет свое утреннее свечение! - оборвала его Бриза своим низким, но острым, как бритва, голосом, повернулась к матери и криво улыбнулась, ища одобрения за то, что поставила мужчину на место.
- Ребенок родится этой ночью, - объяснила Мать Мэлис своему взволнованному мужу. - Мы выступим независимо от того, какие новости принесет Дайнин.
- Это будет мальчик, - простонала Бриза, даже не пытаясь скрыть разочарования, - третий живой сын Дома До'Урден.
- Который будет принесен в жертву Ллос, - вставил Закнафейн, бывший отец дома, занимавший теперь важное положение оружейника.
Опытный воин, казалось, испытывал удовольствие при мысли о жертвоприношении, как и Нальфейн, стоящий рядом с Заком. Нальфейн был старшим сыном и не хотел соревноваться еще с кем-то, кроме Дайнина, за положение в Доме До'Урден.
- Как велит обычай, - довольным тоном констатировала Бриза, и красный свет в ее глазах сделался ярче. - Ради нашей победы!
Риззен смущенно шевельнулся и осмелился заговорить:
- Мать Мэлис, ты хорошо знаешь, какие трудности могут возникнуть при родах. Если боль отвлечет тебя...
- Ты смеешь сомневаться в верховной матери? - воскликнула Бриза, хватаясь за змееголовый хлыст, так удобно привязанный к ее поясу.
Мать Мэлис остановила ее движением руки.
- Больше думай о битве, - сказала Мать Риззену. - И позволь женщинам дома следить за ходом этой схватки.
Риззен вновь заерзал и опустил глаза.
Дайнин приблизился к усиленной магией ограде, которая соединяла крепость в западной стене города с двумя небольшими сталагмитовыми башнями Дома До'Урден и образовывала внутренний двор. Ограда была из адамантита, самого твердого металла во всем мире, и ее украшали сто резных пауков, держащих в лапах оружие и зачарованных заклинаниями-глифами. Мощные ворота дома До'Урден были предметом зависти не одного дровского Дома, но сейчас, после того как Дайнин увидел роскошные дома в грибной роще, он испытал разочарование, глядя на свое собственное жилище. Территория дома была ничем не примечательна и пустовата, как и часть стены, кроме заметно выделяющегося мифрило-адамантитового балкона на втором уровне, рядом с арочным входом, предназначенным только для господ дома. Каждый столбик перил этого балкона щеголял богатой резьбой, а все вместе они составляли единое произведение искусства.
Дом До'Урден, в отличие от большинства домов Мензоберранзана, не стоял посреди сталактитовых и сталагмитовых рощ. Основная часть здания находилась внутри впадины в стене пещеры, и хотя такая структура, несомненно, была удобна для обороны, Дайнину вдруг захотелось, чтобы его семья могла показать чуточку больше великолепия.
Возбужденный воин бросился отворять ворота возвратившемуся второму сыну. Не удостоив его даже словом приветствия, Дайнин быстро проехал мимо и пересек двор, ощущая на себе взоры десятков любопытных глаз. Воины и рабы знали, что в эту ночь Дайнин занимался делом, имеющим отношение к предстоящей битве.
К серебристому балкону второго уровня Дома До'Урден не вела ни одна лестница. Это тоже было мерой предосторожности, чтобы изолировать господ дома от грабителей и рабов. Дровские аристократы не нуждались в лестницах: природные магические способности позволяли им использовать левитацию. Не прилагая ни малейшего усилия, Дайнин легко взлетел и опустился на балкон.
Он вошел под арку и направился вниз по центральному коридору дома, тускло освещенному мягкими оттенками волшебного огня, позволяющего видеть в нормальном световом спектре, но недостаточно яркого, чтобы воспрепятствовать инфразрению. В конце коридора Дайнин остановился перед изысканно украшенной медной дверью, давая глазам возможность снова привыкнуть к тьме. В противоположность коридору, в комнате за дверью отсутствовал источник света. Это был зал аудиенций верховной жрицы, передняя комната большого собора Дома До'Урден. Как того требовали черные обряды Паучьей Королевы, в священных помещениях дровов не было места свету.
Когда Дайнин почувствовал, что готов войти, он стремительно ринулся вперед, минуя двух изумленных женщин-стражей, и смело предстал перед матерью. Прищурившись, три сестрицы посмотрели на своего дерзкого и много о себе возомнившего брата. Он знал, что они подумали. Войти без разрешения! Еще не поздно изменить решение и сегодня ночью принести в жертву именно его!
Как бы Дайнин ни радовался возможности лишний раз испытать на прочность границы подчиненного положения мужчины он не мог проигнорировать угрожающие взгляды Вирны, Майи и Бризы. Будучи женщинами, они были больше и сильнее Дайнина и всю свою жизнь тренировались в овладении духовными силами и оружием. Дайнин заметил, как ужасные змееголовые хлысты на поясах тестер начали извиваться в предвкушении наказания, Которое им предстоит привести в исполнение. Вполне обычные ручки плеток были из адамантита, но Вот сами хлысты были живыми змеями. Хлыст Бризы, злобный, шестиголовый, извивался, как в танце, завязываясь узлами вокруг пояса, на котором чисел. Бриза всегда была скора на расправу.
Однако Мать Мэлис, казалось, забавлялась развязностью Дайнина. По ее мнению, второй сын достаточно хорошо знал свое место, выполнял ее приказания бесстрашно, не задавая лишних вопросов.
Увидев спокойное лицо матери, являющее резкий контраст с раскаленными добела липами трех сестер, Дайнин сразу успокоился. - Все готово, - доложил он матери. - Семья Дома Де Вир вся на месте, за исключением, конечно, дурака Альтона, который занимается в Магике. - Ты встретился с Безликим? - спросила Мать Мэлис.
- Вечером в Академии было спокойно, - ответил Дайнин. - Наша встреча прошла без помех. - Он согласился с нашими условиями? - С Альтоном Де Виром поступят, как задумано, - хихикнул Дайнин и подумал о небольшом изменении, которое внес в планы Матери Мэлис, отложив казнь Альтона из какой-то извращенной жестокости, и тут же вспомнил, что верховные жрицы Ллос обладают, к сожалению, способностью читать мысли. - Альтон умрет этой ночью, - быстро закончил свой ответ Дайнин, прежде чем другие начали расспрашивать его о подробностях.
- Отлично, - прорычала Бриза. Дайнин облегченно вздохнул.
- Помолимся, - приказала Мать Мэлис. Четверо мужчин опустились на колени перед матерью и ее дочерьми: Риззен - перед Мэлис, Закнафейн - перед Бризой, Нальфейн - перед Майей и Дайнин - перед Вирной. Жрицы запели в унисон, каждая осторожно положила одну руку на лоб стоящего перед ней воина, настраиваясь на его чувства.
- Каждый из нас знает свое место, - сказала Мать Мэлис, когда церемония закончилась. Она вдруг поморщилась, почувствовав болезненный спазм в животе, предвещавший скорые роды. - Начинаем.

***

Меньше чем через час Закнафейн и Бриза стояли рядом на балконе перед верхним входом в Дом До'Урден. Под ними, на полу пещеры, суетились вторая и третья бригады семейной армии, возглавляемые Риззеном и Нальфейном. Воины надевали на себя нагретые кожаные ремни и металлические пластины, чтобы замаскировать характерные формы эльфов от видящих тепло дровских глаз. Группа Дайнина, предназначенная для первого удара и включающая в себя сотню рабов-гоблинов, уже давно ушла.
- После этой ночи мы станем известны, - сказала Бриза. - Никто не мог подумать, что Десятый Дом посмеет выступить против такого влиятельного семейства, как Де Виры. Как только после этой кровавой ночи поползут первые слухи, даже Бэнры будут замечать Дармон Н'а'шезбернон!
Она перегнулась через балкон посмотреть, как две бригады строятся в ряды и молча уходят по разным тропинкам, которые приведут их через город к грибной роще и пятиколонному дому Де Вир.
Закнафейн смотрел на старшую дочь Матери Мэлис, охваченный неистовым желанием вонзить ей кинжал в спину. Но, как всегда, здравый смысл удержал опытную руку Зака.
- Шары с тобой? - спросила его Бриза, выказывая значительно больше уважения, чем когда чувствовала себя под защитой находящейся рядом матери.
Зак был всего лишь мужчиной, простолюдином, которому дозволялось пользоваться именем семьи Как своим собственным, потому что иногда он выполнял обязанности супруга Матери Мэлис и когда-то был отцом дома. И все же Бриза боялась рассердить его. Зак был оружейником Дома До'Урден, высоким, мускулистым мужчиной, более сильным, чем большинство женщин. Те, кто видели его в пылу битвы, считали его самым искусным воином как среди мужчин, так и среди женщин во всем Мензоберранзане. Кроме Бризы и ее матери, верховных жриц Паучьей Королевы, Закнафейн, с его непревзойденным искусством владения холодным оружием, был козырной картой Дома До'Урден.
Зак поднял черный капюшон и раскрыл маленький мешочек на поясе, где лежало несколько керамических шариков. Бриза злорадно улыбнулась и потерла свои тонкие руки.
- Матери Джинафе это не понравится, - прошептала она.
Зак улыбнулся в ответ и повернулся посмотреть на уходящих воинов. Ничто не доставляло оружейнику столько удовольствия, как убийство эльфов-дровов, особенно служительниц Ллос.
- Приготовься, - некоторое время спустя сказала Бриза.
Зак откинул назад густые волосы и выпрямился, плотно закрыв глаза. Бриза медленно вынула свою волшебную палочку, начав произносить заклинание, которое должно было привести палочку в действие. Она похлопала Зака палочкой по одному плечу, потом по другому, затем неподвижно подержала над его головой.
Зак почувствовал, как на него падают ледяные брызги, проникая через одежду и оружие, даже сквозь кожу, пока он сам и все, что было на нем, не охладилось до температуры окружающего камня и не приобрело такой же серый цвет. Зак ненавидел магический холод (именно так он представлял себе смерть), но знал, что под влиянием волшебных брызг становится незаметен для чувствительных к теплу глаз обитателей Подземья.
Зак открыл глаза и встряхнулся, сжимая и разжимая пальцы, чтобы убедиться, что они не потеряли гибкости, необходимой для его мастерства.
Он посмотрел на Бризу, которая произнесла половину второго заклинания. Значит, время еще есть. Зак прислонился к стене и вновь стал думать о приятном, хотя и опасном задании. Как умно поступила Мать Мэлис, оставив на него всех священнослужительниц Дома Де Вир!
- Готово, - некоторое время спустя произнесла Бриза.
Ее слова заставили Зака взглянуть вверх, в темноту под невидимым потолком огромной пещеры. Вызванный манипуляциями Бризы, к ним приближался поток воздуха, желтоватый и более теплый, чем обычный воздух пещеры. Живой поток воздуха.
Сущность, вызванная заклинанием из уровня стихий, парила у края балкона, покорно ожидая приказаний того, кто ее вызвал. Зак не колебался ни секунды. Он вскочил в самую середину этой сущности и, удерживаемый ею, повис над полом. Бриза жестом простилась с ним и отослала прочь своего слугу.
- Хорошей битвы, - крикнула она Заку, хотя его уже не было видно, словно он растаял в воздухе. Пролетая над расстилающимся внизу Мензоберранзаном, Зак посмеялся над иронией ее слов. Она хотела, чтобы все священнослужительницы Дома Де Вир были мертвы. Он тоже хотел этого, но совсем по другой причине. Если 6 не нежелательные осложнения, Зак был бы не менее счастлив убить и всех жриц Дома До'Урден. Оружейник вынул один из своих адамантитовых мечей - оружие темных эльфов, изготовленное с помощью магии и невероятно острое, снабженное двеомерами убийства.
- Действительно хорошей битвы, - прошептал он.
Если бы только Бриза знала, насколько доброй будет схватка!

Глава 2
ПАДЕНИЕ ДОМА ДЕ ВИР

Дайнин с удовлетворением отметил, что все бродившие без цели страшилы, да и представители других рас, живущих в Мензоберранзане, включая дровов, теперь торопились убраться с его пути. На этот раз второй сын Дома До'Урден был не один. За ним тесными колоннами следовали почти шестьдесят воинов. За ними в таком же порядке, но только с меньшим энтузиазмом от предстоящего приключения, шли сто вооруженных рабов низших рас - гоблины, орки и страшилы.
Сомнений быть не могло: дровский Дом вышел на тропу войны. Такое случалось в Мензоберранзане не каждый день, но и неожиданным это событие нельзя было назвать. По крайней мере один раз в каждое десятилетие какой-нибудь Дом решал улучшить свое положение в городской иерархии, ликвидируя другой Дом. Это было рискованно, ибо всю аристократию Дома-жертвы следовало уничтожить быстро и без

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

шума. Если хоть один уцелеет и обвинит преступника, напавший Дом будет искоренен безжалостной системой "правосудия" Мензоберранзана.
Однако если набег пройдет без сучка и задоринки, ничего не случится. Весь город, и даже правящий совет из восьми самых влиятельных верховных матерей, будет тайно рукоплескать напавшим за их храбрость и ум, и никто никогда не упомянет о происшествии.
Дайнин шел обходным путем, не желая прокладывать прямую дорогу между Домом До'Урден и Домом Де Вир. Спустя полчаса, второй раз за эту ночь, он подкрался к южному концу грибной рощи, к группе сталагмитов, поддерживающих дом Де Вир. Воины быстро следовали за ним, готовя оружие и осматривая стоящее перед ними строение.
Движения рабов были медленнее. Многие посматривали по сторонам, прикидывая, куда бы убежать, ибо в глубине души знали, что обречены в этой битве. Но куда больше смерти их страшил гнев темных эльфов, поэтому они даже не пытались бежать. Да и куда они могли пойти, если каждый выход из Мензоберранзана запечатан дьявольской магией? Каждый из них был свидетелем жестоких наказаний, которым подвергались пойманные беглецы. По команде Дайнина они быстро заняли свои позиции вокруг изгороди из грибов.
Дайнин сунул руку в свой большой мешок, вынул нагретую металлическую пластину и трижды просигналил позади себя этой пластиной, поблескивающей в инфракрасном спектре, чтобы дать знак приближающимся бригадам Нальфейна и Риззена. Затем он, со своей обычной самонадеянностью, подбросил пластину в воздух, поймал ее и спрятал обратно в теплоизолирующий мешок. По сигналу воины Дайнина вложили заколдованные дротики в крошечные самострелы и прицелились.
Каждый пятый гриб был визгуном, но каждый дротик был снабжен волшебным двеомером, способным заглушить даже рев дракона.
- ...Два ... три, - считал Дайнин, рукой отбивая такт, поскольку слова нельзя было услышать в пределах действия магической сферы тишины, окутывающей его отряды.
Он представил себе щелчок, с которым натянутая струна его маленького оружия выпустила дротик в ближайшего визгуна. Так поступили со всеми грибами-охранниками вокруг дома Де Вир. Первая линия обороны была подавлена тремя дюжинами заколдованных дротиков.

***

В центре Мензоберранзана собрались Мать Мэлис, ее дочери и четыре простые священнослужительницы Дома: их должно было быть восемь, чтобы образовать черный круг Ллос. Они окружили идол своего злобного божества - вырезанного из драгоценного камня паука с лицом дрова - и призвали Ллос помочь им в их деле. Мэлис сидела во главе круга на стуле, специально приспособленном для родов. По бокам ее стояли Бриза и Вирна. Бриза сжимала кулаки.
Вся группа пела в унисон, объединяя свои силы в единое заклинание. Мгновение спустя, когда Вирна, мысленно связанная с Дайнином, поняла, что первая атакующая группа заняла позицию, магический круг восьми Дома До'Урден послал первые волны ментальной энергии в дом соперника.
Мать Джинафе, ее две дочери и пять главных священнослужительниц Дома Де Вир находились в темной зале главного собора пятисталагмитового дома. Они собирались здесь для торжественной молитвы каждый вечер с тех пор, как Мать Джинафе узнала, что она впала в немилость у Ллос. Джинафе понимала, насколько уязвим ее Дом, пока она не найдет способа умилостивить Паучью Королеву. В Мензоберранзане было еще шестьдесят шесть Домов, и по меньшей мере двадцать из них могли осмелиться напасть на Дом Де Вир при таких неблагоприятных обстоятельствах. Восемь священниц встревоженно озирались по сторонам, подозревая, что этой ночью что-то должно случиться.
Джинафе первой почувствовала ледяной взрыв, смешивающий мысли и лишающий способности действовать. Запнувшись, она прервала молитву, в которой просила у Ллос милости. Остальные священницы Дома Де Вир нервно переглянулись, озадаченные столь нехарактерным для матери промахом. Они ждали объяснения.
- На нас напали, - еле слышно проговорила Джинафе, борясь с тупой болью в голове, растущей под напором атаки грозных священниц Дома До'Урден.

***

Второй сигнал Дайнина привел отряды рабов в движение. Двигаясь украдкой, они бесшумно достигли грибной изгороди и принялись рубить ее мечами с широкими клинками. Второй сын Дома До'Урден наблюдал и радовался тому, как легко оказалось пробраться во двор дома Де Вир.
- И это называется хорошо подготовленная охрана! - саркастически прошептал он, обращаясь к горгульям на высоких стенах.
Раньше статуи казались такой грозной охраной. А теперь они беспомощно наблюдали за происходящим.
Дайнин сознавал растущее нетерпение окружающих его воинов: они едва сдерживали желание броситься в битву. То и дело сверкала яркая вспышка, когда кто-нибудь из рабов наталкивался на караульный глиф, но второй сын и другие дровы только посмеивались. Низшие расы в армии Дома До'Урден были пушечным мясом. Единственное, для чего привели гоблиноидов в Дом Де Вир, - это чтобы сработали приготовленные смертельные ловушки и защитные устройства по периметру дома с целью очистить путь для эльфов-дровов - истинных воинов.
Теперь забор был сломан, а все секретные ловушки выведены из строя. Воины Дома Де Вир встретили ворвавшихся рабов в лоб. Дайнин едва успел поднять руку, дав команду наступать, как его шестьдесят нетерпеливых бойцов вскочили и бросились в атаку, угрожающе размахивая оружием, с искаженными в злобном оскале лицами.
Но, как по сигналу, они вдруг остановились, вспомнив последнюю задачу, поставленную перед ними. Каждый дров, знатный или простолюдин, обладал определенными магическими способностями. Вызвать шар темноты, как это сделал Дайнин при встрече со страшилами, было пустяковым делом даже для самых низших из темных эльфов. Воины подняли руки, и поверх грибного забора один за другим появились шестьдесят черных шаров, полностью закрывая внешнюю границу дома Де Вир.
Дом До'Урден был осторожен и предусмотрителен. Он знал, что не одна пара глаз следит за нападением. Свидетели не доставят больших неприятностей: они не смогут опознать атакующий Дом, да и не захотят этого делать. Но обычай и правила требовали определенных попыток соблюсти секретность - своего рода этикет ведения войн. В мгновение ока Дом Де Вир стал для всех в городе темным пятном на ландшафте Мензоберранзана.
Риззен подошел сзади к своему младшему сыну.
- Хорошая работа, - сказал он на сложном языке жестов, которым пользовались дровы. - Нальфейн зашел с тыла.
- Легкая победа, - просигналил в ответ заносчивый Дайнин, - если Мать Джинафе и ее священниц поставить в безвыходное положение.
- Доверься Матери Мэлис, - ответил Риззен. Он похлопал сына по плечу и последовал за своими отрядами сквозь брешь в грибном заборе.

***

Высоко над Домом Де Вир Закнафейн, удобно расположившийся в объятиях эфирного слуги Бризы, наблюдал за разворачивающейся внизу драмой. Зак имел большое преимущество: он мог видеть сквозь черные шары и слышать в пределах кольца магической тишины. Отряды Дайнина, первыми ворвавшиеся на территорию дома, встретили стойкое сопротивление, и их здорово потрепали.
Нальфейн и его бригада, наиболее опытные в колдовстве отряды Дома До'Урден, проникли сквозь забор позади комплекса. Удары молний и магические шары с кислотой обрушивались на двор дома Де Вир, равным образом уничтожая как пушечное мясо До'Урденов, так и оборону Де Виров.
В переднем дворе Риззен и Дайнин командовали самыми искусными воинами Дома До'Урден. Когда Зак увидел, что битва развернулась вовсю, он понял; что их Дом находится под покровительством Ллос, ибо удары воинов Дома До'Урден были более стремительны, чем удары противника, и более смертоносны. Через несколько минут сражение уже кипело внутри пяти колонн.
Зак размял свои застывшие пальцы, привел в действие эфирного слугу и ринулся вниз на своей крылатой воздушной постели. Не долетев несколько футов до террасы, тянувшейся вдоль верхних покоев центральной колонны, он прыгнул. И сразу же навстречу ему кинулись два стража, один из них - женщина.
Внезапно они в нерешительности остановились, пытаясь распознать истинную форму этого серого размытого пятна, - и это замешательство их погубило. Они никогда не слышали о Закнафейне До'Урдене. Они не знали, что смерть уже нависла над ними.
Хлыст Зака взвился, поймав горло женщины, в то время как меч, зажатый в другой руке, мастерски парировал и наносил удары, сбивая стража-мужчину с ног. Зак покончил с обоими одним разом: взмахом руки он сбросил полузадушенную женщину с террасы, а мощным ударом ноги в лицо отправил мужчину на пол пещеры.
Зак ворвался внутрь - другой стражник поднялся ему навстречу... но тут же и он упал к его ногам.
Зак проскользнул вдоль неровной стены сталагмитовой башни, его охлажденное тело совершенно сливалось с камнем. Воины Дома Де Вир в панике бегали вокруг, пытаясь организовать хоть какую-то оборону против захватчиков, которые уже заняли самый нижний уровень всех построек и полностью овладели двумя колоннами.
Зак не обращал на них внимания. Он отрешился от бряцания адамантитового оружия, выкрикиваемых команд, предсмертных криков и сосредоточился на единственном звуке, который должен был привести его к месту назначения, - на пении, доносившемся из глубин здания.
Он нашел пустой коридор, покрытый резными изображениями пауков и ведущий в центр колонны. Как и в Доме До'Урден, этот коридор заканчивался множеством двойных дверей, украшенных преимущественно теми же пауками.
- Это должно быть здесь, - тихо пробормотал Зак, накидывая на голову капюшон.
Из укрытия выскочил гигантский паук. Зак нырнул под его живот и вонзил в него меч, крутанув клинок так, чтобы он глубоко вошел в раздутое тело чудовища. Из раны хлынули потоки липкой жидкости, и паук содрогнулся в агонии смерти.
- Да, - прошептал Зак, стирая с лица паучью кровь, - это должно быть здесь.
Он втащил мертвое чудовище обратно в его убежище и втиснулся рядом, надеясь, что никто не заметил короткой борьбы. По звону оружия Зак определил, что сражение почти достигло этого этажа. Казалось, Дом Де Вир наконец-то наладил оборону и твердо решил не отступать.
- Ну же, Мэлис, - прошептал Зак, надеясь, что Бриза, настроенная на его мысли, почувствует его нетерпение. - Только бы не опоздать!

***

А в священной зале Дома До'Урден Мэлис и ее подчиненные продолжали свой жестокий мысленный штурм священниц Дома Де Вир. Ллос услышала их молитвы, более громкие, чем молитвы их противниц, и укрепила заклятия Дома До'Урден в этом мысленном сражении. Они легко загнали своего врага в позицию защиты. Одна из младших жриц в магическом круге Де Виров была сражена силой внушения Бризы и теперь лежала мертвая на полу в нескольких дюймах от ног Матери Джинафе.
Но внезапно продвижение вперед воинов Дома До'Урден замедлилось и сражение как будто пошло на равных. Мать Мэлис не могла сконцентрироваться из-за родовых схваток, а без ее голоса заклинания черного круга ослабели.
Стоя возле матери, сильная Бриза так сжала ее руку, что кровь отлила от пальцев. В глазах окружающих похолодевшая рука словно пропала, выделяясь темным пятном на фоне разгоряченного тела рожающей женщины. Бриза, внимательно следившая за схватками, увидела белые волосы рожда ющегося ребенка и прикинула, сколько времени осталось до момента рождения. Способ преобразования родовой боли в наступательное заклинание никогда раньше не применяли, о нем говорилось разве что в легендах, но Бриза понимала, что время сейчас играет решающую роль.
Она прошептала на ухо матери слова смертоносного заклинания.
Мать Мэлис эхом повторила первые слова заклинания, превозмогая удушье и преобразуя ярость страданий в магическую силу.
- Аиннен довард ма брекен тол, - взывала Бриза.
- Аиннен довард... м-а-а-а... брекен тол! - рычала Мэлис, стараясь сконцентрироваться на заклинании и забыть про невыносимую боль. Из ее прокушенной губы потекла кровь.
Снова показалась головка младенца. Бриза задрожала, с трудом вспоминая завершающие слова заклинания. Она прошептала на ухо матери последнюю руну и замерла, в страхе ожидая, что будет дальше.
Мэлис набрала в грудь воздуха, собрала всю свою силу. Она чувствовала покалывание заклинания так же отчетливо, как и боль родов. Своим дочерям, стоящим вокруг божества и в недоумении глядящим на нее, она казалась красным пятном раскаленной ярости. Стекающий с нее пот светился так же ярко, как тепло, исходящее от кипящей воды.
- Абек... - начала мать, чувствуя, что давление достигает критической точки. - Абек...
Она почувствовала жар, разрывающий ее тело, и вдруг - внезапное облегчение, когда выскользнула голова ребенка. Ее охватил экстаз родов.
- Абек ди'н'а'брег ДОВАРА! - выкрикнула Мэлис слова заклинания, вкладывая в них всю страсть заключительного взрыва магической силы, которая сбила с ног даже священниц ее Дома.

***

Двеомер, несомый на крыльях ярости и боли Матери Мэлис, с грохотом ворвался в собор Дома Де Вир, вдребезги разбил изваяние Ллос, превратил двойные двери в груды искореженного металла и бросил на пол Мать Джинафе и ее подчиненных, потерявших свою силу.
Зак удивленно покачал головой, когда мимо него пролетела дверь собора.
- Вот это удар, Мэлис!
Он хмыкнул и бросился по коридору в собор. Пользуясь инфразрением, он быстро огляделся и обнаружил семь живых обитателей темной залы в изорванных одеждах, старающихся подняться на ноги. Вновь подивившись невероятной силе Матери Мэлис, Зак закрыл лицо капюшоном.
Он ударил хлыстом по крошечному керамическому шарику под ногами. Шарик разбился, и из него вывалилась излучающая сияние дневного света дробина, которую Бриза заколдовала именно для таких случаев.
Для глаз, привыкших к черноте и настроенных на тепловые излучения, воздействие такой яркости было подобно ослепительной вспышке боли. Крики священниц, вырванные нестерпимой мукой, только помогали Заку в его тщательном обходе комнаты,
И каждый раз, когда его клинок настигал тело дрова, он широко улыбался.
Внезапно он услышал первые слова заклинания и понял, что одна из Де Виров достаточно оправилась, чтобы представлять опасность. Оружейному мастеру не нужно было прицеливаться: одним ударом хлыста он вырвал язык изо рта Матери Джинафе.

***

Бриза положила новорожденного на спину паучьего идола и подняла церемониальный кинжал, на мгновение остановившись, чтобы полюбоваться этим ужасным орудием. Его рукоятка была выполнена в форме паука с восьмью ногами, имеющими зазубрины в виде волосков. Согнутые ноги служили лезвиями. Бриза занесла кинжал над грудью ребенка.
- Дай имя ребенку, - попросила она мать. - Паучья Королева не примет жертвы, пока ребенок не получит имени!
Мать Мэлис покачала головой, пытаясь сообразить, о чем говорит ее дочь. Верховная мать вложила все свои силы в заклятие и рождение и еще не успела оправиться.
- Дай имя ребенку! - приказала Бриза, опасаясь рассердить проголодавшуюся богиню.

***

- Дело близится к концу, - сказал Дайнин своему брату, когда они встретились в нижнем зале одной из меньших колонн Дома Де Вир. - Риззен уже добрался до самого верха, и, кажется, Закнафейн тоже закончил свою черную работу.
- Две дюжины воинов Дома Де Вир уже перешли на нашу сторону, - ответил Нальфейн.
- Они предусмотрительны, - засмеялся Дайнин. - Для них что один Дом, что другой. В глазах простолюдинов ни один Дом не стоит того, чтобы за него умирать. Скоро наша задача будет выполнена.
- Так быстро, что никто и не заметил, - сказал Нальфейн. - Теперь Дом До'Урден, Дармон Н'а'шезбернон, стал Девятым Домом Мензоберранзана, а Де Вир отправился к демонам!
- Осторожно! - вдруг закричал Дайнин, в притворном ужасе глядя через плечо брата.
Нальфейн мгновенно отреагировал, крутанувшись назад, чтобы встретить надвигающуюся сзади опасность, но тем самым подставил спину другой опасности. В то мгновение, когда Нальфейн осознал обман, меч Дайнина уже пронзил его позвоночник. Дайнин положил голову на плечо брата и прижался щекой к его щеке, наблюдая, как красные искорки тепла уходят из его глаз.
- Так быстро, что никто и не заметил, - поддразнил Дайнин, повторив слова брата, и бросил безжизненное тело на пол. - Теперь Дайнин - старший сын Дома До'Урден, а Нальфейн отправился к демонам!

***

- Дзирт, - выдохнула Мать Мэлис. - Имя ребенка - Дзирт.
Бриза крепче сжала в руке кинжал и приступила к ритуалу.
- Королева Пауков, прими это дитя, - начала она и занесла кинжал для удара. - Мы отдаем тебе Дзирта До'Урдена в награду за нашу славную по...
- Подожди! - крикнула Майя, стоящая у стены комнаты. Ее мысленная связь с братом Нальфейном внезапно оборвалась. Это могло означать только одно. - Нальфейн мертв, - объявила она. - Значит, в живых осталось лишь двое сыновей.
Вирна с любопытством взглянула на сестру. В тот момент, когда Майя

Предыдущая страница 3 Следущая страница


Отступник 4

почувствовала смерть Нальфейна, Вирна, мысленно связанная с Дайнином, ощутила сильный эмоциональный прилив. Бурную радость? Вирна поднесла свой тонкий пальчик к сжатым губам: неужели Дайнину удалось успешно совершить убийство?
Бриза все еще держала кинжал над грудью ребенка, желая отдать его Ллос.
- Мы обещали отдать Паучьей Королеве третьего сына, - напомнила Майя. - И мы его отдали.
- Но не как жертву, - возразила Бриза. Вирна растерянно пожала плечами.
- Если Ллос приняла Нальфейна, значит, он был принесен в жертву. Лишнее жертвоприношение может рассердить Паучью Королеву.
- Но не отдать то, что мы обещали, еще хуже, - настаивала Бриза.
- Тогда кончай дело, - сказала Майя. Бриза сжала в руке кинжал и снова начала ритуал.
- Остановись, - приказала Мать Мэлис, выпрямляясь в кресле. - Ллос удовлетворена: мы одержали победу. Приветствуйте вашего брата, нового члена Дома До'Урден.
- Приветствовать какого-то мужчину?! - с явным отвращением пробормотала Бриза, отходя от божества и от ребенка.
- В следующий раз мы не совершим ошибки, - фыркнула Мать Мэлис, подумав при этом: а будет ли следующий раз?
Она приближалась к концу своего пятого столетия, а темные эльфы, даже молодые, не отличались плодовитостью. Бриза родилась, когда Мэлис было сто лет, и с тех пор почти за четыреста лет Мэлис смогла родить только пятерых. Даже этот ребенок, Дзирт, стал для нее неожиданностью, и Мэлис уже не надеялась, что сможет зачать еще.
- Хватит думать об этом, - тихо прошептала обессиленная Мэлис. - Впереди предостаточно времени...
Она вновь откинулась в кресле и погрузилась в прерывистый, но порочно приятный сон, в котором власть ее все росла и росла.

***

Закнафейн шел по центральной колонне комплекса Де Вир, держа капюшон в руке; его хлыст и меч были удобно прикреплены к его поясу. Время от времени еще был слышен шум сражения, но все уже стихало. Дом До'Урден победил. Десятый Дом одержал верх над Четвертым Домом, и теперь оставалось только избавиться от улик и свидетелей. Несколько младших жриц ходили вокруг, ухаживая за ранеными Дома До'Урден и оживляя трупы тех, кому не в силах были помочь, чтобы тела могли покинуть место преступления и вернуться на территорию Дома До'Урден. Тела, которые еще можно использовать, будут воскрешены и начнут опять работать.
Зак отвернулся, не скрывая отвращения при виде священниц, ведущих за собой растущую шеренгу марширующих зомби Дома До'Урден.
Какой бы тошнотворной ни казалась эта процессия Закнафейну, следующая была еще хуже. Две священницы До'Урден вели группу воинов по зданию, отыскивая при помощи заклинаний выживших Де Виров. Одна остановилась в коридоре в нескольких шагах от Зака и закатила глаза, почувствовав излучение, вызванное заклинанием. Она медленно вытянула перед собой пальцы, словно некий жуткий жезл.
- Туда! - указала она на панель у основания стены.
Воины, как голодные волки, бросились через потайную дверь. Внутри тайника прятались дети Дома Де Вир. Это были аристократы, не простолюдины, и их нельзя было оставлять в живых.
Зак ускорил шаг, чтобы не видеть этой сцены, но он ясно слышал беспомощные крики детей, пока жаждущие крови воины Дома До'Урден исполняли свою работу. Неожиданно для себя Зак побежал. Он повернул за угол и чуть не столкнулся с Дайнином и Риззеном.
- Нальфейн мертв, - равнодушно объявил Риззен.
Зак подозрительно взглянул на младшего сына До'Урден.
- Я убил воина Де Виров, который сделал это, - заверил его Дайнин, даже не скрывая своей самоуверенной улыбки.
Заку было почти четыреста лет, и, конечно, он знал, на что способен его честолюбивый народ. Братья пришли на место сражения последними, между ними и противником стояло множество воинов Дома До'Урден. К тому времени, когда они могли столкнуться с дровом, не принадлежащим к их Дому, большинство выживших воинов Дома Де Вир присягнули на верность Дому До'Урден. Зак сомневался даже в том, что кто-то из братьев До'Урден видел схватку с воинами Де Виров хотя бы со стороны, не говоря уже о том, чтобы участвовать в ней лично.
- Воины уже наслышаны о резне в соборе, - сообщил Риззен оружейнику. - Ты действовал с обычным для тебя совершенством, как мы и ожидали.
Зак метнул на отца дома презрительный взгляд и продолжил путь через главный коридор дома, за пределы магической темноты и тишины, в темный рассвет Мензоберранзана. Риззен был нынешним партнером Матери Мэлис в длинной череде других любовников, и не больше. Когда он надоест Мэлис, она либо вернет его в ряды простых воинов, лишив имени До'Урден и всех соответствующих прав, либо вообще избавится от него. Заку не обязательно относиться к нему с уважением.
Зак миновал грибную изгородь, выбрал самую высокую и удобную для наблюдения точку, которую мог найти, и опустился на землю. Немного погодя он увидел, как армия Дома До'Урден, отец и сын, воины и священнослужительницы, а также медленно движущаяся шеренга из двух дюжин дровов-зомби направились к себе домой. Они потеряли в этом сражении почти всех своих рабов. Но все же их стало больше по сравнению с тем, сколько направлялось к Дому Де Вир чуть раньше этой ночью. Число рабов удвоилось за счет пленных, к тому же более пятидесяти воинов Де Вир, демонстрируя типичную дровскую преданность, добровольно присоединились к атакующим. Этих вероломных дровов священницы До'Урден подвергнут допросу с применением магии, чтобы быть уверенными в их искренности.
Зак знал, что все до одного выдержат испытание. Для эльфов-дровов главным было выжить, принципы для них ничего не значили. Войнам дадут новые имена и будут держать в пределах территории Дома До'Урден в течение нескольких месяцев, пока падение Дома Де Вир не станет старой забытой сказкой.
Зак не последовал за ними. Он прошел сквозь ряды грибных деревьев и нашел уединенную лощину, где рухнул прямо на ковер из мха и поднял взор к вечной темноте потолка пещеры - и вечной темноте своего существования.
Сейчас для него благоразумнее всего было бы молчать: он был захватчиком самой могущественной части огромного города. Он подумал о возможных свидетелях его слов, тех же темных эльфах, которые наблюдали падение Дома Де Вир и от всего сердца радовались спектаклю. После такой резни, свидетелем которой была сегодняшняя ночь, Зак не мог сдержать своих эмоций. Стенания вырвались из его груди как обращение к какому-то богу, находящемуся за пределами его существования.
- Что называю я моим миром? Какая черная змея сидит в моей душе? - прошептал он в порыве яростного отречения. - При свете моя кожа черна; в темноте она становится белой от жара моего гнева, который я не могу подавить. Если бы у меня хватило решимости уйти отсюда или из жизни либо выступить открыто против зла, царящего в этом мире, мире моих сородичей! Найти существование, которое не противоречит тому, во что я верю, и тому, что я искренне считаю истиной. Закнафейн До'Урден, так меня зовут, однако я не дров ни на словах, ни на деле. Хотел бы я, чтобы кто-нибудь объяснил мне, кто я такой. Пусть гнев этого мира обрушится на эти старые плечи, уже сожженные безнадежностью Мензоберранзана.
Не заботясь больше о последствиях, оружейный мастер поднялся на ноги и крикнул что было сил:
- Мензоберранзан, что за ад ты собой являешь? Мгновение спустя, так и не услышав ответа от притихшего города, Зак стряхнул со своих усталых мышц остатки магического холода, которым его пронизала Бриза. Он несколько успокоился, погладив хлыст, висящий на поясе, - инструмент, вырвавший язык изо рта верховной матери.

Глава 3
ГЛАЗА РЕБЕНКА

Мазой, молодой ученик (не более чем уборщик на данном этапе его карьеры мага), облокотился на метлу и проводил взглядом Альтона Де Вира, прошедшего в верхнюю комнату шпиля. Мазой почти сочувствовал студенту, который должен был встретиться лицом к лицу с Безликим.
Однако наряду с сочувствием его охватило любопытство, потому что на стычку между Альтоном и безликим учителем стоило полюбоваться. И Мазой вновь принялся за уборку: подметая пол, он мог приблизиться к двери, не вызывая подозрений.

***

- Вы велели мне прийти, учитель, - повторил Альтон Де Вир, заслоняя рукой лицо и щурясь от ослепительного света трех горящих в комнате светильников. Он неловко отступил в тень, отбрасываемую дверью.
Безликий, сгорбившись, сидел спиной к молодому Де Виру. Лучше покончить с этим быстро, напомнил себе маг. Но он знал, что заклинание, которое он сейчас готовил, убьет Альтона прежде, чем тот узнает о судьбе своей семьи, прежде, чем Безликий сможет выполнить последние указания Дайнина До'Урдена. Ставка была слишком высока. Лучше сделать это быстро.
- Вы... - вновь обратился к нему Альтон, но благоразумно замолчал, пытаясь понять, что происходит.
Было необычно, что его вызвали в личные покои учителя Академии до того, как начались дневные занятия. Когда Альтону сообщили, что его ждет учитель, он испугался, решив, что неправильно выполнил какое-нибудь задание. В Магике это считается роковой ошибкой. Альтон был почти выпускником, но неудовольствие хотя бы одного учителя могло положить конец всему.
Он очень хорошо выполнял задания Безликого, ему даже казалось, что этот таинственный учитель выделяет его среди других. Мог ли сегодняшний вызов быть простым актом вежливости, чтобы поздравить ученика с предстоящим окончанием учебы? Вряд ли, решил Альтон. Учителя дровской Академии не часто поздравляли студентов.
Альтон услышал тихое монотонное пение и заметил, что учитель творит какое-то заклинание. Внутри него шевельнулась какая-то тревога: вся эта ситуация выходила за рамки общепринятого порядка в Академии. Альтон твердо уперся ногами в пол и напряг мышцы, следуя девизу, который вдалбливали в голову каждого студента Академии и который позволял эльфам-дровам выжить в обществе, столь подверженном хаосу, - "Будь готов".

***

Дверь взорвалась перед Мазоем, забросав комнату каменными осколками и отшвырнув его к стене. Но он понял, что представшая перед ним картина стоила и неудобства, и нового синяка на плече, когда Альтон Де Вир выполз из комнаты. От спины и левой руки студента шли струйки дыма, аристократическое лицо Де Вира выражало сильнейший ужас и невыносимую боль. Такого Мазой еще не видел.
Альтон рухнул на пол и покатился в сторону, отчаянно стремясь увеличить расстояние между собой и учителем-убийцей. Он катился все дальше по наклонному полу комнаты к двери, которая пела в следующую, нижнюю, залу, когда на пороге показался Безликий.
Учитель остановился, проклиная свой промах и соображая, как лучше восстановить дверь.
- Убери все это! - рявкнул он Мазою, который опять стоял, по своему обыкновению опираясь на палку метлы и положив подбородок на руки.
Мазой покорно опустил голову и начал подметать осколки. Но когда Безликий быстро прошел мимо, он поднял взгляд и украдкой последовал за учителем. Альтон не мог убежать, и этот спектакль был слишком интересен, чтобы его пропустить.

***

Третья зала, личная библиотека Безликого, была самой светлой из четырех палат, расположенных в шпиле. На каждой стене горело по дюжине свечей.
- Будь проклят этот свет! - выругался Альтон, с трудом пробираясь сквозь тошнотворное сияние к двери, ведущей в прихожую, самую нижнюю комнату апартаментов Безликого. Если ему удастся выбраться из шпиля и из башни во двор Академии, он будет иметь преимущество перед учителем.
Миром Альтона оставалась чернота Мензоберранзана, но Безликий, который провел много десятилетий при свете свечей в Магике, приучил свои глаза видеть свет, а не тепло.
Приемная была заставлена стульями и сундуками, но здесь горела только одна свеча, и Альтон уже отчетливо различал обстановку, чтобы обойти или перепрыгнуть препятствие. Он бросился к двери и схватился за тяжелый засов, который довольно легко поддался. Но когда Альтон попытался протиснуться в дверь, она не двинулась с места, а взрыв сверкающей голубой энергии бросил его на пол.
- Будь проклято это место, - опять выругался Альтон.
Главный вход был заперт магическим замком. Альтон знал заклинание, открывающее такие двери, но сомневался, что у него достанет способностей тягаться с магическим искусством учителя. От страха и спешки слова двеомера перепутались у него в голове.
- Не беги, Де Вир, - послышался голос Безликого из соседней залы. - Ты только продлеваешь свои мучения!
- И ты будь проклят! - задыхаясь, ответил Альтон.
Он забыл это дурацкое заклинание: оно всегда вылетало у него из головы в самый неподходящий момент. Он оглядел комнату, ища выход из положения.
Глаза его заметили что-то необычное посредине боковой стены, в промежутке между двумя большими шкафами. Альтон немного отодвинулся назад, чтобы лучше видеть, но попал в свет свечи - в обманчивое пространство, где его глаза видели и тепло и свет одновременно.
Он мог только различить, что эта часть стены издавала равномерное сияние в тепловом спектре и что его оттенок слегка отличался от камня стен. Еще один выход? Альтон боялся поверить, что его догадка верна. Он отбежал в центр комнаты, встал прямо напротив пятна и постарался воспринять зрением мир света.
Когда его глаза приспособились, увиденное испугало и смутило молодого Де Вира. Там не было ни двери, ни прохода в другую комнату. Пред ним предстало его отражение и отражение той части комнаты, где он стоял. За свои пятьдесят пять лет Альтон никогда не видел ничего подобного, но слышал, как учителя Магика говорили о таких устройствах. Это было зеркало.
Какое-то движение у входа в верхнюю залу напомнило Альтону, что Безликий следует за ним по пятам. У него не было времени выбирать. Он наклонил голову и кинулся в зеркало.
Это могла быть дверь телепортации в другую часть города или просто замаскированный проход и другую комнату. В эти отчаянные мгновения Альтон даже посмел вообразить, что это некие межуровневые врата, которые приведут его на странный и незнакомый уровень.
Когда он приближался к этой дивной вещи, его охватило предчувствие увлекательного приключения - и затем он ощутил только удар, хрупкое стекло и твердую каменную стену за ним.
Наверное, это было просто зеркало.

***

- Посмотри на его глаза, - прошептала Вирна Майе, когда они рассматривали нового члена Дома До'Урден.
И правда, глаза у ребенка были удивительные. Не прошло и часа с тех пор, как он покинул чрево матери, но зрачки его пытливо бегали туда-сюда. Они испускали сильный жар, характерный для инфразрения, и в то же время знакомая краснота была чуть подкрашена голубым, придавая глазам лиловый оттенок.
- Слепой? - удивилась Майя. - Может быть, его все же отдадут Паучьей Королеве.
Бриза беспокойно посмотрела на них. Темные эльфы не оставляли в живых детей с физическими недостатками.
- Нет, не слепой, - ответила Вирна, проведя рукой перед глазами ребенка, и сердито посмотрела на своих нетерпеливых сестер. - Он следит за моими пальцами.
Майя видела, что Вирна говорит правду. Она ближе наклонилась к ребенку, внимательно рассматривая его лицо и необычные глаза.
- Что ты видишь, Дзирт До'Урден? - спросила она тихо не потому, что испытывала нежность к ребенку, а потому, что не хотела беспокоить мать, отдыхающую в кресле возле божества - Что ты видишь, чего остальные не могут видеть?

***

Стекло захрустело под Альтоном, глубже впиваясь в него, когда он пошевелился, пытаясь встать на ноги. "Что бы это значило?" - подумал он.
- Мое зеркало! - услышал он стон Безликого, поднял голову и увидел возвышающегося над ним разъяренного учителя.
Каким огромным показался он Альтону! Каким великим и могущественным! Его тело полностью загораживало свет свечи от этой маленькой ниши между шкафами. В глазах беспомощной жертвы его фигура казалась в десять раз больше просто потому, что она вдруг появилась над ним.
Тут Альтон почувствовал, что вокруг него плавает какое-то липкое вещество, выделяющее волокна, прилипающие к шкафам, стенам, к нему самому. Молодой Де Вир попытался откатиться в сторону, но заклинание Безликого крепко держало его, спеленав, как дохлую муху в паутине.
- Сначала моя дверь, - прорычал над ним Безликий, - а теперь еще и мое зеркало! Знаешь ли ты, сколько сил я потратил, чтобы приобрести такое редкое приспособление?
Альтон покачал головой, но не в знак ответа, а чтобы освободить хотя бы лицо от залепляющего глаза вещества.
- Почему ты не стоял спокойно и не дал мне быстро все сделать? - рычал Безликий с явным отвращением.
- За что? - пролепетал Альтон, сплевывая паутину с губ. - За что вы хотели убить меня?
- За то, что ты разбил мое зеркало, - выпалил Безликий.
Конечно, это не имело смысла: зеркало было разбито уже после первой атаки

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

Безликого, но для учителя, по-видимому, и не требовалось никакого смысла. Альтон понимал, что его дело безнадежно, но продолжал пытаться разубедить своего противника.
- Вам известен мой Дом, Дом Де Вир, четвертый в городе, - сказал он возмущенно. - Матери Джинафе это не понравится. Верховная жрица сможет узнать правду!
- Дом Де Вир? - засмеялся Безликий.
Может быть, мучения, о которых просил Дайнин До'Урден, будут оправданными. В конце концов, Альтон разбил его зеркало! - Четвертый Дом! - подчеркнул Альтон.
- Глупый юнец, - прокудахтал Безликий. - Дом Де Вир больше не четвертый и не пятьдесят четвертый, а просто никакой.
Альтон обмяк, хотя паутина крепко держала его тело. О чем это бормочет учитель?
- Они все мертвы, - дразнил его Безликий. - Сегодня Мать Джинафе видит Ллос лучше, чем когда-либо. - Выражение ужаса на липе Альтона доставило удовольствие обезображенному учителю. - Все мертвы, - злобно повторил он. - За исключением бедняги Альтона, который еще жив и может узнать о несчастье, постигшем его семью. Эта оплошность сейчас будет исправлена!
Безликий поднял руки, начиная творить заклятие.
- Кто? - вскрикнул Альтон.
Безликий остановился, словно не понимая.
- Какой Дом сделал это? - пояснил обреченный студент. - Или какие Дома были в заговоре против Дома Де Вир?
- О, стоит тебе рассказать, - ответил Безликий, явно наслаждаясь ситуацией. - Я думаю, ты имеешь право узнать это, прежде чем присоединишься к своим родственникам в царстве смерти. - Отверстие, которое когда-то было губами, растянулось в подобии улыбки. - Но ты разбил мое зеркало! - рявкнул учитель. - Умри, глупый, глупый мальчишка! Сам найди ответ!
Внезапно грудь Безликого задергалась, он затрясся и конвульсиях, бормоча проклятия на языке, совершенно непонятном объятому ужасом студенту. Что же за ужасное заклятие приготовил для него этот изуродованный учитель, если его текст звучал на тайном языке, чуждом для ушей Альтона? Очевидно, заклинание было столь страшным и отвратительным, что даже маг, произносящий его, не мог вынести его злобы и терял над собой контроль. И тут Безликий упал ничком на пол и испустил дух.
Пораженный Альтон перевел взгляд с капюшона учителя на его спину - на оперение торчащего из нее дротика. Альтон наблюдал, как эта отравленная штука продолжает дрожать от столкновения с телом, потом посмотрел в центр комнаты, где спокойно стоял молодой уборщик.
- Хорошее оружие, Безликий! - просиял Мазой, вертя в руках двуручный, искусно сделанный самострел. Он нехорошо улыбнулся Альтону и стал прилаживать другой дротик.

***

Мать Мэлис поднялась с кресла и с трудом встала на ноги.
- Прочь с дороги! - прикрикнула она на дочерей.
Майя и Вирна отбежали от идола и от ребенка. - Посмотри на его глаза, верховная мать, - осмелилась заметить Вирна. - Они такие необычные.
Мать Мэлис внимательно осмотрела ребенка. Все оказалось на месте, и это было хорошо, ибо Нальфейн, старший сын Дома До'Урден, умер, и этому мальчику, Дзирту, предстояла трудная задача. Он должен был заменить погибшего брата и доказать свою полезность.
- Его глаза, - напомнила Вирна. Мать метнула в ее сторону злобный взгляд, но, тем не менее, наклонилась ниже, чтобы посмотреть, в чем дело.
- Лиловые? - поразилась Мэлис, никогда не слышавшая о таком.
- Он не слепой, - поспешила сказать Майя, видя, какое презрительное выражение появляется на лице матери.
- Принесите свечу, - приказала Мать Мэлис. - Посмотрим, какими будут эти глаза в мире света.
Майя и Вирна по привычке направились к священному шкафу, но Бриза резко их остановила.
- Только верховная жрица может касаться святых вещей, - напомнила она тоном, в котором слышалась угроза.
Она надменно повернулась, сунула руку в шкаф и вынула оттуда единственную полусгоревшую красную свечу. Женщины спрятали глаза, а Мать Мэлис осторожно прикрыла рукой лицо ребенка, пока Бриза зажигала священную свечу. Свеча давала слабое пламя, но для глаз дрова оно казалось ослепительным.
- Поднеси ее, - сказала Мать Мэлис. Бриза поднесла свечу ближе к Дзирту, и Мэлис медленно убрала руку.
- - Он не плачет, - заметила Бриза, пораженная тем, что ребенок спокойно выносит такой жгучий свет.
- Все равно лиловые, - прошептала мать, не обращая внимания на слова своей дочери. - В обоих мирах глаза ребенка остаются лиловыми.
Вирна громко задышала, вновь посмотрев на своего крошечного брата и его поразительные лавандовые белки.
- Он - твой брат, - напомнила ей Мать Мэлис, восприняв участившееся дыхание Вирны как намек на то, что может произойти в будущем. - Когда он вырастет и эти глаза пронзят тебя насквозь, помни, во имя своей жизни, что он - твой брат!
Вирна отвернулась, чуть не сболтнув такое, о чем потом пришлось бы пожалеть. Подвиги Матери Мэлис, испробовавшей почти каждого воина-мужчину Дома До'Урден и многих других, которых соблазнительнице удалось увести из других Домов, вошли в легенду в Мензоберранзане. И кто она такая, чтобы разглагольствовать о благоразумном и праведном поведении? Вирна закусила губу, надеясь, что ни Бриза, ни Мэлис в этот момент не читают ее мысли.
В Мензоберранзане даже мысли о недостойном поведении верховной жрицы, независимо от того, соответствуют они правде или нет, строго наказывались.
Глаза матери сузились, и Вирна решила было, что ее раскрыли.
- Ты будешь его готовить, - сказала ей Мэлис.
- Майя моложе, - осмелилась возразить Вирна. - Я смогу достигнуть уровня верховной жрицы всего через несколько лет, если буду продолжать заниматься.
- Или никогда не достигнешь, - сурово напомнила ей мать. - Отнеси ребенка в собор. Научи его говорить и всему, что необходимо, чтобы правильно исполнять обязанности младшего принца Дома До'Урден.
- Я присмотрю за ним, - предложила Бриза, и рука ее бессознательно потянулась к змееголовому хлысту. - Обожаю учить мужчин. Он у меня узнает свое место.
Мэлис уставилась на нее.
- Ты - верховная жрица. У тебя есть другие обязанности, более важные, нежели учить говорить младенца.
Затем она обратилась к Вирне:
- Ребенок твой. Не разочаруй меня! Уроки, которые ты будешь давать Дзирту, улучшат твое понимание нашего образа жизни. Практика материнской заботы поможет тебе в твоем желании стать верховной жрицей.
Она помолчала мгновение, давая Вирне время взглянуть на свое задание с положительной точки зрения, затем ее тон стал опять угрожающим:
- Это может помочь тебе, но может, разумеется, и уничтожить!
Вирна вздохнула, но промолчала. Обязанности, возложенные Матерью Мэлис на ее плечи, займут почти все ее время, по крайней мере в течение десяти лет. Вирне не нравилась подобная перспектива: она и этот лиловоглазый ребенок будут вместе в течение долгих десяти лет. Однако гнев Матери Мэлис До'Урден казался куда худшей альтернативой.

***

Альтон выплюнул паутину, вновь попавшую ему в рот.
- Ты ведь только мальчик, ученик, - заикаясь, вымолвил он. - Почему же ты...
- Убил его? - закончил Мазой его вопрос. - Не затем, чтобы спасти тебя, если ты на это надеешься. - Он плюнул на тело Безликого. - Посмотри на меня, принца Шестого Дома, уборщика у этого отвратительного...
- Ган'етт, - прервал его Альтон. - Шестой Дом - Дом Ган'етт.
Мальчишка поднес палец к губам.
- Подожди-ка, - заметил он, и широкая язвительная улыбка расползлась по его лицу. - Мы ведь теперь Пятый Дом, раз с Де Вирами покончено.
- Еще нет! - рявкнул Альтон.
- Сию минуту, - заверил его Мазой, накладывая стрелу на самострел.
Альтон с трудом отодвинулся назад, насколько позволяла паутина. Быть убитым учителем позорно, но унижение от того, что тебя убьет мальчишка...
- Думаю, я должен поблагодарить тебя, - сказал Мазой. - Уже много недель я замышлял убить его.
- Почему? - допытывался Альтон у своего нового противника. - И ты посмел бы убить учителя Магика только за то, что твоя семья отдала тебя ему в услужение?
- Он унижал меня! - взвизгнул Мазой. - Четыре года я был рабом у этого гадкого червяка. Чистил его сапоги. Готовил мази для его отвратительной рожи. И ему все было мало!
Он опять плюнул на тело и продолжал, обращаясь скорее к самому себе, нежели к пойманному в ловушку студенту:
- Аристократы, стремящиеся овладеть колдовством, могут практиковаться в качестве учеников, прежде чем достигнут необходимого возраста для поступления в Магик.
- Конечно, - подтвердил Альтон. - Я сам учился у...
- Но в его планы не входило, чтобы я поступил в Магик! - про должал Мазой, не обращая внимания на Альтона. -Вместо этого он насильно заставлял меня поступить в Мили-Магтир, школу воинов. Школу воинов! Две недели назад мне исполнилось двадцать пять лет. - Мазой поднял взгляд, словно вдруг вспомнив, что он в комнате не один. - Я понял, что должен убить его, - продолжал он, теперь уже обращаясь к Альтону. - Но пришел ты и упростил мою задачу. Студент и учитель убивают друг друга в схватке? Так случалось и раньше. Кто будет сомневаться? Думаю, я должен поблагодарить тебя, Альтон Де Вир из Дома, О Котором Даже Не Помнят, - Мазой низко поклонился. - Я имею в виду, прежде чем я убью тебя.
- Подожди! - воскликнул Альтон. - Чего ты добьешься, если убьешь меня?
- Алиби.
- Но у тебя уже есть алиби, и мы можем сделать еще лучше!
- Объясни, - сказал Мазой, который, по-видимому, не торопился. Безликий был многоопытным магом, и паутина еще не скоро отпустит своего пленника.
- Освободи меня, - серьезно сказал Альтон.
- Неужели ты и вправду такой дурак, как о тебе говорил Безликий?
Альтон стойко перенес оскорбление: у мальчишки был самострел.
- Освободи меня, чтобы я мог сойти за Безликого, - объяснил он. - Смерть учителя вызовет подозрения, но если все будут считать, что учитель жив...
- А что с этим ? - спросил Мазой, пнув ногой труп.
- Сожжем его, - сказал Альтон, подходя к самому главному в своем отчаянном плане. - Пусть то будет Альтон Де Вир. Дома Де Вир больше нет, так что не будет возмездия и не будет вопросов.
Мазой продолжал сомневаться.
- Безликий был практически отшельником, - рассуждал Альтон. - А я уже почти закончил школу. Определенно я смогу научить тебя простейшим основам после тридцати лет учебы.
- А что получу я?
Альтон, еще сильнее запутываясь в паутине, удивленно пожал плечами, словно ответ был очевиден.
- Учителя в Магике, который называется наставником. Который может облегчить тебе годы учебы.
- И который может избавиться от свидетеля при первом удобном случае, - лукаво добавил Мазой.
- Какая мне от этого выгода? - возразил Альтон. - Вызвать гнев Дома Ган'етт, Пятого Дома в городе, мне, у которого нет семьи? Нет, Мазой, мой мальчик, я не такой дурак, каким считал меня Безликий.
Мазой постучал длинным заостренным ногтем по зубам и задумался. Союзник среди учителей Магика? Это открывало большие возможности.
Вдруг он о чем-то вспомнил, раскрыл шкаф сбоку от Альтона и стал рыться в его содержимом. Альтон опешил, услышав звон керамических и стеклянных сосудов, в которых могли содержаться компоненты, может быть даже готовые зелья, и все это вот-вот будет потеряно по небрежности ученика. "Может быть, Мили-Магтир действительно наилучший вариант для такого?" - подумал он.
Через некоторое время Мазой вновь появился, и Альтон вспомнил, что находится не в том положении, чтобы выносить подобные суждения.
- Это мое, - решительно сказал Мазой, показывая Альтону небольшой черный предмет - фигурку охотящейся пантеры, превосходно выполненную из оникса. - Подарок от обитателя нижних уровней за помощь, которую я ему оказал.
- Ты помог такой твари? - вырвалось у Альтона, которому было трудно поверить, что простой ученик смог выжить после встречи с таким непредсказуемым и могущественным врагом.
Мазой снова пнул труп.
- Безликий приписал все заслуги себе и забрал статуэтку, но она моя! Все остальное здесь перейдет, конечно, тебе. Я знаю магические двеомеры большинства этих вещей и покажу тебе, что есть что.
Вновь ощутив надежду и поняв, что, может быть, ему все-таки удастся пережить этот день, Альтон не обратил на фигурку никакого внимания. Все, чего он хотел - это освободиться от паутины, чтобы выяснить правду о судьбе своего Дома. Неожиданно
Мазой, этот непредсказуемый мальчишка-дров, повернулся и потел прочь.
- Куда ты идешь? - спросил Альтон.
- За кислотой.
- Кислотой?
Альтону удалось не выдать охватившей его паники, хотя он был уверен, что правильно понял намерения Мазоя.
- Ты хочешь, чтобы тебя приняли за Безликого, - прозаично объяснил Мазой. - По-другому ты никак не сможешь изменить внешность. Мы должны воспользоваться паутиной, пока она действует. Она будет держать тебя.
- Нет! - запротестовал Альтон. Но Мазой круто повернулся к нему с зловещей усмешкой на лице.
- Конечно, будет больновато и будут большие трудности, - признал Мазой. - У тебя нет семьи, и ты не найдешь союзников в Магике, поскольку Безликого презирали все учителя. - Он поднес самострел к глазам Альтона и приладил отравленный дротик. - Может быть, ты предпочитаешь смерть?
- Неси кислоту! - воскликнул Альтон.
- Зачем? - поддразнил Мазой, размахивая самострелом. - Зачем тебе жить, Альтон Де Вир из Лома, О Котором Даже Не Помнят?
- Ради отмщения, - сказал Альтон с такой яростью в голосе, что самоуверенный Мазой разом позабыл про насмешки. - Ты этого еще не знаешь, но ты узнаешь, мой юный студент: ничто в жизни не дает такой целеустремленности, как страстное желание отомстить!
Мазой опустил лук и с уважением, почти со страхом посмотрел на плененного дрова. И все же ученик Ган'етт не мог поверить в серьезность заявления Альтона, пока тот не повторил, на этот раз с нетерпеливой улыбкой на лице:
- Неси кислоту!

Глава 4
ВЕРХОВНЫЙ ДОМ

Спустя четыре цикла колонны Нарбондель, то есть -через четыре дня, блестящий голубой диск подлетел к каменной тропе, обсаженной грибными деревьями и ведущей к украшенным пауками воротам Дома До'Урден. Часовые следили за ним из окон двух внешних башен и с внутренней территории, пока их начальники бегали с докладом к хозяевам. Диск тем временем терпеливо висел на расстоянии трех футов от земли.
- Что бы это могло быть? - спросила Бриза Закнафейна, когда они двое, Дайнин и Майя вышли на балкон верхнего уровня.
- Нас вызывают? - ответил Зак вопросом на вопрос. - Мы не узнаем, пока не спросим.
Зак ступил за перила, шагнул в воздух и опустился на землю. Бриза подала знак Майе, и младшая дочь До'Урден последовала за Заком.
- На нем штандарт Дома Бэнр, - крикнул Зак, когда подошел ближе к диску.
Он и Майя открыли большие ворота, и диск, не выказывая никакой враждебности, спокойно вплыл внутрь.
- Бэнр, - крикнула через плечо Бриза в коридор дома, где ожидали Мать Мэлис и Риззен.
- Кажется, верховная мать, тебя приглашают на аудиенцию, - нервно заметил Дайнин.
Мэлис подошла к балкону, ее муж покорно последовал за ней.
- Неужели они знают о нашем нападении? - жестами спросила Бриза, и все члены Дома До'Урден, как господа, так и простолюдины, подумали о том же.
Дом Де Вир был уничтожен всего несколько дней тому назад, так что вызов от верховной матери Мензоберранзана вряд ли можно было считать простым совпадением.
- Каждый Дом знает, - громко ответила Мэлис, не считавшая, что молчание должно быть непременной мерой предосторожности в пределах ее собственного дома. - Неужели улики против нас столь весомы, что правящий совет будет вынужден

Предыдущая страница 5 Следущая страница


Отступник 6

принять соответствующие меры? - Она пристально посмотрела на Бризу своими темными глазами, попеременно светившимися то красным светом инфразрения, то темно-зеленым в нормальном свете. - Этот вопрос мы и должны задать.
Мэлис ступила на балкон, но Бриза схватила ее за подол тяжелого черного платья, пытаясь остановить.
- Надеюсь, ты не собираешься идти за этой штуковиной? - удивленно спросила она.
Мэлис ответила взглядом, в котором читалось еще большее изумление.
- А ты как думаешь? - ответила она. - Мать Бэнр не стала бы открыто вызывать меня, если бы хотела причинить мне вред. Даже ее власть не так велика, чтобы она могла игнорировать законы города.
- Ты уверена, что тебе ничто не грозит? - спросил искренне обеспокоенный Риззен.
Если Мэлис убьют, Бриза станет хозяйкой дома, а Риззен сомневался, что старшая дочь захочет терпеть возле себя мужчину. Даже если эта ужасная женщина действительно пожелает иметь партнера, Риззен не хотел бы выполнять эту роль. Он не был отцом Бризы, он даже не был одного возраста с ней. Понятно, что нынешний отец дома был очень заинтересован в добром здравии Матери Мэлис.
- Я тронута твоей заботой, - ответила Мэлис, зная, чего в действительности боится ее муж.
Она освободилась от Бризы, ступила за перила и стала медленно опускаться, поправляя платье. Бриза презрительно покачала головой и знаком пригласила Риззена следовать за ней в дом, решив, что не следует главам семьи испытывать судьбу, одновременно показываясь на народе.
- Ты хочешь, чтобы тебя сопровождали? - спросил Зак, когда Мэлис села на диск.
- Уверена, что, как только я покину пределы нашей территории, сопровождение найдется, - ответила Мэлис. - Мать Бэнр не будет рисковать, подвергая меня опасности, пока я нахожусь под присмотром ее Дома.
- Согласен, - сказал Зак, - но, может быть, ты хочешь, чтобы тебя сопровождал эскорт Дома До'Урден?
- Если бы в этом была необходимость, прислали бы два диска, - ответила Мэлис тоном, не допускающим возражений. Ее стало раздражать беспокойство окружающих ее домочадцев. В конце концов, она была верховной матерью, самой сильной, самой старой и самой умной, и не любила, когда ей навязывали чужое решение. Обращаясь к диску, она сказала:
- Выполняй свое задание, и покончим с этим! Зак чуть не фыркнул, услышав эти слова.
- Мать Мэлис До'Урден, - из диска донесся магический голос, - Мать Бэнр приветствует тебя. Давненько мы не виделись с тобой.
"То есть никогда", - показала жестами Мэлис Заку.
- В таком случае вези меня в Дом Бэнр! - приказала она. - Я не желаю тратить время на разговоры с магическим ртом!
Очевидно, Мать Бэнр предвидела нетерпение Мэлис, ибо, не сказав больше ни слова, диск покинул территорию До'Урден.
Зак закрыл за ним ворота, потом быстро подал знак своим воинам. Мэлис не хотела, чтобы эскорт сопровождал ее в открытую, но шпионская сеть До'Урден будет незаметно следить за каждым движением диска до самых ворот огромной территории правящего дома.

***

Догадка Мэлис об эскорте была правильна. Как только диск покинул территорию До'Урден, двадцать воинов-женщин Дома Бэнр вышли из укрытия вдоль бульвара. Они образовали защитный ромб вокруг приглашенной верховной матери. Стражницы, стоящие в вершинах ромба, были одеты в черные платья, украшенные на спине изображением большого фиолетово-красного паука, - платья верховных жриц.
"Дочери самой Бэнр", - удивилась Мэлис, ибо только дочери знатной женщины могли получить такой ранг. Какую заботу проявила первая верховная мать, чтобы обеспечить безопасность Мэлис на время поездки!
Рабы и дровы-простолюдины, толкаясь, разбегались врассыпную, чтобы не попасться на пути приближающейся свиты, направлявшейся по извилистым улицам к грибной роще. Только воины Дома Бэнр открыто носили эмблемы дома, и никто не хотел вызвать гнев Матери Бэнр.
Мэлис вертела головой по сторонам, не веря глазам своим и надеясь когда-нибудь тоже получить такую власть.
Через несколько минут, когда группа приблизилась к правящему дому, у Мэлис снова глаза полезли на лоб от удивления. Дом Бэнр состоял из двадцати высоких величественных сталагмитов, соединенных между собой грациозно изогнутыми арочными мостами и парапетами. Волшебные, фантастические огни исходили от тысячи отдельных скульптур, и сотня стражников в богато вышитых мундирах маршировали стройными рядами.
Еще более поразительны были внутренние строения, тридцать малых сталактитов Дома Бэнр, свисавших с потолка пещеры. Некоторые из" них соединялись вершинами со сталагмитами, другие нависали над головой, как парящие в воздухе копья. По всей их длине бежали спиральные балконы, напоминающие резьбу винта. И все это было залито волшебным светом.
Магической была и ограда, которая соединяла основания внешних сталагмитов, окружая всю территорию, - гигантская паутина, серебряная на общем голубом фоне остальных сооружений. Кто-то говорил, что это подарок от самой Ллос. Крепкие, как железо, нити паутины были толщиной с руку эльфа-дрова. Если хоть что-то дотрагивалось до ограды, будь это даже самое острое оружие дровов, оно накрепко прилипало к ней, пока верховная мать не приказывала ограде отпустить жертву.
Мэлис и ее эскорт двинулись прямо к симметричной круглой секции этой ограды между двумя самыми высокими внешними башнями. Когда они приблизились, створки ворот закрутились в спираль, потом разошлись в стороны, оставив разрыв, достаточно широкий, чтобы через него могла пройти вся процессия.
Мэлис оставалась сидеть, сохраняя равнодушный вид.
Сотни любопытных воинов наблюдали за процессией, следовавшей к центральному зданию Дома Бэнр - великолепному, сияющему пурпурным светом куполу собора. Простые воины покинули процессию, и только четыре верховные жрицы остались для сопровождения Матери Мэлис внутрь.
Вид, открывшийся с порога собора, не разочаровал ее. Над всем господствовал центральный алтарь с рядом скамей, расположенных спиралью по периметру большого зала. На них могли свободно разместиться две тысячи дровов. Бесчисленные статуи и идолы заполняли пространство, распространяя спокойный черный свет. Высоко над алтарем неясно вырисовывалось гигантское изображение, красно-черный мираж, который медленно и непрерывно принимал формы то паука, то красивой дровской женщины.
- Работа Гомфа, моего главного мага, - объяснила Мать Бэнр со своего высокого сиденья на алтаре, догадываясь, что Мэлис, как и все, кто когда-нибудь приходил в собор Бэнр, испытывает благоговейный страх. - Но даже маги должны знать свое место.
- Знать и не забывать, - ответила Мэлис, сходя с остановившегося диска.
- Согласна, - сказала Мать Бэнр. - Мужчины временами становятся слишком самоуверенными, особенно маги. И все же я хотела бы, чтобы в эти дни Гомф чаще был рядом. Как ты знаешь, он назначен Архимагом Мензоберранзана, и кажется, что он постоянно за работой у колонны Нарбондель или в другом месте.
Мэлис только кивнула, попридержав язык. Конечно, она знала, что главный маг города - сын Бэнр. Все это знали. Все знали также, что дочь Бэнр, Триль, была матерью-хозяйкой Академии - почетное положение в Мензоберранзане, второе после титула верховной матери отдельной семьи. Мэлис почти не сомневалась, что Мать Бэнр и об этом не забудет упомянуть в разговоре.
Прежде чем Мэлис успела сделать шаг к ступеням алтаря, ее новый эскорт выступил из тени. Мэлис явно помрачнела, увидев существо, известное под именем иллитида, проницателя. Он был приблизительно шести футов ростом, на целый фут выше Мэлис, с огромной головой. Блестящая от слизи голова напоминала осьминога с молочно-белыми глазами без зрачков.
Мэлис быстро овладела собой. О проницателях, умеющих читать мысли, знали в Мензоберранзане. Говорили даже, что один из них помогает Матери Бэнр. Однако эти существа, более умные и более злые даже по сравнению с дровами, всегда вызывали отвращение.
- Ты можешь называть его Метил, - объявила Мать Бэнр. - Даже мне не произнести его настоящего имени. Он друг.
Прежде чем Мэлис успела ответить, Бэнр добавила:
- Конечно, Метил дает мне преимущество в нашем разговоре, к тому же ты не привыкла к иллитидам.
Затем, видя, как у Мэлис отвисла челюсть от удивления, она отпустила иллитида.
- Ты прочла мою мысль, - запротестовала Мэлис.
Немногие могли прорваться сквозь ментальные барьеры верховной жрицы, чтобы прочитать ее мысли, и это было самым большим преступлением в дровском обществе.
- Нет! - возразила Мать Бэнр, мгновенно заняв оборону: - Прошу прощения, Мать Мэлис. Метил читает мысли, даже мысли верховной жрицы, так же легко, как ты или я слышим слова. Он телепат. Даю слово, я и не поняла, что ты подумала это, а не произнесла вслух.
Мэлис подождала, пока иллитид покинет зал, потом поднялась по ступеням к алтарю. Она невольно то и дело поглядывала на призрачного паука-женщину.
- Как поживает Дом До'Урден? - спросила Мать Бэнр с притворной вежливостью.
- Довольно неплохо, - ответила Мэлис, в тот момент больше заинтересованная изучением своей собеседницы, чем разговором.
Они были одни наверху алтаря, хотя, без сомнения, дюжина священнослужительниц прятались в затененных уголках большого зала, держа под контролем происходящее.
Мэлис сумела не показать презрения, которое чувствовала к Матери Бэнр. Мэлис была стара, ей было почти пятьсот, но Мать Бэнр была просто дряхлой. Глаза ее видели начало и конец тысячелетия, хотя дровы редко живут дольше семи и еще реже - восьми столетий. Хотя обычно по виду дровов нельзя определить их возраст (Мэлис оставалась такой же красивой и полной жизни, как в свой сотый день рождения), Мать Бэнр выглядела старой и морщинистой. Складки вокруг ее рта напоминали паутину, ей уже трудно было держать глаза открытыми, тяжелые веки с трудом подчинялись ей. "Мать Бэнр должна быть уже мертвой, - подумала Мэлис, - а она еще живет".
Но находясь уже далеко за пределами своего срока жизни, Мать Бэнр была, тем не менее, беременна и должна была родить всего через несколько недель.
И в этом отношении Мать Бэнр попирала все нормы темных эльфов. Она родила двадцать детей, в два раза больше, чем любая другая в Мензоберранзане, из них пятнадцать были женщины, каждая из которых стала верховной жрицей! Десять детей Бэнр были старше Мэлис!
- Сколько сейчас воинов под твоим началом? - спросила Мать Бэнр, с интересом наклоняясь ближе к Мэлис.
- Триста, - ответила Мэлис.
- О-о, - протянула высохшая старуха, приложив палец к губам. - А я слышала о трехстах пятидесяти.
Мэлис невольно состроила гримасу. Бэнр дразнила ее, имея в виду воинов, которых Дом До'Урден приобрел после нападения на Дом Де Вир.
- Триста, - повторила Мэлис.
- Ну разумеется, - ответила Бэнр, откидываясь назад.
- А Дом Бэнр имеет тысячу? - поинтересовалась Мэлис, просто чтобы быть на равных в разговоре.
- Да, и уже в течение многих лет. Мэлис вновь удивилась, почему эта дряхлая старуха все еще жива. Несомненно, не одна из дочерей Бэнр мечтает о положении верховной матери. Почему бы им не сговориться и не покончить с Матерью Бэнр? Или почему бы любой из них, особенно тем, которым уже очень много лет, не отделиться своим собственным домом, как это принято у знатных дочерей, которым переваливает за пятьсот? Пока они живут при Матери Бэнр, их дети даже не будут считаться аристократами, их отнесут к рангу простолюдинов.
- Ты слышала о судьбе Дома Де Вир ? - прямо спросила Мать Бэнр, так же устав от пустой болтовни, как и ее собеседница.
- Какого Дома? - нарочно переспросила Мэлис.
Сейчас в Мензоберранзане не было такого явления, как Дом Де Вир. По мнению любого дрова, Дом не только больше не существовал - Дома никогда не было.
Мать Бэнр захихикала.
- Конечно, - ответила она, - теперь ты верховная мать Девятого дома. Это большая честь. Мэлис кивнула.
- Но не такая большая, как быть верховной матерью Восьмого дома.
- Да, - согласилась Бэнр, - однако Девятый всего на одну позицию отстоит от места в правящем совете.
- Это действительно было бы честью, - ответила Мэлис.
Она начинала понимать, что Бэнр просто дразнит ее, одновременно поздравляя и подталкивая к дальнейшим завоеваниям. При этой мысли Мэлис просияла. Бэнр была фавориткой Паучьей Королевы. Если она довольна восхождением Дома До'Урден, значит, довольна и Ллос.
- Не такая уж это честь, как ты думаешь, - сказала Бэнр. - Мы - это группа старых женщин, сующих всюду свой нос, постоянно придумывающих новые способы наложить руку на то, что им не принадлежит.
- Город подчиняется вам.
- А у него есть выбор? - засмеялась Бэнр. - И все же дровские дела лучше оставлять верховным матерям отдельных Домов. Ллос не потерпела бы совета, который хоть отдаленно напоминал бы абсолютное правление. Неужели ты думаешь, что Дом Бэнр давным-давно не завоевал бы весь Мензоберранзан, если бы на то была воля Паучьей Королевы?
Мэлис гордо вскинулась в кресле, потрясенная такой заносчивостью.
- Не теперь, конечно, - поспешила объяснить Мать Бэнр. - Город за последнее время слишком разросся. Но раньше, еще до твоего рождения, Дому Бэнр совсем нетрудно было бы совершить это. Впрочем, нам это не подходит. Ллос поощряет различия. Ей нравится, что Дома уравновешивают друг друга, готовые сражаться бок о бок в общей беде. - Она помолчала немного, и вдруг ее сморщенные губы раздвинулись в улыбке: - И готовые наброситься на любой Дом, впавший у нее в немилость.
Еще одно прямое упоминание Дома Де Вир, заметила Мэлис, на этот раз непосредственно связанное с волей Паучьей Королевы. Мэлис расслабилась и с удовольствием предалась длительной - полных два часа - беседе с Матерью Бэнр.
И все же, когда Мэлис покидала Дом Бэнр, проплывая на диске над самым великолепным и самым сильным домом во всем Мензоберранзане, она не улыбалась, вспоминая открытую демонстрацию власти. Она не могла забыть, что Мать Бэнр, вызвав ее, преследовала двойную цель: неофициально и скрытым образом поздравить ее с успехом и ясно дать ей понять, чтобы она умерила свои амбиции.

Глава 5
ЗНАКОМСТВО С ЖИЗНЬЮ

Пять долгих лет почти все свое время Вирна отдавала заботе о малыше Дзирте. В обществе дровов это было не столько периодом воспитания, сколько периодом знакомства с правилами и принципами. Ребенок должен был научиться ходить и говорить, как дети всех разумных рас, но эльф-дров, кроме того, должен был вызубрить заповеди, которые объединяли это хаотичное общество.
С ребенком мужского пола, в данном случае с Дзиртом, Вирна тратила бесконечные часы, вдалбливая ему, что он по положению стоит ниже дровов-женщин. Поскольку почти всю эту часть жизни Дзирт провел в семейном соборе, он не видел мужчин, кроме как во время общих служб. Даже когда все в доме собирались для черных церемоний, Дзирт молча стоял возле Вирны, покорно устремив глаза в пол.
Когда Дзирт подрос и стал понимать приказы, Вирне стало легче. И все же она много трудилась над обучением своего младшего брата. Сейчас они изучали замысловатые движения липа, рук, тела, которые составляли безмолвный язык. Однако частенько она заставляла Дзирта и убирать собор. Это помещение едва составляло пятую часть большого зала в Доме Бэнр, но оно могло вместить всех темных эльфов Дома До'Урден, и еще сто мест оставались бы свободными.
"Не так уж плохо быть матерью-наставницей", - думала Вирна, но все же ей хотелось больше времени уделять своим собственным занятиям. Если бы Мать Мэлис назначила воспитательницей ребенка Майю, Вирна уже сейчас была бы посвящена в верховные жрицы. Еще целых пять лет Вирне предстояло заниматься с Дзиртом, и Майя могла стать верховной жрицей прежде нее!
Вирна отмела эту возможность. Нельзя позволять себе беспокоиться об этом. Осталось всего несколько лет. Когда Дзирту исполнится десять, его назначат младшим принцем семьи, и он будет служить своему дому наравне с другими. Если результаты работы Вирны не разочаруют Мать Мэлис, Вирна может рассчитывать на награду.
- Поднимись на стену, - дала задание Вирна, - и почисти эту статую.
Она указала на скульптуру нагой женщины на высоте около двадцати футов над полом. Маленький Дзирт в смятении посмотрел на статую. Вряд ли он сможет добраться до нее и почистить, цепляясь за незаметные щели в стене. Однако Дзирт знал, что неповиновение - и даже нерешительность - строго наказывается, поэтому он протянул руку вверх, ища, за что можно ухватиться.
- Не так! - грубо одернула его Вирна.
- А как? - набравшись смелости, спросил мальчик, ибо он понятия не имел, на что намекала его сестра.
- Подними себя к горгулье, - объяснила Вирна. Маленькое личико Дзирта сморщилось от замешательства.
- Ты - аристократ Дома До'Урден! - заорала Вирна. - По крайней мере, однажды ты заслужишь это положение. В твоем нашейном кошельке лежит эмблема

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

дома, имеющая магическую силу.
Вирна не была уверена, что Дзирт готов выполнить это задание. Левитация была высшим проявлением внутренней магической силы дрова и, несомненно, более трудной задачей, чем украшать предметы магическим огнем или вызывать шары темноты. Эмблема До'Урденов повышала эти способности эльфов-дровов, которые появлялись уже в зрелом возрасте. В то время как большинство дровских аристократов умели накапливать энергию и могли левитировать по крайней мере раз в день, представители Дома До'Урден с помощью этой эмблемы могли подниматься в воздух сколько угодно.
В обычном случае Вирна не стала бы и пытаться проделывать это с ребенком младше десяти лет, но Дзирт за последние два года продемонстрировал большие способности, поэтому она не видела никакого вреда в своей попытке.
- Просто представь, что ты на одном уровне со статуей, - объяснила она, - и заставь себя подняться.
Дзирт посмотрел вверх на фигуру, потом мысленно представил свои ноги на уровне ее опущенного вниз утонченного лица. Он приложил руку к вороту, пытаясь настроить себя на эмблему. Он и раньше подозревал, что магическая монета обладает какой-то силой, но это было всего лишь смутное ощущение, детская интуиция. Теперь, когда Дзирт сфокусировал свое внимание и получил подтверждение своих подозрений, он ясно почувствовал вибрации магической энергии.
Несколько глубоких вдохов помогли избавиться от отвлекающих мыслей. Он отрешился от всех других предметов в соборе, единственное, что он видел, - это статуя, его цель. Он почувствовал, как вес его уменьшился, пятки оторвались от пола - и вот он уже стоит на одном пальце, не чувствуя давления своего веса. Дзирт посмотрел на Вирну, широко улыбнулся от изумления и... упал.
- Глупый мальчишка! - обругала его Вирна. - Попробуй снова! Тысячу раз пробуй, если нужно! - Она дотронулась до змееголового хлыста на поясе. - Если у тебя не получится...
Дзирт отвернулся, проклиная себя. Его собственный восторг разрушил чары. Но он знал, что теперь сможет это сделать, и не боялся, что его побьют. Он снова сосредоточился на скульптуре и Позволил магической энергии наполнить его тело.
Вирна тоже знала, что в конце концов брату удастся выполнить задание. У него был острый ум, такой острый, что Вирна не знала равных ему, в Том числе и среди женщин Дома До'Урден. К тому же ребенок был упрям; Дзирт не позволил бы магии взять над ним верх. Вирна знала, что, если понадобится, он будет стоять под скульптурой, пока не потеряет сознание от голода.
Она наблюдала, как ему то удавалось, то не удавалось взлететь; последний раз он свалился с высоты почти десяти футов. Вирна поморщилась, представляя, как он ударился. Но Дзирт, как бы ни было ему больно, не издал ни звука; он вновь занял исходное положение и сосредоточился.
- Он еще мал для этого, - послышался голос да спиной Вирны.
Она обернулась и увидела Бризу, стоящую рядом с обычной язвительной гримасой на лице.
- Возможно, - ответила Вирна, - но я не узнаю этого, пока не заставлю его попробовать.
- Пори его, когда он падает, - посоветовала Бриза, снимая с пояса свой ужасный шестиголовый инструмент. Она нежно посмотрела на хлыст, словно он был ее любимым домашним животным, и провела змеиной головой по шее и по лицу. - Это очень вдохновляет.
- Убери его, - резко сказала Вирна. - Дзирта воспитываю я, и я не нуждаюсь в твоей помощи!
- Будь поосторожнее, когда говоришь с верховной жрицей, - предупредила Бриза, и все змеиные головы, продолжение ее мыслей, угрожающе повернулись в сторону Вирны.
- Это тебе придется быть поосторожнее, если Мать Мэлис узнает, что ты вмешиваешься в мои обязанности, - отрезала Вирна.
При упоминании Матери Мэлис Бриза убрала хлыст.
- Твои обязанности... - презрительно повторила она. - Ты слишком мягка для такой работы. Мальчишек надо приучать к дисциплине; они должны знать свое место.
Понимая, что угроза Вирны может привести к плохим последствиям, старшая сестра повернулась и вышла. Вирна ничего не ответила Бризе. Мать-воспитательница посмотрела на Дзирта, все еще пытавшегося подняться к статуе.
- Довольно! - приказала она, поняв, что ребенок уже устал: он едва был в состоянии оторвать ноги от пола.
- Я сделаю это! - огрызнулся Дзирт. Вирне понравилась его целеустремленность, но не тон ответа. Может быть, в словах Бризы была доля правды? Вирна сорвала хлыст с пояса. Немного "вдохновения" не помешает.

***

На следующий день Вирна сидела в соборе, наблюдая, как Дзирт сосредоточенно наводит блеск на статую обнаженной женщины. В этот раз он с первой же попытки поднялся на целых двадцать футов.
Вирна невольно почувствовала разочарование, когда Дзирт, достигнув успеха, не посмотрел на нее. И не улыбнулся. Сейчас она смотрела на него, парящего в воздухе, и видела неясные очертания его рук, орудующих щетками. Но зато достаточно ясно были видны шрамы на голой спине брата, следы ее "вдохновляющего" воздействия. В инфракрасном спектре следы хлыста были отчетливо видны как тепловые линии вдоль содранных полосок кожи.
Вирна понимала пользу порки ребенка, особенно мальчика. Очень немногие мужчины когда-либо осмеливались поднимать оружие против женщины, разве что если другая женщина прикажет это сделать.
- Сколько же мы теряем? - вслух подумала Вирна. - Кем бы мог стать такой ребенок, как Дзирт?
Осознав, что говорит вслух, Вирна быстро отмела крамольные мысли. Она мечтала стать верховной жрицей Паучьей Королевы, безжалостной Ллос, и такие мысли шли вразрез с принципами ее положения. Она бросила сердитый взгляд на своего маленького брата, перекладывая на него свою вину, и вновь взялась за свое карающее орудие.
Сегодня она снова отхлещет Дзирта за те святотатственные мысли, на которые он ее толкнул.

***

Их занятия продолжались еще пять лет. Дзирт усваивал основные уроки жизни в дровском обществе, попутно убирая собор Дома До'Урден. Помимо лекций о превосходстве женщин над мужчинами (всегда подкрепляемых злобным змееголовым хлыстом), самыми захватывающими были уроки о наземных эльфах. Империи зла часто интриговали против каких-нибудь вымышленных врагов, и в этом отношении никто не мог превзойти дровов. С первого же дня, как только дети-дровы могли понимать слова, их учили, что во всех неприятностях, которые могут с ними случиться в жизни, надо винить наземных эльфов.
Каждый раз, когда ядовитые зубы хлыста Вирны впивались в спину мальчика, он громко желал смерти какому-нибудь наземному эльфу. Принудительная ненависть редко бывает разумным чувством.

Часть 2
ОРУЖЕЙНИК

Пустые часы, пустые дни.
Во мне сохранилось мало воспоминаний о первом периоде моей жизни, о тех первых шестнадцати годах, когда я трудился в качестве слуги. Минуты сливались в часы, часы - в дни и так далее, пока все не начинало казаться одним длинным и бессодержательным. мигом. Несколько раз мне удавалось тайком пробраться на балкон Дома До'Урден и полюбоваться магическими огнями Мензоберранзана. После таких тайных походов я долго находился под впечатлением сначала становившегося все ярче, потом рассеивающегося тепла-света Нарбондель, башни-часов. Сейчас, оглядываясь назад, на долгие часы наблюдений за тем, как сияние магического огня медленно прокладывает себе путь сначала наверх, потом вниз, я поражаюсь пустоте моего детства.
Я ясно помню, как трепетал от возбуждения каждый раз, когда выходил из дома и, заняв удобное положение, наблюдал за башней. Это было такое простое дело и, тем не менее, такое восхитительное по сравнению с прочим моим существованием!
Каждый раз, когда я слышу щелканье хлыста, другое мое детское воспоминание (в действительности скорее ощущение, чем память), у меня по спине пробегают мурашки. Ошеломляющий удар и следующее за ним онемение от этого змееголового инструмента - такое не скоро забывается. Хлыст рассекает твою кожу, распространяя по телу волны магической энергии, которые заставляют твои мускулы рваться и растягиваться за пределы возможного.
И все же мне повезло больше других. Моя сестра Вирна должна была скоро стать верховной жрицей, когда ей поручили меня. воспитывать, это был период жизни, когда ее энергия значительно превосходила энергию, необходимую Оля выполнения этой задачи. Наверное, в те первые десять лет, проведенные под ее присмотром, случилось много больше событий, чем я могу вспомнить. Вирна никогда не выказывала чрезмерную злобу, как наша мать, а особенно как наша старшая сестра Бриза. Вероятно, были и хорошие времена в уединении домашнего собора; вполне возможно, что Вирна позволяла себе проявить больше доброты к своему маленькому брату.
А может быть, и нет. Хотя я считаю Вирну самой доброй из моих сестер, ее слова сочились ядом богини Ллос ничуть не меньше, чем у любой другой священнослужительницы Мензоберранзана. Кажется странным, что она жертвовала своей мечтой стать верховной жрицей ради обычного ребенка, тем более мальчика.
Были ли действительно радостные моменты в те годы, которые затмила жестокая злоба Мензоберранзана, или ранний период моей жизни был более мучительным, чем последующие годы, - столь мучительным, что мой мозг блокирует память, - я не знаю, Сколько бы я ни старался, я не могу вспомнить.
Я лучше помню следующие шесть лет, и самое яркое воспоминание этих дней - дней, проведенных на службе при дворе Матери Мэлис, - это, помимо тайных прогулок вне дома, вид моих собственных ног.
Младшему принцу запрещается поднимать взор. Дзирт До'Урден

Глава 6
Двурукий

Услышав зов матери, Дзирт мгновенно сорвался с места, избегая подгоняющего хлыста Бризы. Как часто он чувствовал на себе жало этого ужасного оружия! Но Дзирт и не помышлял о мести своей зло6ной старшей сестре. При всей закалке, которую он получил, он страшился последствий, которых не избежать, если он ударит ее или любую другую женщину, и этот страх заставлял его забывать об отмщении.
- Ты знаешь, чем примечателен сегодняшний день? - спросила его Мэлис, когда он подбежал к ее большому трону в затененной приемной зале собора.
- Нет, верховная мать, - ответил Дзирт, по привычке глядя в пол.
Он беззвучно вздохнул при виде вечного зрелища своих собственных ног. Ведь в жизни должно быть что-то еще, кроме голого камня и десяти пальцев. Он скинул башмак и стал ногой чертить по каменному полу. Тепло тела оставляло различимые следы в инфракрасном спектре, а Дзирт был достаточно быстр и проворен и успевал закончить свои простые рисунки прежде, чем первые линии успевали остыть.
- Шестнадцать лет, - сказала ему Мать Мэлис, - ты дышишь воздухом Мензоберранзана уже шестнадцать лет. Закончился важный период твоей жизни.
Дзирт никак не откликнулся на ее слова, потому что не видел в них большого смысла. Жизнь его была нескончаемой и неизменной рутиной. Один день, шестнадцать лет - какая разница? Если его мать считала важным то, через что ему пришлось пройти за эти годы, страшно подумать, какими будут следующие десятилетия.
Он почти закончил рисовать сутулую женщину - Бризу, которую кусала в зад огромная гадюка.
- Посмотри на меня, - приказала Мать Мэлис. Дзирт растерялся. Когда-то его естественной потребностью было смотреть на того, с кем он разговаривает, но Бриза быстро выбила из него этот инстинкт. Долг младшего принца - служение, и единственные глаза, в которые принц мог смотреть, принадлежали созданиям, бегающим по каменному полу, кроме, разумеется, глаз паука: Дзирт должен был отводить взгляд, когда в поле его зрения попадали эти восьминогие существа. Пауки были слишком хороши для младшего принца.
- Посмотри на меня, - повторила Мэлис с легким раздражением в голосе.
Дзирт бывал свидетелем вспышек ее гнева, столь ужасного, что он сметал все на своем пути. Даже Бриза, такая напыщенная и жестокая, убегала и пряталась, когда верховная мать была не в духе.
Юноша нерешительно поднял глаза, рассматривая черное одеяние матери, скользя взглядом по знакомому паучьему рисунку на платье. Каждое мгновение он ожидал шлепка по голове или удара по спине: Бриза стояла позади него, держа руку у рукоятки своего змееголового хлыста.
Потом он увидел ее, могущественную Мать Мэлис До'Урден. Ее теплочувствительные глаза испускали красный свет, но лицо было холодным, оно не полыхало гневным жаром. Дзирт оставался в напряжении, все еще ожидая удара.
- Твой срок пребывания в должности младшего принца закончился, - объяснила Мэлис. - Теперь ты - второй сын Дома До'Урден и получаешь все...
Взгляд Дзирта привычно опустился к полу.
- Смотри на меня! - вдруг заорала мать в приступе гнева.
Объятый ужасом, Дзирт быстро взглянул в ее лицо, которое теперь пылало. Уголком глаза он видел волны тепла от размахнувшейся руки Мэлис, но у него хватило ума не уворачиваться от удара. В тот же момент он оказался на полу с горящей щекой.
Но даже падая, Дзирт был начеку, и его взгляд слово сросся с взглядом Матери Мэлис.
- Ты больше не слуга! - ревела верховная мать. - Вести себя как слуга - значит навлечь позор на нашу семью! - Она схватила сына за горло и грубо поставила на ноги. - Если ты обесчестишь Дом До'Урден, - пообещала она, приблизив к нему свое лицо, - я воткну иглы в твои лиловые глаза.
Дзирт выдержал ее взгляд. За шесть лет, прошедших с тех пор, как Вирна закончила его воспитание и поставила в услужение всей семье, он достаточно хорошо узнал Мать Мэлис, чтобы понять смысл ее угроз. Она была его матерью, что бы это ни значило, но Дзирт не сомневался, что она с радостью воткнет иглы в его глаза.

***

- Этот отличается не только цветом глаз, - сказала Вирна.
- Чем же еще? - спросил Закнафейн, стараясь удержать свое любопытство на профессиональном уровне.
Зак всегда любил Вирну больше, чем других, но недавно она стала верховной жрицей, и с тех пор ее интересовала только собственная выгода.
Вирна замедлила шаги - они подходили к приемной зале собора.
- Трудно сказать, - призналась она. - Дзирт умен, как ни один другой мальчишка из тех, кого я знала; он мог левитировать с пяти лет. Однако после того, как он стал младшим принцем, потребовались недели наказаний, чтобы научить его не отрывать глаз от пола, словно такое простое действие противоречило его природе.
Закнафейн остановился и пропустил Вирну вперед себя.
- Противоречило природе? - чуть слышно прошептал он, размышляя над скрытым смыслом наблюдений Вирны.
Возможно, это необычно для дрова, но это именно то, чего Закнафейн с тайной надеждой ожидал от своего ребенка.
Он вошел вслед за Вирной в темную залу. Мэлис, как всегда, сидела на своем троне у головы идола-паука, но остальные стулья в комнате были отодвинуты к стенам, несмотря на то что присутствовала ноя семья. Зак понял, что это официальное собрание, ибо сидела только верховная мать.
- Мать Мэлис, - начала Вирна самым почтительным голосом, - я привела к тебе Закнафейна, как ты просила.
Зак выступил вперед и обменялся с Мэлис кивком головы, но все его внимание было сосредоточено на самом младшем До'Урдене, стоявшем по пояс голым рядом с матерью.
Мэлис подняла руку, призывая всех к тишине, затем сделала знак Бризе, державшей в руках пивафви - плащ дровов, делающий их невидимыми в тоннелях Подземья.
Выражение восторга осветило юное лицо Дзирта, когда Бриза, произнося соответствующие магические заклинания, накинула ему на плечи волшебный плащ, черный с фиолетовыми и красными полосами.
- Приветствую тебя, Закнафейн До'Урден, - сердечно сказал юноша, повергнув в изумление всех присутствующих: Мать Мэлис не давала ему права говорить, он даже не попросил у нее разрешения:
- Я - Дзирт, второй сын Дома До'Урден, и я больше не младший принц. Теперь я могу смотреть на тебя - я хочу сказать, могу смотреть в твои глаза, а не на твои сапоги. Так сказала мне мать.
Улыбка исчезла с лица Дзирта, когда он увидел испепеляющий взгляд Матери Мэлис. Вирна стояла, как каменная статуя, челюсть ее отвисла, глаза расширились в недоумении.
Зак тоже был поражен, но совсем по-другому. Он прикрыл рукой рот и сжал губы пальцами, чтобы они не расползлись в улыбке, которая, несомненно, перешла бы в хохот. Зак не мог вспомнить, когда в последний раз лицо верховной матери так пылало!

Предыдущая страница 7 Следущая страница


Отступник 8

Бриза, стоявшая на своем обычном месте позади Мэлис, теребила свой хлыст, настолько сбитая с толку поведением младшего брата, что даже не знала, как поступить. Зак подозревал, что это случилось с ней впервые, ибо старшая дочь Мэлис редко сомневалась в том, когда следует применять наказание.
Дзирт затих рядом с матерью, сделав шаг назад и прикусив нижнюю губу. Но Зак видел, что глаза молодого дрова смеются. Непринужденность Дзирта и неуважение к установленным порядкам были не невольной оговоркой или следствием неопытности.
Оружейник шагнул вперед, чтобы отвлечь внимание верховной матери от провинившегося.
- Второй сын? - спросил он с подчеркнутым интересом, не только ради того, чтобы потешить гордость, распирающую Дзирта, но и чтобы успокоить и отвлечь Мэлис. - Тогда тебе пора начать обучение.
Мэлис смирила свой гнев, что было большой редкостью.
- Ты обучишь его основам, Закнафейн. Если Дзирту предназначено заменить Нальфейна, его местом в Академии будет Магик. Таким образом, большая часть подготовки ляжет на Риззена, который обладает магическим искусством, какими бы ограниченными ни были его знания.
- Ты уверена, что магия - его удел, Мать? - Быстро спросил Зак.
- Он кажется умным, - ответила Мэлис и бродила на Дзирта сердитый взгляд. - По крайней мере, иногда. Вирна сказала, что он добился больших успехов в овладении врожденными способностями. Наш Дом нуждается в новом маге. - Мэлис непроизвольно зарычала, вспомнив, как гордилась Бэнр своим сыном, Архимагом города. Прошло шестнадцать лет с тех пор, как Мэлис беседовала с первой верховной матерью Мензоберранзана, но она не забыла ни одной мелочи из их разговора. - Магик - Это то, что нужно.
Зак вынул из своего нашейного кошелька плоскую монету, щелчком подкинул ее вверх и поймал.
- Проверим? - спросил он. - Как хочешь, - согласилась Мэлис.
Она не удивилась желанию Зака доказать, что она не права: Зак неуважительно относился к магии, предпочитая рукоять меча хрустальному стержню, вызывающему удар молнии.
Зак подошел к Дзирту и отдал ему монету. - Подбрось ее щелчком.
Дзирт пожал плечами, недоумевая, что означает этот непонятный разговор между оружейником и его матерью. До сих пор он ничего не слышал ни о какой профессии, планируемой для него, ни о месте, которое называется Магик. Пожав плечами, он положил монету на согнутый указательный палец, большим пальцем подбросил ее вверх и легко поймал. Потом протянул монету Заку и смущенно посмотрел на него, словно спрашивая, что такого важного в этом легком задании. Вместо того чтобы взять монету, оружейник вынул из кошелька еще одну.
- Попробуй обеими руками, - сказал он. Дзирт опять пожал плечами, одним легким движением послал монеты вверх и поймал их. Зак взглянул на Мать Мэлис. Любой дров мог проделать это, но было приятно смотреть, с какой ловкостью этот мальчик поймал монеты. Хитро глядя на Мэлис, Зак дал Дзирту еще две монеты.
- Положи по две на каждую руку и все четыре подбрось одновременно, - велел он.
Четыре монеты взвились в воздух. Четыре монеты были пойманы. Шевельнулись лишь руки, а сам юноша остался неподвижным.
- Двурукий, - сказал Зак Матери Мэлис. - Это воин. Его место в Мили-Магтире.
- Я видела магов, совершавших подобные подвиги, - резко ответила Мэлис, которой не понравилось выражение удовлетворения на липе назойливого оружейника.
Зак когда-то был ее официальным мужем, и с тех пор она довольно часто призывала его как любовника. Его искусность и ловкость не ограничивались сферой владения оружием. Но наряду с чувственными наслаждениями, которые доставлял ей Зак и которые не раз заставляли Мэлис спасать ему жизнь, он был и ее головной болью. Он был самым искусным оружейником в Мензоберранзане - еще один факт, который Мэлис не могла игнорировать. Но его пренебрежение, даже презрение по отношению к Паучьей Королеве часто приносили неприятности Дому До'Урден.
Зак дал Дзирту еще две монеты. Радуясь возможности поиграть, юноша подкинул их вверх. Все шесть взвились в воздух. Все шесть приземлились На ладонях, по три в каждую.
- Двурукий, - многозначительно повторил Зак. Мать Мэлис жестом приказала ему продолжать, не в силах отрицать грациозность движений своего младшего сына.
- Сможешь повторить? - спросил Зак. Работая каждой рукой самостоятельно, Дзирт сложил монеты столбиками на указательных пальцах, готовый подбросить их вверх. Но Зак остановил его и вынул еще четыре монеты, так что в каждом столбике оказалось по пять штук. Он помедлил, изучая сосредоточенное лицо молодого дрова (а также задержав руки на монетах, чтобы они ярче светились, нагретые теплом его тела, и лучше были видны Дзирту во время полета).
- Поймай их все, второй сын, - серьезно сказал он. - Поймай их все, иначе ты приземлишься в Магике, школе магии, а это не место для тебя!
Дзирт по-прежнему не понимал, о чем говорит Зак, но по напряжению оружейника он заключил, что это должно быть очень важно. Он сделал глубокий вдох, чтобы собраться, и послал монеты вверх. Быстро рассортировав их свечение, он стал следить за каждой монетой. Первые две легко упали ему и руки, но Дзирт видел, что остальные монеты разлетелись в стороны, и это не позволит им всем упасть в одно и то же место.
Он стремительно повернулся вокруг своей оси и сделал ряд почти неразличимых для зрения движений руками. Потом внезапно выпрямился и встал перед Заком. Руки его были сжаты в кулаки и опущены вниз, на лице застыло мрачное выражение.
Зак и Мать Мэлис переглянулись, не понимая, что случилось. Дзирт протянул кулаки к Заку и медленно разжал их с победоносной улыбкой на детском липе.
В каждой руке оказалось по пять монет.
Зак неслышно свистнул. Ему, оружейнику дома, пришлось немало потрудиться, прежде чем у него самого получился этот маневр с десятью монетами. Он подошел к Матери Мэлис.
- Двурукий, - в третий раз сказал он. - Он - воин, кроме того, у меня больше нет монет.
- Сколько же монет он может поймать? - выдохнула Мэлис, не в силах скрыть изумление.
- А сколько мы можем сложить в столбик? - парировал Закнафейн, торжествующе улыбаясь.
Мать Мэлис громко засмеялась и покачала головой. Она хотела, чтобы Дзирт заменил Нальфейна, став магом семьи, но упрямый оружейник, как всегда, вмешался в ее планы.
- Ну хорошо, Закнафейн, - сказала она, признавая поражение. - Второй сын будет воином. Зак кивнул и направился к Дзирту.
- И, возможно, однажды он станет оружейником Дома До'Урден, - добавила Мэлис.
В ее голосе было столько сарказма, что Зак застыл, на месте и посмотрел на нее через плечо.
- Каков отец, - продолжила двусмысленно Мать Мэлис, махнув рукой, - таков и сын.
Риззен, нынешний отец семьи, переступил с ноги на ногу. Не только он, но и все остальные, даже слуги Дома До'Урден, знали, что Дзирт не его ребенок.

***

- Три комнаты? - спросил Дзирт, когда они с Заком вошли в большой учебный зал в самом южном конце комплекса До'Урден.
Разноцветные шары магического света были равномерно распределены по всей длине каменного помещения с высоким потолком, согревая его уютным неярким свечением. Зал имел всего три двери: одну - с восточной стороны (она вела в комнату, выходящую на балкон дома); вторую - прямо напротив Дзирта, ведущую в последнюю комнату дома, - в южной стене; и третью - из главного коридора, по которому они только что прошли. По многочисленным замкам, которые Зак сейчас закрывал, Дзирт понял, что он нечасто будет возвращаться этим путем.
- Одна комната, - поправил Зак.
- Но тут еще две двери, - заметил юноша, осматривая комнату, - и без замков.
- Их замки изготовлены из здравого смысла, - уточнил Зак.
Дзирт начал понимать, что к чему.
- Эта дверь, - продолжал Зак, указывая на юг, - ведет в мои личные покои. Если я тебя там застану, ты сильно пожалеешь. Другая ведет в комнату тактики, которой пользуются во время военных действий. Когда - и если - я буду тобой доволен, я, может быть, приглашу тебя туда. Но такой день наступит лишь через несколько лет, так что считай этот замечательный зал, - он повел рукой вокруг себя, - своим домом.
Дзирт без всякого воодушевления огляделся по сторонам. И он смел надеяться, что подобное обращение осталось позади вместе с днями его службы в качестве младшего принца! За шесть лет службы в доме он успел позабыть раннее детство. Но сейчас, обозрев обстановку, он ясно вспомнил то десятилетие, когда был заперт в семейном соборе с Вирной. Зал был намного меньше собора и слишком тесен, чтобы понравиться энергичному юноше. Его следующий вопрос прозвучал ворчливо:
- Где я буду спать?
- У себя дома, - спокойно ответил Зак.
- Где я буду обедать?
- У себя дома.
Глаза Дзирта превратились в щелочки, лицо запылало жаром.
- А где мне... - упрямо начал было он, испытывая твердость оружейника.
- У себя дома, - так же спокойно, размеренно ответил Зак, прежде чем тот закончил свою мысль.
Дзирт расставил ноги шире и скрестил руки на груди.
- Придется пожить в грязи, - хмыкнул он.
- Ничего, уберешься, - хмыкнул в ответ Зак.
- Что за цель ты преследуешь? - начал Дзирт. - Ты отрываешь меня от моей матери...
- Ты будешь называть ее Матерью Мэлис, - прервал его Зак. - Ты всегда будешь обращаться к ней как к Матери Мэлис.
- От моей матери...
На этот раз Зак прервал его не словами, а ударом кулака.
Дзирт очнулся минут через двадцать.
- Первый урок, - объяснил Зак, небрежно прислонясь к стене недалеко от него. - Для твоего же блага. Ты всегда будешь обращаться к ней как к Матери Мэлис.
Дзирт повернулся на бок и попытался приподняться на локте, но голова у него закружилась, стоило оторвать ее от пола, покрытого черным ковром. Зак схватил его и поднял на ноги.
- Это потруднее, чем ловить монеты, - заметил он.
- Что именно?
- Отражать удар. - Какой удар?
- Просто согласись, упрямый ты ребенок. - Второй сын! - поправил Дзирт с угрозой в голосе, снова вызывающе скрестив руки на груди.
Удар кулака пришелся в бок, в очередной раз доказывая неправоту Дзирта.
- Хочешь еще вздремнуть? - спокойно спросил Зак.
- Второй сын может быть ребенком, - благоразумно согласился Дзирт.
Не веря ушам своим, Зак потряс головой. Это становилось интересным.
- Тебе здесь может понравиться, - сказал он, подведя юношу к длинному и плотному разноцветному (хотя большинство красок были темные) занавесу. - Но только если научишься сдерживать свой болтливый язык.
Резким движением он опустил занавес вниз, и взору молодого дрова открылся стенд с великолепным оружием, лучше которого он никогда не видел. Пики и алебарды нескольких видов, мечи, топоры, молоты и еще множество других боевых орудий, какие только Дзирт мог вообразить (и каких даже вообразить не мог), были размещены в тщательно продуманном порядке.
- Внимательно ознакомься с ними, - сказал ему Зак. - Не торопись, смотри, сколько хочешь. Попробуй, какое оружие лучше всего ложится в твою ладонь, прислушайся к себе. К тому времени, как мы закончим учебу, ты подружишься с каждым из них.
Широко раскрыв глаза, Дзирт медленно ходил вдоль стенда. Теперь это место и ожидающие его перспективы предстали перед ним совершенно в другом свете. Всю жизнь, все шестнадцать лет, его главным врагом была скука. Теперь же, судя по всему, Дзирт нашел оружие для борьбы с этим врагом.
Зак направился к двери в свою комнату, посчитав, что лучше оставить Дзирта одного. Пусть юнец освоится и привыкнет к незнакомому оружию. Но, подойдя к двери, он остановился и обернулся посмотреть на юного До'Урдена. Дзирт взял большую тяжелую алебарду с рукояткой, которая была вдвое больше его, и взмахнул ею. Как он ни старался при этом сохранить устойчивость, алебарда перевесила и повалила его маленькое тело на пол.
Зак захихикал, но его смех напомнил ему о жестокой реальности долга. Он научит Дзирта быть воином, как научил тысячу молодых темных эльфов до него; он подготовит его к испытаниям Академии и жизни в опасном Мензоберранзане. Он будет воспитывать убийцу.
"Как же все это противоречит природе этого мальчика!" - подумал Зак. Улыбка так легко появлялась на лице Дзирта, и мысль о нем, пронзающем сердце другого живого существа, вызвала отвращение у Зака. Но таков был образ жизни дрова, образ жизни, которому Зак был не в состоянии сопротивляться вот уже четыреста лет! С трудом отведя взгляд от играющего с оружием Дзирта, Зак вошел в комнату и закрыл дверь.
- Неужели они все такие? - громко спросил он, стоя в своей почти пустой комнате. - Неужели у всех детей-дровов такая наивность, такая простая, неиспорченная улыбка, которую губит уродство нашего мира?
Он двинулся было к небольшому столу возле стены, чтобы снять затемняющий экран с непрерывно светящегося керамического шара, служащего источником света, но передумал. Перед глазами продолжал стоять образ юноши, радостно изучающего ряды оружия. Зак подошел к огромной кровати, стоящей у стены напротив двери.
- Или ты особенный, Дзирт До'Урден? - продолжал вопрошать он, падая на подушки. - А если ты так отличаешься от других, то в чем причина? Моя кровь, которая течет в твоих жилах? Или годы, которые ты провел с твоей матерью-воспитательницей?
Зак прикрыл ладонью глаза. В голове его роились вопросы. Дзирт не такой, как все, решил он наконец, но не знал, кого благодарить за это - Вирну или себя.
Немного погодя сон смежил его веки. Но это не помогло оружейнику. Ему приснился знакомый сон, яркое воспоминание, которое никогда не исчезнет. Закнафейн снова слышал крики детей Дома Де Вир, когда воины До'Урденов - воины, которых он сам обучал, - убивали их хлыстами.
- Этот не такой! - вскрикнул Зак, вскакивая с кровати. На лице его выступил холодный пот. - Этот не такой.
Ему нужно было верить в это.

Глава 7
ТЕМНЫЕ ТАЙНЫ

- Ты действительно намерен попытаться? - спросил снисходительно Мазой голосом, полным недоверия.
Альтон бросил на студента ужасный взгляд.
- Направь свой гнев на что-нибудь другое. Безликий, - сказал Мазой, отводя глаза от обезображенного шрамами липа своего наставника. - Не я причина твоего крушения. А вопрос был правомерен.
- Уже больше десяти лет ты - студент магических искусств, - ответил Альтон. - И до сих пор ты боишься исследовать иные миры, даже когда рядом с тобой учитель Магика.
- Я не боялся бы рядом с настоящим учителем, - осмелился прошептать Мазой.
Альтон не обратил внимания на эти слова, как и на многие другие, которые он слышал от ученика Ган'етт за эти шестнадцать лет. Мазой был его единственным связующим звеном с внешним миром, и в то время как у Мазоя была могущественная семья, у Альтона был только Мазой.
Они прошли в самую верхнюю залу четырехкомнатного комплекса Альтона. Свет единственной свечи, горевшей там, заглушался множеством темных гобеленов, черным цветом каменных стен и ковров. Альтон сел за небольшой круглый стол и положил перед собой тяжелую книгу.
- Это заклинание лучше оставить для священниц, - запротестовал Мазой, садясь напротив учителя. - Маги командуют нижними уровнями; мертвые - дело священниц.
Альтон с нарочитым вниманием посмотрел вокруг, потом хмуро повернулся к Мазою. Гротескные черты лица учителя становились еще невероятнее в танцующем пламени свечи.
- Кажется, у меня нет здесь священницы, готовой мне помочь, - саркастически заметил Безликий. - Или ты хочешь, чтобы я позвал другого обитателя Девяти Проклятых Кругов.
Мазой резко откинулся на стуле и беспомощно затряс головой. Альтон попал в точку. Год тому назад Безликий искал ответы на свои вопросы, призвав на помощь ледяного дьявола. Крылатое существо напустило в залу такого холода, что та почернела в чувствительных к теплу глазах эльфов. После этого дьявол принялся громить обстановку. Если бы Мазой не призвал свою магическую пантеру, которая отвлекла ледяного дьявола, ни он, ни Альтон не вышли бы из комнаты живыми.
- Ну ладно, - с сомнением сказал Мазой, скрестив руки перед собой на столе. - Вызывай своего духа и находи ответы.

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

От Альтона не укрылась невольная дрожь, пробежавшая по телу Мазоя под складками одежды. Он некоторое время смотрел на студента, потом возобновил свои приготовления.
Когда Альтон приблизился к моменту заклинания, рука Мазоя инстинктивно потянулась в карман за ониксовой фигуркой пантеры, которую он раздобыл в тот день, когда Альтон принял образ Безликого. Статуэтка была заколдована мощным двеомером, который позволял ее хозяину вызывать могущественное животное. Мазой редко пользовался статуэткой, не совсем еще разобравшись в ограничениях двеомера и его потенциальной опасности. "Только в крайнем случае", - напомнил он себе, почувствовав фигурку в своей руке. Интересно, почему эти крайние случаи наступали всегда, когда рядом с ним был Альтон?
Несмотря на свою браваду, на этот раз Альтон втайне разделял тревогу ученика. Духи мертвых не несли столько разрушений, как обитатели нижних уровней, но они могли быть такими же жестокими и более искусными в пытках. Однако Альтону надо было получить ответ. Уже более пятнадцати лет он собирал сведения из обычных источников, расспрашивая учителей и студентов - конечно, обиняком - о подробностях падения Дома Де Вир. Многие знали по слухам об этой знаменательной ночи; некоторые описывали способы, примененные Домом-победителем.
Тем не менее никто не называл имени Дома, совершившего преступление. В Мензоберранзане никто не произнес бы даже звука, напоминающего обвинение, без неопровержимых доказательств, которые могли бы понудить правящий совет к совместным действиям против обвиняемого. Если бы какой-то Дом неудачно совершил нападение и был обнаружен, гнев всего Мензоберранзана обрушился бы на него, и даже имя семьи было бы уничтожено. Но в случае успешного нападения, такого, какое было осуществлено на Дом Де Вир, обвинитель, вероятнее всего, кончил бы тем, что отведал хлыста. Всеобщая нерешительность, возможно, больше, чем любые кодексы чести, вертела колесо правосудия в городе дровов.
Теперь Альтон искал другие способы решения своей проблемы. Сначала он обратился к нижним уровням, к ледяному дьяволу, и добился плачевных результатов. Но сейчас он имел в своем распоряжении вещь, которая могла покончить с его неудачами, - книгу, написанную магом из наземного мира. В иерархии дровов только служительницы Ллос имели дело с царством мертвых, но в других обществах маги тоже вмешивались в астральный мир. Альтон нашел книгу в библиотеке Магика, и ему удалось перевести достаточно, как он решил, чтобы осуществить спиритический контакт.
Он крепко сжал руки, осторожно открыл книгу на отмеченной странице и в последний раз прочел заклинание.
- Ты готов? - спросил он Мазоя.
- Нет.
Альтон не обратил внимания на ставшую уже привычной иронию студента и положил ладони на стол. Он медленно погрузился в глубочайший медитативный транс.
- Фей иннад...
Он остановился, оговорившись, и прокашлялся. Мазой, хотя и не знал наизусть заклинание, тоже заметил ошибку.
- Фей иннунад де-мин... Опять остановка.
- Да пребудет с нами Ллос, - тихо простонал Мазой.
Глаза Альтона расширились, он свирепо посмотрел на студента.
- Перевод, - прорычал он. - С незнакомого языка человеческого мага!
- Ерунда какая-то, - отрезал Мазой.
- Передо мной лежит личная книга заклинаний мага из наземного мира, - ровным голосом сказал Альтон. - Архимага, судя по каракулям орка-вора, Который украл ее и продал нашим агентам.
Он снова собрался и тряхнул своей безволосой головой, пытаясь вернуться в глубины транса.
- Простой, глупый орк сумел стащить книгу заклинаний у архимага, - ни к кому не обращаясь, прошептал Мазой, подчеркивая тоном абсурдность сказанного. - Маг был мертв! - заорал Альтон. - Книга подлинная!
- А кто перевел ее ? - спокойно ответил Мазой.
Альтон больше не хотел слушать никаких аргументов. Не обращая внимания на самодовольное лицо Мазоя, он начал снова:
- Фей иннунад де-мин де-сул де-кет. Мазой перестал обращать на него внимание и попытался повторить одно из заклинаний, надеясь, что его смех не потревожит Альтона. Он ни минуты не сомневался, что Альтону ничего не удастся добиться, и не хотел еще раз слушать эту дурацкую болтовню с самого начала.
Но очень скоро, услышав взволнованный шепот Альтона: "Мать Джинафе?" - Мазой мгновенно сосредоточился на происходящем. И в самом деле, необычный шар зеленоватого дыма появился над пламенем свечи и постепенно принял более определенную форму.
- Мать Джинафе! - снова ахнул Альтон. Перед ним парил не вызывающий сомнений образ его мертвой матери. Дух, явно сбитый с толку, осмотрел помещение. - Кто ты? - спросил он наконец.
- Я - Альтон. Альтон Де Вир, твой сын.
- Сын? - спросил дух. - Твой ребенок.
- Я не помню, чтобы у меня был настолько безобразный ребенок.
- Это маскировка, - быстро ответил Альтон, оглядываясь на Мазоя и ожидая очередной насмешки.
Если раньше Мазой ворчал и сомневался в Альтоне, то теперь на его лице было написано искреннее уважение. Улыбнувшись, Альтон продолжал:
- Просто маскировка, чтобы я мог ходить по городу и требовать отмщения нашим врагам!
- По какому городу?
- Мензоберранзану, конечно. Но дух, казалось, не понимал.
- Ты - Джинафе? - настаивал Альтон. - Мать Джинафе Де Вир?
Черты липа духа сморщились, словно он думал над вопросом.
- Да, была... я думаю.
- Верховная мать Дома Де Вир. Четвертого Дома Мензоберранзана, - подсказывал Альтон, волнуясь все больше и больше. - Верховная жрица Ллос.
При упоминании Паучьей Королевы искра воспоминания пробежала по лицу духа.
- О нет! - отверг его дух. - Джинафе все вспомнила. - Ты не должен был делать этого, мой уродливый сын!
- Это только маскировка, - прервал ее Альтон.
- Я должна тебя покинуть, - продолжал дух Джинафе, нервно оглядываясь вокруг. - Ты должен меня отпустить.
- Но мне нужно кое о чем тебя спросить, Мать Джинафе.
- Не называй меня так! - пронзительно закричал дух. - Ты не понимаешь! Я в немилости у Ллос...
- Прошу... - равнодушно прошептал Мазой, ничуть не удивившись.
- Только один ответ! - потребовал Альтон, отказываясь упустить еще одну возможность узнать имена своих врагов.
- Быстрее! - пронзительно крикнул дух.
- Назови Дом, который уничтожил Де Виров.
- Дом? - Джинафе подумала. - Да, я помню ту ужасную ночь. Это был Дом...
Дымовой шар лопнул и потерял форму, образ Джинафе исказился, и последние ее слова превратились в неразборчивое бормотание. Альтон вскочил с места.
- Нет! - закричал он. - Ты должна сказать мне! Кто мои враги?
- Может быть, я подойду на эту роль? - сказал дух совершенно другим голосом и таким властным тоном, что Альтон побледнел.
Перед Альтоном возникло уродливое существо, которое своим уродством превосходило даже Безликого. Отвратительнее не могло быть на Материальном уровне.
Альтон, конечно, не был священником и никогда не изучал религию дровов, кроме основных догматов, которым учили мужчин этой расы. Однако он тут же узнал существо, парящее перед ним, ибо оно появилось в виде сочащейся каплями скользкой палки из расплавленного воска: это была йоклол, прислужница Ллос.
- Как ты смеешь мешать мучениям Джинафе? - прорычала йоклол.
- Проклятье! - прошептал Мазой, медленно сползая вниз, под черную скатерть стола.
Даже он, со всеми своими сомнениями относительно Альтона, не ожидал, что его изуродованный наставник накличет на них такое.
- Но... - заикнулся Альтон.
- Никогда больше не беспокой этот уровень, жалкий маг! - ревела йоклол.
- Я не пытался войти в Бездну, - робко возразил Альтон. - Я только хотел поговорить с...
- С Джинафе! - проворчала йоклол. - Впавшей в немилость жрицей Ллос. И где же ты, глупец, ожидал увидеть ее дух? Резвящимся на Олимпе с фальшивыми богами наземных эльфов?
- Я не думал...
- А ты думаешь когда-нибудь? - огрызнулась йоклол.
"Не-а", - про себя ответил Мазой, стараясь оставаться незаметным.
- Никогда больше не беспокой этот уровень, - в последний раз предупредила йоклол. - Паучья Королева беспощадна, она не терпит надоедливых мужчин!
Текучее лицо создания вдруг полыхнуло и раздулось за пределы дымового шара. Услышав булькающие, бурлящие звуки, Альтон вместе со стулом откинулся к стене, подняв перед собой руки, словно защищаясь. Рот йоклол невероятна широко раскрылся и изрыгнул град каких-то маленьких предметов. "Камни?" - в недоумении подумал безликий маг. И тут один из предметов ответил на его молчаливый вопрос. Он прилип к черному одеянию Альтона и пополз вверх к его открытой шее. Пауки.
Волна восьминогих насекомых ринулась под небольшой столик, заставив Мазоя откатиться в противоположную сторону. Он с трудом поднялся на ноги, обернулся и увидел Альтона, отчаянно топающего ногами, шлепающего себя по телу, стараясь отделаться от этих ползучих тварей.
- Не убивай их! - крикнул Мазой. - Убивать пауков запрещено свя...
- Пусть все священницы и их законы провалятся в Девять Проклятых Кругов! - взвизгнул в ответ Альтон.
Мазой пожал плечами, беспомощно соглашаясь, пошарил под складками своего платья и вытащил тот самый самострел, из которого много лет назад был убит Безликий. Он сравнил мощь этого оружия и крошечных паучков, ползающих по всей комнате.
- Чересчур мощное? - вслух спросил он и, не услышав ответа, снова пожал плечами и выстрелил.
Тяжелая стрела, словно ножом, резанула плечо Альтона, оставив глубокий след. Маг уставился на свое плечо, потом с отвратительной гримасой повернулся к Мазою.
- У тебя на плече был паук, - объяснил студент. Выражение лица Альтона не смягчилось.
- И спасибо не скажешь? - проворчал Мазой. - Глупый Альтон, все пауки на твоей стороне комнаты. Помнишь?
Он повернулся, чтобы уйти, и крикнул через плечо:
- Хорошей охоты!
Он протянул руку к двери, но как только его пальцы коснулись ручки, поверхность портала превратилась в образ Матери Джинафе. Она широко улыбнулась, слишком широко, и невероятно длинный и мокрый язык высунулся и лизнул Мазоя в лицо.
- Альтон! - взвизгнул он, отпрянув к стене, подальше от этого липкого языка.
Он увидел, что маг занят заклинанием. Альтону с трудом удавалось сосредоточиться, поскольку рой пауков продолжал взбираться вверх по его платью.
- Ты уже мертв, - равнодушно заметил Мазой, покачав головой.
Преодолевая отвращение к этим карабкающимся тварям, Альтон упорно придерживался строгого ритуала заклинания и заставил себя довести его до конца. За все годы учения Альтон никогда бы не поверил, что способен на такое; он посмеялся бы, если бы кто-то хотя бы упомянул об этом. Теперь же это казалось ему более предпочтительным уделом, чем ползучая смерть, насланная йоклол.
Он бросил к своим ногам огненный шар.

***

Голый и безволосый, Мазой добрался наконец до двери и кубарем выкатился из этого ада. Объятый пламенем учитель выбежал за ним, сдирая со своей спины клочья горящей одежды.
Пока Мазой наблюдал, как Альтон смахивает с себя последние языки пламени, приятное воспоминание мелькнуло вдруг в его голове, и он выразил словами единственную мысль, занимающую его в данный момент:
- Лучше бы я убил его, когда он был опутан паутиной.

***

Немного погодя, когда Мазой вернулся в свою комнату и к своим занятиям, Альтон надел декоративные металлические браслеты, по которым в нем узнавали учителя Академии, и вышел из Магика. Он направился к широкой пологой лестнице, спускающейся от Брешской крепости, и сел на ступеньку, глядя на панораму Мензоберранзана.
Но даже вид города не мог отвлечь Альтона от мыслей о последней неудаче. Шестнадцать лет он отказывался от всех других мечтаний и амбиций, поглощенный поисками виновного Дома. И все шестнадцать лет он терпел неудачу.
Интересно, сколько еще можно разгадывать эту шараду, сохраняя присутствие духа? Мазой, его единственный друг (если, конечно, Мазоя можно назвать другом), прошел уже больше половины курса в Магике. Что будет делать Альтон, когда Мазой закончит учебу и возвратится в Дом Ган'етт?
- Вероятно, я буду тянуть лямку еще несколько столетий, - вслух сказал он, - только для того, чтобы быть убитым отчаявшимся студентом, как я... как Мазой убил Безликого. Может, этот студент обезобразит себя и займет мое место?
Альтон не сдержал иронического смеха, вырвавшегося из его безгубого рта при мысли о вечном "Безликом учителе" Магика. В какой момент у матери-хозяйки Академии возникнут подозрения? Через тысячу лет? Через десять тысяч? Или Безликий переживет сам Мензоберранзан? Альтон подумал, что жизнь учителя была не таким уж плохим жребием. Не один дров многое отдал бы за такую честь.
Альтон опустил голову на согнутый локоть и прогнал прочь нелепые мысли. Ведь он не был настоящим учителем, и присвоенное положение не принесло ему удовлетворения. Может быть, Мазою следовало пристрелить его в тот день, шестнадцать лет тому назад, когда Альтон завяз в паутине Безликого?
Отчаяние Альтона возросло, когда он подумал о своем возрасте. Ему только что исполнилось семьдесят, и по меркам дровов он был еще совсем молод. Мысль о том, что он прожил только десятую часть жизни, не успокаивала сегодня Альтона Де Вира.
- Сколько я продержусь? - спросил он себя. - Сколько еще времени пройдет, пока безумие моего существования не поглотит меня? - Альтон оглянулся на город. - Лучше бы Безликий убил меня, - прошептал он. - Ибо теперь я Альтон из Дома, О Котором Даже Не Помнят.
Мазой дал ему такое прозвище в первый день после падения Дома Де Вир, но в тот момент, когда его жизнь висела на конце стрелы самострела, Альтон не понял смысла этого титула. Мензоберранзан был не чем иным, как собранием отдельных Домов. Бродяга-простолюдин мог пристать к какому-нибудь из них и назвать его своим домом, но бродягу-аристократа не примет ни один Дом в городе. У него остался Магик - и больше ничего... до тех пор, пока его истинное имя наконец не узнают. Каким наказаниям он подвергнется тогда за убийство учителя? Мазой может совершить преступление, но у него есть Дом, который защитит его. Альтон же был аристократом-бродягой.
Он оперся на локти и стал смотреть на поднимающийся свет Нарбондели. По мере того как минуты складывались в часы, отчаяние Альтона и его жалость к себе претерпевали изменение. Он обратил свое внимание на отдельные дома дровов, а не на их скопление, объединенное в город. Интересно, какие мрачные тайны скрывал каждый из них? И один дом скрывал секрет, который Альтон хотел узнать больше всего. Один дом был виновником уничтожения Дома Де Вир.
Забылась ночная неудача с Матерью Джинафе и йоклол, забылись стенания по поводу ранней смерти. Шестнадцать лет - не такой уж большой срок. У него впереди еще не меньше семисот лет жизни. Если надо, Альтон готов был потратить каждую минуту этих долгих лет на поиски проклятого Дома. - Возмездие, - громко прорычал он. Его вела вперед и заставляла жить, дышать лишь жажда мести. И он напомнил себе, что ему предстоит отомстить.

Глава 8
КРОВНОЕ РОДСТВО

Зак наступал, нанося серию ударов по нижней половине тела. Дзирт старался уклониться и сохранить устойчивое положение, но за каждым его движением следовал новый яростный выпад, и ему приходилось ограничиться глухой защитой. Получалось так, что к Заку чаще были обращены эфесы, а не лезвия сабель Дзирта.
Низко присев, Зак попытался прорвать защиту. Ловким движением Дзирт скрестил свои кривые сабли, но тут же вынужден был выбросить их вперед, чтобы отбить не менее искусный выпад оружейника. Дзирт понял, что пойман в ловушку, и приготовился к новой атаке, - и тут Зак, перенеся всю тяжесть тела на отставленную назад ногу, внезапно нырнул вперед, нацелив острия обоих своих мечей в пояс противника.
Выругавшись про себя, Дзирт опустил сабли, скрестив концы буквой "V", чтобы таким образом отразить выпад учителя. Однако, перехватив оружие Зака, он почему-то замешкался и отскочил в сторону, получив при этом весьма болезненный удар по внутренней части бедра. В раздражении он бросил обе сабли на пол.
Зак тоже отпрыгнул назад. Учитель опустил мечи, на лице его было написано искреннее огорчение.
- Ты не должен был пропускать этот удар! - резко сказал он. Дзирт ответил:
- Отражение удара было неверной тактикой. В ожидании дальнейших объяснений

Предыдущая страница 9 Следущая страница


Отступник 10

Зак оперся на один из мечей. В прежние времена ему случалось ранить, а то и убить ученика за столь вызывающее поведение.
- Можно было, конечно, отбить твой выпад, но что бы это дало? - продолжал Дзирт. - При выполнении этого приема концы сабель оказались бы слишком низко, чтобы я мог напасть, и ты просто отступил бы назад!
- Но ты должен был отразить удар!
- И тут же получить новый? - возразил юноша. - Единственная выгода, которую дает отражение удара перекрестием вниз, это устойчивая позиция.
- Да, - согласился Зак, не вполне понимая, почему это не устраивает его ученика.
- Но вспомни свои собственные наставления! Ты всегда говоришь: "Каждое движение должно приносить преимущество", а подобное парирование удара не принесло бы его!
- Ты привел только начало моего наставления, - проворчал Зак, начиная сердиться. - Уж если ты его вспомнил, то скажи и вторую часть! Я говорил: "Каждое движение должно приносить преимущество или, по крайней мере, не ухудшать положение". Перекрещивая оружие, ты отражаешь двойной удар снизу. Твой противник, применив или даже только попытавшись применить такой смелый наступательный прием, получает явное преимущество. Поэтому для тебя самое главное в такой ситуации - сохранить положение.
- Это неверная тактика, - упрямо повторил Дзирт.
- Подними свое оружие, - зарычал Зак, грозно двинувшись вперед.
Его ученик заколебался, и Зак выставил мечи вперед.
Быстро наклонившись, Дзирт схватил с пола сабли и выпрямился, готовый отразить удар, не зная, урок ли это или настоящая атака.
Оружейник яростно наседал, нанося удар за ударом и гоняя ученика по кругу. Успешно защищаясь, Дзирт начал отмечать уже знакомую манеру: удары Зака шли снизу, что вынуждало отражать их, держа сабли эфесами вверх.
Юноша понял: Зак хочет доказать свою правоту не словами, а действиями. Видя разъяренное лицо оружейника, он не знал, насколько далеко тот может зайти. Если утверждение Зака окажется справедливым, означает ли это, что Дзирт получит очередной удар в бедро? Или, может быть, в сердце?
Удары сыпались сверху и снизу; Дзирт напрягся и выпрямился.
- Двойной снизу! - закричал Зак и послал мечи вперед.
Дзирт был готов к этому. Отбив удар скрещенным клинками вниз оружием, он самодовольно; улыбнулся, услышав звон, когда его сабли встретились с мечами нападающего. Дальше он стал работать только одной саблей, решив, что сможет отразить ею оба меча Зака. Освободив тем самым вторую руку, он попытался нанести ответный удар.
Как только Дзирт отвел в сторону руку, Зак разгадал его хитрость: именно такой уловки он и; ожидал от ученика. Он опустил на пол острие меча, который был ближе к рукояти единственного прикрывающего клинка Дзирта, и тот, пытаясь удержать сопротивление по всей длине блокирующей сабли, потерял равновесие. Ему удалось не упасть, хотя он уже коснулся каменного пола костяшками пальцев. Еще не веря, что Зак смог избежать ловушки, Дзирт попытался завершить свою блистательную контратаку. Чтобы вновь обрести равновесие, он сделал короткий шаг вперед.
Оружейник поднырнул прямо под замах сабли Дзирта и, повернувшись волчком, ударил его пяткой сапога сзади под колено. Не успев понять, что произошло, юноша плашмя растянулся на полу.
Зак резко остановился. Прежде чем Дзирт начал осознавать смысл его ошеломляющего маневра, оружейник уже стоял над ним, уперев острие меча ему в горло, так что выступила капелька крови.
-Хочешь еще что-нибудь сказать? - проревел Зак.
Дзирт ответил:
- Это неверная тактика.
Зак засмеялся каким-то утробным смехом, отшвырнул в сторону меч и помог юному упрямцу подняться. Отстранив его от себя на длину вытянутой руки, он пристально посмотрел в его лиловые глаза. И подивился тому, как непринужденно ведет себя Дзирт, как ловко он держит сабли, словно они - естественное продолжение рук. Всего несколько месяцев обучения - и он уже успел овладеть почти всеми видами оружия из богатого арсенала Дома До'Урден. А эти сабли, излюбленное оружие Дзирта! Их изогнутые клинки удивительно подходили к стремительному стилю борьбы, выработанному молодым воином. С такими саблями в руках этот юный дров, еще почти дитя, смог бы одолеть половину членов Академии! Мурашки пробежали у Зака по спине при мысли о том, как великолепен будет Дзирт после нескольких лет тренировки.
Впрочем, не одни только физические способности и потенциальные возможности Дзирта До'Урдена занимали мысли Зака. Он давно уже понял, что внутренний мир юноши отличается какой-то природной чистотой и полным отсутствием злобы, не характерными для обычного дрова. И теперь, глядя на сына, Зак поневоле испытывал чувство гордости. Всем своим поведением юный дров подтверждал, что у него те же убеждения, те же моральные принципы - а уже само наличие моральных принципов так необычно для Мензоберранзана! - что и у него, Зака.
Дзирт тоже ощущал эту связь между ними, хотя и не осознавал, насколько противоречат их общие склонности недоброму миру темных эльфов. Он понимал, что "дядя Зак" не похож ни на одного из известных ему темных эльфов, хотя знал он только членов семьи да еще несколько десятков воинов из замка. Разумеется, Зак очень отличался от Бризы, старшей сестры Дзирта, с ее ревностной, поистине слепой преданностью таинственной религии Ллос. Само собой, Зак не был похож и на Мать Мэлис, которая никогда не удосуживалась поговорить с сыном, разве только если ей нужно было отдать какое-то распоряжение.
Зак был способен смеяться не только в тех ситуациях, когда можно позлорадствовать над чужими несчастьями (как это было принято у дровов). Он единственный из всех знакомых Дзирту дровов казался вполне довольным своим положением. Единственный дров, которого Дзирт видел смеющимся от всей души...
- Хорошая была попытка, - заметил Зак по поводу неудавшейся контратаки ученика.
- В настоящей схватке она закончилась бы моей смертью, - ответил Дзирт.
- Безусловно, - подтвердил Зак. - Именно поэтому мы и тренируемся. План у тебя был замечательный, расчет действий превосходный. Просто ситуация была неподходящая. И все же я утверждаю, что это была хорошая попытка.
- Но ты был готов к такому исходу? Зак улыбнулся и кивнул.
- Наверное, потому, что я уже видел этот прием в исполнении другого ученика.
- Против тебя? - спросил Дзирт, явно, огорченный тем, что кто-то еще додумался до единственного, по его мнению, в своем роде маневра.
- Не совсем, - подмигнул Зак. - Это был мой собственный ответный удар, - такой же, как твой, и с тем же результатом.
Лицо юноши снова прояснилось.
- Мы с тобой одинаково мыслим, - сказал он.
- Да, - ответил Зак. - Только мой опыт значительно обогатился за четыреста лет практики, а ты не прожил еще и двадцати лет. Поверь, прилежный мой ученик: прием с перекрещенными клинками - верная защита!
- Возможно, - ответил Дзирт.
Зак едва удержался, чтобы не улыбнуться.
- Когда найдешь лучший ответный удар, испробуем его. А до тех пор - верь моим словам. Не сосчитать, скольких воинов я обучил: всю армию Дома До'Урден и еще в десять раз больше, когда был инструктором в Мили-Магтире. Я учил и Риззена, и всех твоих сестер, и обоих твоих братьев.
- Обоих?
- Я... - Зак замолчал и с любопытством взглянул на Дзирта. - Понимаю, - сказал он спустя мгновение. - Они не позаботились рассказать тебе.
Его ли это дело - рассказывать правду? А впрочем, верховную мать Мэлис это едва ли волнует; скорее всего, она ничего не рассказала сыну просто потому, что не считает историю смерти Нальфейна заслуживающей внимания.
- Да, обоих, - все же решил объяснить Зак. - Когда ты родился, у тебя было два брата: Дайнин, которого ты хорошо знаешь, и старший, Нальфейн, довольно сильный маг. Нальфейн погиб в сражении в ту самую ночь, когда ты появился на свет.
- В сражении с дворфами или зловредными гномами? - вскрикнул Дзирт, широко раскрыв глаза, как ребенок, который просит рассказать страшную сказку на сон грядущий. - Он, наверное, защищал город от жестоких завоевателей или от каких-нибудь чудовищ?
Нелегко было Заку смириться с искаженными представлениями, свойственными наивной вере. "Хороним молодых среди лжи", - скорбно подумал он, а вслух сказал:
- Нет.
- Значит, от каких-нибудь еще более злобных противников? От порочных эльфов с поверхности?
- Он пал от руки дрова! - сокрушенно произнес Зак и увидел, как погасли сияющие глаза ученика.
Дзирт резко откинулся на стуле, размышляя, что могло произойти. Заку мучительно было видеть смятение на юном липе.
- Война с каким-то другим городом? - угрюмо спросил Дзирт. - Я и не знал...
"Пусть будет так", - подумал Зак. Он повернулся и медленно пошел в свою комнату. Пусть Мэлис или кто-нибудь из ее приспешников разрушит эту святую невинную веру. А Дзирт с тех пор перестал донимать его вопросами, понимая, что тот разговор, как и тот урок, закончены. И еще он понял, что сейчас открыл для себя нечто очень важное.

***

Долгие часы проводили оружейник и ученик в занятиях. Недели шли за неделями, месяцы - за месяцами. Время не имело никакого значения; они сражались до полного изнеможения, а после короткого отдыха вновь возвращались в учебный зал.
К концу третьего года, в возрасте девятнадцати лет, Дзирт научился часами сдерживать атаки оружейника, причем зачастую даже переходил в нападение.
Заку эти дни доставляли истинное наслаждение. Впервые за много лет он встретил того, кто потенциально был равен ему в военном искусстве. Впервые, насколько Зак мог припомнить, звон оружия в зале сопровождался взрывами веселого смеха.
Он видел, каким высоким и стройным становится Дзирт, как он внимателен, настойчив, умен. Нелегко будет наставникам в Академии загнать его в тупик, даже в первый год.
Мысль эта продолжала занимать оружейника, когда он вспоминал царящие в Академии порядки, жизненные правила дровов, и думал о том, чем все это может обернуться для его незаурядного ученика. Как постепенно будет угасать улыбка в лиловых глазах...
Ярким напоминанием о внешнем мире, окружающем учебный зал, явился визит верховной матери Мэлис.
- Обращайся к ней с должным уважением! - предупредил ученика Зак, когда Майя объявила о прибытии верховной матери.
Сам он предусмотрительно сделал несколько шагов ей навстречу, чтобы лично приветствовать главу Дома До'Урден.
- Приветствую тебя, Мать, - сказал он, склонившись в поклоне. - Чему я обязан такой высокой честью?
Засмеявшись ему в лицо и давая тем самым понята, что читает его мысли. Мать Мэлис сказала:
- Ты и мой сын так много времени проводите здесь, что я хочу полюбоваться успехами мальчика.
- Он славный воин, - заверил ее Зак.
- Ему предстоит им стать, - пробурчала Мэлис. - В будущем году он поступает в Академию.
Услышав в ее словах намек на недоверие, Зак сощурился и зарычал:
- Никогда еще Академия не видела лучшего фехтовальщика!
Отойдя от него, верховная мать подошла к Дзирту:
- Твое умение владеть клинком не вызывает у меня сомнений. - Произнося эти слова, она искоса бросила пытливый взгляд на Зака. - Это у тебя в крови. Но есть и другие качества, которые делают дрова воином, - душевные качества, особая манера поведения.
Дзирт не нашелся, что ответить. За последние три года он видел ее всего несколько раз, причем они ни разу и словом не обмолвились.
Увидев смятение на лице Дзирта, Зак испугался, что мальчик может сделать ошибку, а именно этого ждала Мэлис. Тогда она с полным основанием сможет забрать Дзирта из-под опеки Зака, тем самым опозорив его, и передать сына Дайнину или какому-нибудь другому бессердечному убийце. Разумеется, Заку нет равных в мастерстве владения оружием, но теперь, когда Дзирт уже достаточно овладел этим умением, Мэлис захочет закалить его эмоционально. Зак не мог рисковать: слишком он ценил эти часы, проводимые с юношей. Вынув мечи из украшенных драгоценными камнями ножен, он помахал ими перед Матерью Мэлис и закричал, обращаясь к Дзирту:
- Покажи ей, юный воин, на что ты способен! Глаза Дзирта загорелись при виде разъяренного учителя. Его сабли оказались у него в руках так быстро, словно он велел им появиться там.
Славная это была схватка! Зак наступал с яростью, какой Дзирт еще не видел в своем учителе. Мечи скрестились с саблями, полетели искры, и Дзирт обнаружил, что пятится назад, а руки его уже ноют от нестерпимой тяжести ударов.
- Что ты... - попытался сказать он.
- Покажи ей! - прорычал Зак, вновь и вновь нанося удары.
Дзирту едва удалось отразить одну подсечку, которая наверняка прикончила бы его. В полном смятении он защищался, как мог.
Зак отбил сначала одну саблю, потом вторую и применил совершенно неожиданное оружие: взмахнув ногой, ударил Дзирта прямо в нос.
Дзирт услышал хруст хряща и почувствовал, как струится по лицу теплая кровь. Он откатился назад, стараясь держаться на безопасном расстоянии от бешеного противника, пока окончательно не придет к себя.
Стоя на коленях, он видел, как Зак бежит к нему.
- Покажи ей! - яростно прорычал учитель. Кожа Дзирта засветилась волшебным светом, делая его еще более доступной мишенью. Он ответил единственным приемом, который был ему подвластен: пустил шар темноты, окутавшей и его, и Зака.
Предвидя следующий удар учителя, Дзирт лег на живот и пополз в сторону, низко пригнув голову, - и это был мудрый шаг.
Когда темнота окутала его, Зак быстро воспарил в воздух футов на десять и перекатился через шар темноты, держа мечи остриями вниз на уровне лица Дзирта.
Оказавшись на другой стороне темного шара, Дзирт оглянулся и заметил нижнюю часть ног Зака. Больше ничего и не требовалось, чтобы разгадать опасный замысел учителя: Зак разрубит его пополам, если ему не удастся глубже погрузиться в темноту.
Смятение сменилось гневом. И когда Зак опустился со своей магической высоты и обежал темный шар, Дзирт, весь во власти охватившей его ярости, вновь ринулся в схватку. Сделав пируэт и очутившись прямо перед Заком, он описал в воздухе дугу одной из сабель и сделал обманное движение второй.
Зак уклонился от первой сабли и перехватил слева вторую.
Но Дзирт еще не закончил. Он нанес ряд опасных коротких тычков, заставив Зака отступить на двенадцать шагов в спасительную темноту. Теперь обоим оставалось положиться на обостренный слух и отточенные инстинкты. Заку удалось наконец найти точку опоры, но Дзирт немедленно пустил в ход собственные ноги, стараясь не потерять равновесия. Одной ноге удалось даже проникнуть сквозь защиту Зака, вырвав тяжелый выдох из легких оружейника.
Оба вынырнули из темного шара, и очертания лица и тела Зака тоже засветились волшебным огнем. Ему стало дурно при виде искаженного ненавистью лица юного ученика, но он понимал, что теперь ни у одного из них не осталось выбора. Этой схватке предстояло стать до ужаса настоящей. Зак постепенно перешел к более спокойному ритму, преимущественно защищаясь и выжидая, пока одержимый яростью Дзирт окончательно не выдохнется.
А Дзирт все наносил удары, неутомимо и безжалостно. Зак поддразнивал его, притворяясь, что открывается, хотя на самом деле и не думал делать это, а Дзирт не упускал случая ударить саблей или лягнуть ногой.
Мать Мэлис молча наблюдала за спектаклем. Она не могла не оценить по достоинству науку, преподанную Заком ее сыну; Дзирт был готов - физически готов - к борьбе.
Зак сознавал, что для Матери Мэлис недостаточно простого искусства владения оружием. Необходимо было как можно дольше держать Дзирта подальше от Мэлис. Ей наверняка не понравился бы образ мыслей сына.
Зак заметил, что Дзирт начинает уставать, хотя и понимал, что эта усталость может быть отчасти кажущейся.
"Хватит, пожалуй", - подумал он и внезапно вывернул локоть так, что правая рука безвольно откинулась в сторону, приоткрыв брешь в защите, чем Дзирт не замедлил воспользоваться.
Молнией сверкнул ожидаемый удар, но левая рука Зака короткой отсечкой выбила саблю у Дзирта.
- Ха! - вскричал юноша, ожидавший такого движения, и применил свою вторую уловку. Оставшейся саблей он полоснул по левому плечу Зака, невольно наклоняясь для завершения приема.
Однако в момент, когда Дзирт нанес второй удар, Зак уже упал на колени. Сабля бесполезно разрезала воздух у него над головой. Вскочив на ноги, он мгновенно нанес удар справа эфесом шпаги. Удар пришелся Дзирту по лицу. Оглушенный, юноша сделал большой шаг назад и некоторое время стоял не двигаясь. Сабля выпала из его руки, привычный блеск в глазах померк.

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

- Ложный выпад в другом ложном выпаде! - спокойно объяснил Зак.
Дзирт без чувств опустился на пол. Зак подошел к Матери Мэлис, которая кивнула в знак одобрения.
- Он готов для Академии, - заметила она. Лицо Зака помрачнело, и он не ответил. Мэлис продолжала:
- Вирна уже там, учится, чтобы стать преподавателем Арак-Тинилита, Школы Ллос. Это высокая честь.
Зак знал, как дорожит Дом До'Урден такими почестями, но был достаточно осторожен, чтобы промолчать.
- Скоро и Дайнин отправится туда, - сказала верховная мать.
Зак был поражен: двое детей, одновременно обучающихся в Академии?
- Наверное, тебе пришлось немало потрудиться, чтобы достичь такого, - отважился сказать он. Мать Мэлис улыбнулась:
- Положение обязывает.
- К чему? - спросил Зак. - Чтобы обеспечить защиту Дзирту?
- Судя по тому, что я только что видела, Дзирт там сможет защитить своего брата!
Зак закусил губу. Дайнин все еще оставался вдвое лучшим бойцом и в десять раз более бессердечным убийцей, чем Дзирт. Нет, у Мэлис должны быть другие мотивы.
- Из восьми самых знатных домов в следующие два десятилетия три дома будут представлены в Академии по меньшей мере четырьмя детьми, - призналась наконец Мэлис. - Сын верховной матери Бэнр начнет учиться в одном классе с Дзиртом.
- А, так у тебя есть стимул! И высоко ли намерен подняться Дом До'Урден под предводительством верховной матери Мэлис?
- Ты когда-нибудь поплатишься языком за свой сарказм, - предупредила верховная мать. - Глупо было бы не воспользоваться возможностью ближе узнать своих соперников!
- "Из восьми самых знатных домов", - передразнил Зак. - Будь осторожна, Мать Мэлис. Не забудь поискать соперников в менее знатных домах. Некогда Дом Де Вир сделал именно такую ошибку!
- Нам ничто не угрожает. Мы - девятый по знатности Дом, но сил у нас не меньше, чем у них у всех, вместе взятых. Никто не ударит нам в спину. Есть мишени полегче и к тому же более высокого ранга.
- К нашей выгоде, - вставил Зак.
- И это главное, верно? - спросила Мэлис со злой улыбкой.
Заку не надо было отвечать: верховной матери известны его подлинные чувства. По его мнению, это определенно не было главным.
- Меньше говори, и челюсть быстрее заживет, - сказал Зак позднее, когда они с Дзиртом опять остались одни.
Дзирт бросил на него презрительный взгляд.
Оружейник покачал головой:
- Мы ведь с тобой стали близкими друзьями.
- Я тоже так считал, - пробормотал Дзирт.
- Тогда сам подумай: неужели ты веришь, что Мать Мэлис может порадовать такая близкая связь между оружейником и ее младшим сыном? Ты ведь дров, Дзирт До'Урден, ты благородного происхождения. У тебя не должно быть друзей!
Дзирт выпрямился, словно его ударили по липу.
- Настоящих друзей, во всяком случае, - продолжал Зак, успокаивающе положив руку ему на плечо. - Дружба предполагает уязвимость, непростительную уязвимость. Мать Мэлис никогда не допустит... - Он замолчал, поняв, что запугивает своего ученика. - Ну, - примирительно закончил он, - мы оба, по крайней мере, знаем, кто мы друг для друга.
Но почему-то Дзирту этого показалось недостаточно.

Глава 9
СЕМЕЙСТВА

- Пойдем скорее, - обратился однажды вечером Зак к Дзирту после того, как они закончили учебный бой.
По той настойчивости, которая прозвучала в его голосе, и по тому, что он не стал даже дожидаться, пока Дзирт соберется, тот понял, что случилось что-то очень важное. Он догнал Зака на балконе Лома До'Урден, где уже стояли Майя и Бриза.
- В чем дело? - спросил Дзирт.
Притянув его к себе, Зак указал на северо-восточную часть города. Там ярко вспыхивало и так же внезапно гасло пламя, в воздух то и дело вздымались столбы огня.
- Налет, - не задумываясь, сказала Бриза. - Это младшие Дома, к нам это отношения не имеет. Зак увидел, что Дзирт не понимает.
- Один Дом напал на другой, - пояснил он. - Возможно, месть, но скорее всего - попытка добиться более высокого ранга среди Домов города.
- Похоже, битва длилась долго, - заметила Бриза, - вон и сейчас еще огонь полыхает.
Зак продолжал объяснять случившееся младшему сыну Дома До'Урден:
- Атакующим следовало бы окутать поле битвы шарами темноты. Они этого не сделали: защищающиеся, по-видимому, были готовы к нападению.
- Похоже, у нападающих не все идет гладко, - согласилась Майя.
Дзирт отказывался верить своим ушам. Еще более невероятным, чем само событие, казалось то, как отнеслась к этой новости его семья. Они так спокойно вели обсуждение,. словно давно ..ожидали чего-то подобного.
- Атакующие не должны оставить свидетелей, - объяснил Зак Дзирту. - Иначе их настигнет гнев правящего совета.
- Но ведь мы тоже свидетели, - подумал вслух Дзирт.
- Нет, - ответил Зак. - Мы просто наблюдатели; эта схватка - не наше дело. Только знать того Дома, на который напали, имеет право предъявить напавшим обвинение.
- Если кто-нибудь из знати останется в живых, - добавила Бриза, которой эта драма явно доставляла удовольствие.
В тот момент Дзирт еще не вполне понимал, как отнестись к своему новому открытию. Как бы он сам ни оценивал происходящее, сейчас он не мог оторвать глаз от не стихающего дровского сражения. Теперь уже все обитатели Дома До'Урден пришли в движение, воины и слуги бегали в поисках более удобного наблюдательного пункта, громко обсуждая при этом то, что удалось увидеть.
Это было дровское общество во всей его красе, и каким бы порочным в глубине души ни считал его младший член Дома До'Урден, он не мог не почувствовать возбуждения при виде этой ночной вакханалии, так же как не мог не заметить выражения нескрываемого удовольствия на липах тех троих, кто стоял на балконе вместе с ним.

***

Альтон в последний раз обошел свои личные комнаты, чтобы еще раз убедиться, что все книги, которые хотя бы с натяжкой можно счесть кощунственными, надежно спрятаны. Он ожидал визита верховной матери - события довольно необычного для преподавателя Академии, не связанного с Арак-
Тинилитом, Школой Ллос. Альтон порядком волновался по поводу того, чем мог быть вызван визит именно этого посетителя, верховной матери СиНафай Ган'етт, главы Пятого дома и матери Мазоя, тайного партнера Альтона.
Удар молотка в каменную дверь внешней комнаты предупредил Альтона, что гостья прибыла. Пригладив руками мантию, он еще раз оглядел зал. Дверь распахнулась еще до того, как Альтон подошел к ней, и в комнату вплыла Мать СиНафай. Можно было только удивляться, как легко, даже не вздрогнув, она перестроила зрение, покинув полную тьму коридора и войдя в комнату Альтона, где горела свеча.
СиНафай оказалась меньше ростом, чем ожидал Альтон, и даже по дровским меркам она была очень мала. Пожалуй, в ней было не больше четырех футов высоты, а веса, как прикинул Альтон, не более пятидесяти фунтов. Однако она была верховной матерью, и Альтон напомнил самому себе, что одним-единственным заклинанием она может обречь его на смерть.
С выражением глубокого послушания он отвел глаза, пытаясь уговорить себя, что ничего из ряда вон выходящего в этом визите нет. И все же его тревога усилилась, когда вслед за матерью в комнату вошел Мазой с самодовольной улыбкой на липе.
- Дом Ган'етт приветствует тебя, Джелрус! - сказала Мать СиНафай. - Последний раз мы говорили с тобой лет двадцать пять назад или больше.
- Джелрус? - пробормотал про себя Альтон и откашлялся, чтобы скрыть удивление. - Приветствую тебя, Мать СиНафай, - с усилием вымолвил он. - Неужели это было так давно?
- Тебе бы следовало вернуться домой, - сказала верховная мать. - Твои палаты ждут тебя.
"Мои палаты?" - Альтону стало не по себе. Это не ускользнуло от взгляда СиНафай. Усмешка исказила ее лицо, глаза злобно сощурились.
Альтон догадался, что тайна его раскрыта. Если Безликий был некогда членом семейства Ган'етт, можно ли надеяться обмануть верховную мать этого Дома? Он судорожно пытался найти возможность бежать или в крайнем случае уничтожить предателя Мазоя, пока СиНафай не убила его самого.
Когда он снова взглянул на Мать СиНафай, та уже начала творить заклинание. Завершив его, она широко раскрыла глаза в знак того, что ее подозрения подтвердились.
- Кто ты такой? - спросила она скорее с любопытством, чем с озабоченностью.
Бежать было некуда, как не было и возможности добраться до Мазоя, стоявшего рядом со всемогущей матерью.
- Кто ты такой? - повторила СиНафай, снимая с пояса отвратительный змееголовый хлыст, способный впрыснуть самый болезненный и лишающий способности двигаться яд, известный дровам.
- Альтон, - заикаясь, ответил он, не имея иного выбора. Он знал, что если уж она насторожилась, то тут же разоблачит любую ложь, какую бы он ни изобрел. - Я - Альтон Де Вир.
- Де Вир? - СиНафай казалась по меньшей мере заинтригованной. - Из Дома Де Вир, который пал несколько лет назад?
- Я единственный, кто остался в живых.
- И ты убил Джелруса Ган'етта и занял его место преподавателя в Магике? - заключила верховная мать голосом, похожим на рычание.
Тучи сгущались над Альтоном.
- Я не... Я не знал, кто он такой... он хотел убить меня!
- Это я убил Джелруса, - раздался голос сзади. СиНафай и Альтон обернулись к Мазою, который опять держал в руках свой любимый двуручный арбалет.
- С помощью этого оружия, - объяснил молодой Ган'етт. - В ночь, когда пал Дом Де Вир. Все произошло из-за схватки Джелруса вот с этим, - он кивнул на Альтона.
- Джелрус был твоим братом, - напомнила Мать СиНафай.
- Будь проклят его прах! - прошипел Мазой. - Целых четыре года я был у него в услужении, прислуживал ему, словно он был верховной матерью! Он хотел выгнать меня из Магика, хотел, чтобы я вместо этого отправился в Мили-Магтир!
Верховная мать перевела взгляд с Мазоя на Альтона и обратно.
- А этого ты оставил в живых, - заключила она, снова улыбаясь. - Одним махом убил врага и заключил союз с новым преподавателем!
- Так меня учили, - сквозь стиснутые зубы промолвил Мазой, не зная, что за этим последует - наказание или награда.
- Ты был совсем еще ребенком, - заметила СиНафай, внезапно вспомнив, сколько лет ее сыну. Мазой молча принял похвалу. Альтон с беспокойством наблюдал за ними.
- И что же будет со мной? - воскликнул он. - Неужели моя жизнь кончена?
СиНафай повернулась и взглянула на него.
- Кончилась твоя жизнь как Альтона Де Вира, и это случилось в ту ночь, когда пал Дом Де Вир. Ты стал тогда Безликим, Джелрусом Ган'еттом. Ты нужен мне как соглядатай в Академии: будешь следить за моим сыном и за моими врагами.
Альтон с трудом перевел дыхание. Так неожиданно оказаться связанным с одним из могущественнейших Домов Мензоберранзана! В голове у него зароилось множество планов и вопросов, один из которых преследовал его уже почти двадцать лет.
Его названая мать словно прочла его мысли.
- Скажи, что тебя волнует, - приказала она.
- Ты - высокая жрица Ллос, - дерзко сказал Альтон: уже само напоминание об этом было чревато опасностью. - В твоей власти исполнить самое заветное мое желание!
- И ты осмеливаешься просить о милости? - возмутилась Мать СиНафай, но мучения, написанные на лице Альтона, сильно подогревали ее любопытство. - Что ж, попробуй.
- Какой из Домов уничтожил мое семейство? - прорычал Альтон. - Молю тебя, Мать СиНафай, запроси Нижние Миры!
СиНафай тщательно обдумала его вопрос, как и то, сможет ли Альтон удовлетворить свою жажду мщения. Не новый ли это аргумент в пользу того, чтобы ввести его в семейство?
- Это и так мне известно, - ответила она. - Возможно, если ты оправдаешь мои надежды, я скажу тебе...
- Нет! - вскричал Альтон. И тут же замолчал, осознав, что прервал верховную мать, а подобное преступление могло повлечь за собой страшное наказание, вплоть до смерти.
Но СиНафай сдержала гнев.
- Видимо, этот вопрос очень волнует тебя, если ты так безрассудно себя ведешь! - сказала она.
- Пожалуйста! - умолял Альтон. - Мне нужно знать. Убей меня, если захочешь, но сначала скажи, кто это сделал!
СиНафай понравилась его смелость, а подобная одержимость заслуживала только одобрения:
- Дом До'Урден, - сказала она.
- До'Урден? - повторил Альтон, не в силах поверить, что Дом, который был настолько ниже в иерархии города, мог победить Дом Де Вир.
- Ты ничего не станешь предпринимать против них, - предупредила Мать СиНафай. - На этот раз я прощаю твою наглость. Теперь ты - сын Дома Ган'етт. Всегда помни свое место!
На этом разговор был закончен. Она знала, что тот, кому хватило ума в течение двух десятилетий обманывать всех, не нарушит приказа верховной матери своего Дома.
- Пойдем, Мазой, - обратилась СиНафай к сыну. - Оставим его одного, пусть подумает о своей новой личности.

***

- Должен тебе сказать, Мать СиНафай, - осмелился обратиться к матери Мазой, когда они выходили из Магика, - что Альтон Де Вир просто фигляр. Он может причинить вред Дому Ган'етт.
- Он сумел пережить падение своего дома, - отвечала СиНафай, - и девятнадцать лет притворялся Безликим. Фигляр? Возможно, но, во всяком случае, не без способностей.
Мазой машинально потер отсутствующие брови, которые так и не выросли после того огня.
- Все эти годы я терпел проделки Альтона Де Вира. Ему и вправду часто везет. Он умеет выпутываться из затруднений, которые чаще всего сам себе и создает.
- Не бойся, - засмеялась СиНафай. - Альтон принесет пользу нашему дому.
- Но что мы выиграем?
- Он - преподаватель Академии. Он будет моим шпионом, который мне сейчас необходим. - Остановив сына, она повернула его лицом к себе, словно желая, чтобы он понял важность того, что она говорит: - Ненависть Альтона к Дому До'Урден может послужить нам во благо. Он был знатным представителем своего семейства, и он имеет право обвинять.
- Ты хочешь использовать Альтона Де Вира, чтобы побудить знатные дома наказать Дом До'Урден?
- Едва ли знатные Дома захотят наказывать за нападение, случившееся почти двадцать лет назад, - ответила СиНафай. - Дом До'Урден стер Дом Де Вир с лица Подземья - это было чистое убийство. Открыто обвинить Дом До'Урден сейчас означало бы навлечь гнев знатных Домов на нас самих.
- Какой тогда толк в Альтоне Де Вире? - спросил Мазой. - Его притязания бесполезны для нас!
Верховная мать ответила:
- Ты всего лишь мужчина, и тебе не понять всех сложностей правящей иерархии. Если обвинения Де Вира дойдут до нужной нам персоны, правящий совет может закрыть глаза на то, что какой-нибудь Дом возьмется отомстить за Альтона.
- И к чему это приведет? - спросил Мазой, так и не понявший важности обсуждаемого дела. - Ты готова понести потери в битве ради того, чтобы свергнуть меньший по знатности Дом?
- Именно так рассуждали члены Дома Де Вир о Доме До'Урден, - объяснила СиНафай. - В нашем мире столь же необходимо принимать в расчет младшие Дома, как и старшие. Теперь все старшие Дома достаточно умны, чтобы пристально наблюдать за всеми действиями Дармон Н'а'шез6ернона, известного как Дом До'Урден. У него сейчас представлены в Академии двое, мужчина и женщина, а также есть три верховные жрицы, и четвертая скоро тоже получит назначение.
- Четыре верховные жрицы? - удивился Мазой. - В одном Доме!
Только три из восьми правящих Домов могли похвастаться большим. Как правило, те из сестер, кому удавалось подняться до таких высот, неизбежно

Предыдущая страница 11 Следущая страница


Отступник 12

вызывали ревность соперниц, и ряды верховных жриц редели.
- А отряды Дома До'Урден насчитывают свыше трехсот пятидесяти человек, - продолжала СиНафай, - причем все они обучены лучшим городским оружейником!
- Это, разумеется, Закнафейн До'Урден! - отозвался Мазой.
- Ты что-нибудь слышал о нем?
- Его имя часто упоминают в Академии, даже в Магике.
- Вот и хорошо, - промурлыкала СиНафай. - Значит, ты поймешь, какую важную миссию я собираюсь возложить на тебя.
В глазах Мазоя загорелся азартный огонек.
- Вскоре в Академии появится еще один До'Урден, - объяснила СиНафай. - Не преподаватель, а студент. По словам немногих, кто видел этого мальчика, Дзирта, на занятиях, он станет таким же блестящим бойцом, как Закнафейн. Мы не должны допустить этого.
- Хочешь, чтобы я убил мальчишку? - с готовностью спросил Мазой.
- Нет, - ответила СиНафай. - Пока нет. Я хочу, чтобы ты побольше узнал о нем и понял, что движет его поступками. Когда придет время убрать его, ты должен быть готов.
Такая перспектива устраивала Мазоя. Одно только немало тревожило его.
- Нельзя упускать из виду Альтона, - сказал он. - Он нетерпелив и безрассуден. Не повредит ли Дому Ган'етт, если Альтон раньше времени выступит против Дома До'Урден? Сможем ли мы открыто призвать город к войне, если один из членов семьи будет считаться преступником?
- Не беспокойся, сын. Если Альтон сделает такую прискорбную ошибку под личиной Джелруса Ган'етта, мы разоблачим его как убийцу и обманщика, не имеющего отношения к нашему семейству. Он станет просто бездомным негодяем, и на каждом перекрестке его будет ждать палач.
Это вскользь брошенное замечание успокоило Мазоя. Однако Мать СиНафай, чрезвычайно искушённая в отношении нравов дровского общества, понимала, какому подвергается риску, принимая Альтона Де Вира в лоно своей семьи. Впрочем, план ее выглядел вполне реальным, а возможная выгода - устранение набирающего силу Дома До'Урден - представлялась весьма заманчивой.
Однако сопряженная с этим опасность была велика, Хотя и считалось вполне допустимым, чтобы один Дом скрытно старался свергнуть другой Дом, но в случае провала этого плана последствия были непредсказуемы. Как раз в эту ночь один из менее знатных Домов напал на соперника, и, если верить слухам, попытка эта провалилась. Наверняка уже на следующий день правящий совет будет вынужден рассмотреть жалобы пострадавших, чтобы это послужило уроком неудачливым захватчикам. За свою долгую жизнь Мать СиНафай была свидетельницей не одного такого "рассмотрения".
Ни один из членов напавших семейств - она даже не могла припомнить их имен - не остался в живых.

***

На следующее утро Зак рано разбудил Дзирта.
- Пошли, - сказал он. - Нам разрешили сегодня выйти из дома.
При этом известии сон как рукой сняло.
- Из дома? - повторил Дзирт. За все свои девятнадцать лет он ни разу не выходил за адамантитовую ограду Дома До'Урден.
Внешний мир Мензоберранзана он видел только с балкона.
Зак ждал, пока Дзирт поспешно надевал мягкие сапоги и пивафви.
- Сегодня урока не будет? - спросил Дзирт.
- Посмотрим, - только и ответил Зак, подумав при этом, что сегодня, похоже, юноша получит самый наглядный в жизни урок.
Отражен набег одного Дома на другой, и правящий совет потребовал, чтобы вся городская знать присутствовала на разбирательстве, что придаст правосудию особый вес.
В коридоре за дверью учебного зала появилась Бриза.
- Поторопитесь! - скомандовала она. - Мать Мэлис не хочет, чтобы наш Дом в числе последних пришел на собрание.
Сама верховная мать, выплывшая на сверкающем синем диске (верховные матери редко ходили по городу пешком), вывела всю процессию из главных ворот Дома До'Урден. Бриза шла рядом с матерью, Майя и Риззен - во втором ряду, а замыкали шествие Дзирт и Зак. Вирна и Дайнин, занятые исполнением своих обязанностей в Академии, явились по вызову правящего совета с другой группой.
В это утро весь город возбужденно обсуждал слухи о провалившемся набеге. Дзирт с широко открытыми глазами шел среди этой суеты, удивленно глазея на разукрашенные дома дровов. Слуги из всевозможных низших рас - гоблины, орки и даже великаны - расступались, узнав в Мэлис, правившей своим волшебным экипажем, верховную мать. Дровы простого происхождения прекращали разговоры и застывали в почтительном молчании, пока проходила знатная семья.
Направляясь в северо-восточную часть города, где находился провинившийся дом, они вошли в узкую улочку, заполненную шумным караваном дергаров. Здесь сосредоточилось не меньше дюжины телег, перевернутых или сцепившихся друг с другом. По-видимому, в узкую улочку явились сразу две группы торговцев-дергаров, и ни одна не хотела уступать дорогу.
Бриза схватила змееголовый хлыст и отогнала нескольких карликов, расчищая дорогу Мэлис, подъехавшей к двум дергарам, по всем признакам предводителям обеих групп.
Дворфы зло повернулись к ней, еще не успев понять, кто она такая.
- Прошу прощения, мадам, - заикаясь, произнес один из них. - Такой неприятный случай!
Мэлис осмотрела содержимое одной из телег: там стояли корзины с гигантскими клешнями крабов и прочими деликатесами.
- Вы помешали мне, - холодно сказала она.
- Мы пришли в ваш город, чтобы торговать, - объяснил второй дергар.
Он злобно глянул на своего соплеменника, и Мэлис поняла, что они конкуренты, старающиеся продать одни и те же товары одному и тому же дровскому дому.
- Пожалуй, я прощу вам вашу дерзость... - милостиво предложила она, не сводя глаз с крабов.
Оба дергара поняли, что последует дальше. Понял это и Зак.
- Нас ждет сегодня отменный ужин! - прошептал он Дзирту, хитро подмигнув. - Мать Мэлис не упустит такой возможности.
- ...если вы вечером доставите половину этих корзин к воротам Дома До'Урден, - закончила Мэлис.
Дергары запротестовали было, но быстро оставили эту глупую идею. До чего же противно иметь дело с дровской знатью!
- Вам заплатят, сколько нужно, - продолжала Мэлис. - Дом До'Урден - не бедный дом. А в обоих ваших караванах останется достаточно товаров для того дома, в который вы пришли.
Ни один из дергаров не решился возразить, хотя они и понимали, что раз уж они невольно причинили неудобство верховной матери, вознаграждение, которое они получат за свой дорогостоящий товар, будет явно недостаточным. Однако серые дворфы не могли не согласиться, что таков обычный риск, если имеешь дело с Мензоберранзаном. Вежливо поклонившись, они начали отводить свои телеги, пропуская процессию дровов.

***

Дом Текен'дуис, совершивший столь бесславный набег прошлой ночью, забаррикадировался внутри своей двухсталагмитовой постройки: обитатели его хорошо понимали, что их ждет. У ворот дома собралась вся знать Мензоберранзана, более тысячи дровов. Во главе стоял правящий совет, в который входили верховная мать Бэнр и еще семь верховных матерей. И, что самое ужасное для осажденного дома, здесь в полном составе присутствовали представители всех трех школ Академии, ученики и преподаватели.
Верховная Мать Мэлис провела свой клан в передний ряд, сразу за правящими верховными матерями. Она была верховной матерью Девятого дома, всего одним рангом ниже правящего совета, поэтому другие знатные дровы предупредительно уступали ей дорогу.
- Дом Текен'дуис прогневил Паучью Королеву! - объявила Верховная Мать Бэнр голосом, усиленным благодаря магическому заклинанию.
- Только потому, что у них ничего не вышло, - прошептал Зак Дзирту.
Бриза бросила на обоих злобный взгляд. Верховная мать Бэнр приказала подойти трем молодым дровам - двум женщинам и одному мужчине.
- Это все, что осталось от Дома Фрет, - пояснила она. - Скажите нам, сироты Дома Фрет, - обратилась она к ним, - кто напал на ваш дом?
- Дом Текен'дуис, - хором закричали они. - Слаженно звучит, - заметил Зак.
Бриза снова обернулась к ним и свирепо прошептала:
- Молчать! Зак шлепнул Дзирта по затылку:
- Слышишь? Молчи!
Дзирт попытался возразить, но Бриза уже отвернулась, а Зак так широко улыбнулся, что спорить было бессмысленно.
- В таком случае правящий совет желает, - заговорила верховная мать Бэнр, - чтобы Дом Текен'дуис понес ответственность за свои действия!
- А что станет с сиротами Дома Фрет? - раздался вопрос из толпы.
Верховная мать Бэнр погладила по голове старшую сироту, священнослужительницу, только что закончившую обучение в Академии.
- Они родились знатными, знатными и останутся, - сказала Бэнр. - Дом Бэнр принимает их под свое покровительство. Отныне они носят имя Бэнр.
Среди собравшихся прошелестел разочарованный шепот. Три молодых аристократа, причем двое из них женского пола, - это просто награда! Каждый дом города с радостью принял бы их!
- Бэнр, - прошептала Бриза на ухо Мэлис. - Чего-чего не хватает верховному Дому, так это священников!
- Да, похоже, шестнадцати верховных жриц им мало! - ответила Мэлис.
- Наверняка и каждого уцелевшего воина из Дома Фрет приберет Бэнр, - заключила Бриза.
В этом Мэлис не была так уверена. Мать Бэнр пошла по рискованному пути, даже взяв к себе этих уцелевших аристократов. Если Дом Бэнр станет чересчур могущественным, Ллос наверняка сделает исключение из правил. Обычно в подобных ситуациях, когда дом оказывался практически искорененным, уцелевшие воины-простолюдины продавались с аукциона. Мэлис решила побывать на таком аукционе. Воины обходятся недешево, но на этот раз нельзя упускать возможность пополнить свои войска, особенно если среди новеньких окажутся такие, кто владеет магией.
Тем временем верховная мать Бэнр обратилась к членам провинившегося Дома.
- Дом Текен'дуис! - воззвала она. - Бы нарушили наши законы и понесете заслуженное наказание. Сражайтесь, если можете, но знайте: вы сами навлекли на себя такую участь!
Повелительным жестом она предложила действовать Академии, носителю Правосудия.
Вокруг Дома Текен'дуис было установлено восемь огромных жаровен, за которыми присматривали жрицы Арак-Тинилита и духовные лица высшего ранга из числа студентов. Когда верховные жрицы открыли ворота нижних уровней, вспыхнуло и взвилось пламя. Дзирт смотрел, как загипнотизированный, надеясь хоть краем глаза увидеть Дайнина или Вирну.
Обитатели нижних уровней, огромные многорукие чудовища, огнедышащие и покрытые слизью, выступили из пламени. Даже стоявшие ближе к жаровням верховные жрицы отшатнулись от чудовищных уродов. Те, казалось, приняли это как должное. По сигналу верховной матери Бэнр они налетели на Дом Текен'дуис.
Во всех углах хлипких ворот взорвались заклинания-глифы, но они причинили лишь легкое беспокойство вызванным из нижних уровней чудовищам.
Затем в дело вступили маги и студенты Магика. Они стали забрасывать на крышу Дома Текен'дуис огненные шары и шары с кислотой. Вооруженные тяжелыми арбалетами студенты и преподаватели Мили-Магтира, военной школы, пускали стрелы в окна, за которыми могла укрываться обреченная семья.
В двери вломилась орда чудовищ. Раздался грохот, заполыхал огонь.
Зак посмотрел на Дзирта, и улыбка сползла у него с лица. От крайнего возбуждения - а Дзирт вправду был возбужден - на лице юноши появилось восторженное выражение.
Раздались первые отчаянные крики обреченных людей, крики настолько ужасающие, полные боли, что испытываемый Дзиртом восторг незаметно исчез. Он крепко ухватился за плечо Зака, прижался к оружейнику, ища объяснений.
Один из сыновей Дома Текен'дуис, ускользнув от десятирукого гиганта-чудовища, выбежал на балкон верхнего этажа. Дюжина стрел одновременно вонзилась в него, и еще до того, как он упал замертво, три огненных шара подняли его с балкона и бросили обратно. Изувеченный, скрюченный труп дрова уже переваливался через перила, как вдруг к нему протянулась огромная когтистая лапа чудовища, сгребла и отправила прямо в пасть. - Таково правосудие дровов, - холодно заметил Зак.
Он не стал утешать Дзирта: пускай эта невероятная жестокость навсегда врежется в память юноши.
Больше часа продолжалась атака, а когда все закончилось, когда все обитатели нижних уровней возвратились назад в свои жаровни, а студенты и преподаватели Академии отправились обратно в Брешскую крепость, Дом Текен'дуис представлял собой глыбу мерцающего, расплавленного, лишенного всяких признаков жизни камня.
Дзирт с ужасом наблюдал за происходящим, не решаясь убежать. На обратном пути к Дому До'Урден он уже не замечал архитектурных красот Мензоберранзана.

Глава 10
КРОВАВОЕ ПЯТНО

- Закнафейна нет дома? - спросила Мэлис.
- Я послала его и Риззена в Академию с известием для Вирны, - ответила Бриза. - Он вернется не скоро, не раньше чем начнет гаснуть Нарбондель.
- Это хорошо, - сказала Мэлис. - Вы обе понимаете, какая вам отведена роль в предстоящем фарсе?
Бриза и Майя кивнули.
- Никогда не слышала о подобном трюке, - заметила Майя. - Это необходимо?
- Это было задумано для другого члена дома, - ответила Бриза, глядя на Мэлис, словно ожидая подтверждения. - Почти четыре столетия назад.
- Да, - согласилась Мэлис. - Это предполагалось проделать с Закнафейном, но неожиданная смерть моей матери, верховной матери Варты, спутала наши планы.
- Это было, когда ты стала верховной матерью, - сказала Майя.
- Да, - подтвердила Мэлис, - хотя я не прожила еще свои первые сто лет и училась в Арак-Тинилите. Печальное то было время в истории Дома До'Урден.
- Но мы выжили! - сказала Бриза. - После смерти верховной матери Варты Нальфейн и я стали знатными представителями дома.
- Значит, Закнафейн так и не подвергся испытанию, - заключила Майя.
- Было слишком много других неотложных дел, - ответила Мэлис.
- И теперь мы проделаем это с Дзиртом, - подхватила Майя.
А Мэлис продолжила:
- Кара, которой подвергся Дом Текен'дуис, убеждает меня, что такие меры необходимы.
- Да, - согласилась Бриза. - Вы заметили, какое лицо было у Дзирта во время этой казни?
- Я заметила, - ответила Майя. - Он был возмущен.
Мэлис сказала:
- Это не годится для война-дрова. Поэтому на нас ложится важная обязанность. Скоро Дзирт отправится в Академию; до этого мы должны обагрить его руки кровью и лишить невинности.
- С ребенком мужского пола столько хлопот! - проворчала Бриза. - Если Дзирт не желает жить по нашим законам, почему бы просто не отдать его Ллос?
- Я больше не могу родить, - зарычала в ответ Мэлис. - Если мы хотим продвинуться в городской иерархии, для нас важен каждый член семьи!
Были и другие тайные мотивы, по которым Мэлис так стремилась обратить Дзирта в дровскую веру. Ее ненависть к Закнафейну была столь же сильна, как ее страсть к нему. Она понимала, что если Дзирт станет настоящим воином-дровом, бессердечным и жестоким, то это будет страшным ударом для оружейника.
- Итак, начнем, - объявила Мэлис.
Она хлопнула в ладоши, и в комнату вполз огромный сундук на восьми подвижных паучьих ножках. За ним следом вошел встревоженный слуга-гоблин.
- Входи, Бьючьюч, - приветливо произнесла Мэлис.
Стремясь угодить, слуга подбежал к трону Мэлис и застыл в неподвижности, между тем верховная мать начала творить длинное сложное заклинание.
Бриза и Майя с восторгом следили за искусством матери: линии тела маленького гоблина стали выпячиваться, скручиваться, кожа потемнела - и через несколько мгновений это был уже дров мужского пола. Бьючьюч с интересом наблюдал за собственным превращением, не понимая, что это прелюдия к смерти.
- Теперь ты - воин-дров, - сказала ему Майя, - и мой защитник. Ты должен убить всего одного младшего бойца - и станешь свободным членом Дома До'Урден!
После десяти лет службы у зловредных темных эльфов гоблин стал более чем усердным.
Мэлис поднялась и пошла к выходу из залы.
- Пошли, - приказала она, и две ее дочери, гоблин и одушевленный сундук строем последовали за ней.
Они застали Дзирта в учебном зале за полировкой острых лезвий своих сабель. При виде неожиданных посетителей он вскочил.
- Приветствую тебя, сын мой, - сказала Мэлис более материнским голосом, чем когда-либо слышал Дзирт. - Мы сегодня устроим тебе небольшой экзамен, совсем простой, но необходимый для поступления в Мили-Магтир. Майя встала перед

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

братом.
- Я - следующая после тебя по возрасту. Поэтому мне принадлежит право бросить тебе вызов, что я сейчас и делаю.
Дзирт был в полной растерянности. Он никогда не слышал ни о чем подобном. Подозвав к себе сундук, Майя благоговейно открыла крышку.
- Здесь твое оружие и пивафви. Пришло время тебе надеть полное облачение знатного представителя Дома До'Урден.
Она достала из сундука пару высоких черных сапог и протянула Дзирту.
Юноша живо скинул свои повседневные сапоги и надел новые. Они были невероятно мягкими и так впору пришлись по ноге! Дзирт знал, что они обладают магической силой: в них он сможет передвигаться совершенно бесшумно. Он не перестал еще восхищаться ими, когда Майя протянула ему новый подарок, еще более великолепный.
Уронив пивафви на пол, Дзирт взял серебряную кольчугу. Во всех Королевствах не было доспехов более эластичных и мастерски сделанных, чем дровская кольчуга. Она весила не больше плотной рубашки, а по гибкости не уступала шелку и в то же время способна была отразить удар копья не менее надежно, чем пластинчатая кольчуга дворфов.
- Ты дерешься двумя саблями, поэтому щит тебе не нужен. А оружие свое держи здесь: это более пристало воину-дрову.
С этими словами Майя протянула Дзирту черный кожаный пояс. Вместо пряжки на нем сиял большой изумруд, двое ножен были богато украшены драгоценными камнями.
- Готовься, - скомандовала Майя. - Надо еще заслужить эти дары!
Пока Дзирт облачался в новые доспехи, Мэлис придвинулась к перевоплощенному гоблину, который с возрастающей тревогой начинал осознавать, что сражение окажется не из легких.
- Убьешь его - и все это станет твоим, - пообещала Мэлис.
Гоблин расплылся в довольной улыбке: он не понимал, что никаких шансов против Дзирта у него нет.
Когда Дзирт опять надел и закрепил вокруг шеи пивафви, Майя представила ему ложного война-дрова:
- Это Бьючьюч, мой защитник. Срази его - и получишь эти дары... и положенное тебе место в доме.
Нимало не сомневаясь в своих возможностях и все еще веря, что предстоящий поединок - простое состязание, Дзирт с готовностью согласился.
- Что ж, начнем! - сказал он, доставая сабли из роскошных ножен.
Мэлис ободряюще кивнула Бьючьючу, тот взял протянутые Майей меч и щит и двинулся прямо на Дзирта.
Вначале Дзирт только прощупывал своего противника, прежде чем приступать к решительным действиям. Однако он почти сразу понял, как неумело обращается Бьючьюч с мечом и щитом. Не догадываясь о том, кем в действительности является это создание, Дзирт не мог поверить, чтобы дров настолько плохо владел оружием. Он даже подумал, уж не поддается ли ему Бьючьюч, и с этой мыслью продолжал осторожно наступать.
После нескольких необдуманных и непонятных выпадов Бьючьюча Дзирт все же вынужден был перехватить инициативу. Он ударил саблей по щиту Бьючьюча. Тот ответил неуклюжим ударом, и тогда Дзирт свободной саблей выбил меч из его руки и уперся концом сабли в открытую грудь Бьючьюча.
- Слишком уж все легко, - пробормотал юноша. Однако настоящая проверка была еще впереди. По указанию матери Бриза произнесла заклинание, заставившее гоблина оцепенеть в его беспомощной позе. Понимая безвыходность своего положения, Бьючьюч попытался было сбежать, но заклинание Бризы не давало возможности двинуться.
- Заканчивай схватку, - сказала Мэлис. Дзирт поглядел сначала на свою саблю, потом на Мэлис, отказываясь поверить в услышанное.
- Защитник Майи должен умереть, - прорычала Бриза.
- Но я не могу... - начал было Дзирт.
- Убей! - взревела Мэлис, и на этот раз ее команда была подкреплена колдовской силой.
- Коли! - одновременно приказала Бриза. Дзирт почувствовал, что их слова понуждают его руки к действию. Мысль о том, что нужно убить беспомощного противника, внушала непреодолимое отвращение, и он собрал все душевные силы, пытаясь сопротивляться. Несколько мгновений ему удавалось не подчиниться приказу, но потом оказалось, что он не может отбросить оружие.
- Убей! - закричала Мэлис. - Ударь! - вторила ей Бриза.
Прошло несколько мучительных секунд. Лоб Дзирта покрылся испариной. И вдруг сила воли изменила молодому дрову. Его сабля мгновенно прошла между ребер Бьючьюча, пронзив сердце несчастного. Тогда Бриза сняла заклинание, чтобы Дзирт мог полюбоваться агонией мнимого дрова и услышать его предсмертный хрип. Бьючьюч рухнул на пол.
Затаив дыхание, Дзирт смотрел на свою саблю, обагренную кровью.
Наступила очередь Майи. Ударив брата по плечу булавой, она уложила его на пол.
- Ты убил моего защитника! - зарычала она. - Теперь будешь драться со мной!
Дзирт вскочил на ноги с одной мыслью - поскорее скрыться от разъяренной женщины. У него не было никакого желания драться. Но не успел он отбросить оружие, как Мэлис, прочитав его мысли, предупредила:
- Если не будешь сражаться, Майя убьет тебя!
- Это несправедливо! - возразил Дзирт, однако слова его потонули в звоне адамантита, поскольку ему пришлось отразить своей саблей сильный удар булавы.
Итак, он опять оказался вовлечен в драку, нравилось ему это или нет. Майя была искусным бойцом: все женщины много часов отводили тренировкам с оружием; к тому же она была физически сильнее брата. Но Дзирт недаром был сыном и любимым учеником Зака. Сказав себе, что другого выхода из этого затруднительного положения нет, он начал хитроумными маневрами отражать удары Майи.
Сабли взлетали и опускались в диком танце, который искренне восхитил Бризу и Майю. Мэлис, казалось, не обращала ни на что внимания, погруженная в колдовское заклинание. Она ничуть не сомневалась, что Дзирту удастся одолеть сестру, и с самого начала строила на этом свои планы.
Дзирт продолжал обороняться, все еще надеясь, что мать проявит снисхождение и остановит бой. Он собирался заставить Майю отступить и сдаться, загнав ее в тупик и положив тем самым конец сражению. Хотелось верить, что Бриза и Мэлис не заставят его убить Майю, как они сделали это с Бьючьючем.
Наконец Майя дрогнула. Пытаясь отразить щитом удар сабли, она потеряла равновесие, и рука ее откинулась в сторону. В этот момент вторая сабля Дзирта коснулась груди Майи, заставив ее попятиться.
Заклинание Мэлис остановило оружие.
Запятнанная кровью сабля внезапно ожила, и Дзирт обнаружил, что держит в руке хвост змеи, ядовитой гадины, которая поворачивается к нему!
Заколдованная змея изрыгнула яд в глаза Дзирта, ослепив его, и тогда он почувствовал удар, нанесенный хлыстом Бризы. Все шесть отвратительных змеиных голов впились ему в спину, разрывая новую кольчугу и причиняя ему нестерпимые мучения. Он упал и скрючился на полу, а Бриза все продолжала щелкать хлыстом.
- Никогда не сражайся с дровом-женщиной! - кричала она, забивая его до бесчувственного состояния...
Часом позже Дзирт открыл глаза. Он лежал в своей кровати, над ним склонилась Мать Мэлис. Верховная жрица исцелила его раны, но они все еще ныли, как живое напоминание о полученном уроке. Однако еще более живым напоминанием была кровь на его сабле.
- Ты получишь новое снаряжение, - сказала Мэлис. - Теперь ты воин. Ты заслужил это.
Она повернулась и вышла, оставив Дзирта с его болью и утраченной невинностью.

***

- Не отсылай его! - убеждал Зак так настойчиво, насколько осмеливался.
Он поднял глаза на Мэлис, самоуверенную королеву, сидящую на своем высоком троне из камня и черного бархата. Бриза и Майя, как всегда, покорно стояли по бокам.
- Он - воин-дров, - пытаясь сдержать гнев, сказала Мэлис. - Он должен отправиться в Академию. Таков обычай.
Зак беспомощно огляделся. Здесь, в зале собора, ему ненавистно было все, от скульптуры Паучьей Королевы в каждом углу до Мэлис, восседающей и возвышающейся над ним на этом троне.
Отогнав ненужные мысли, Зак собрался с мужеством и напомнил себе, что на этот раз ему есть за что бороться.
- Не отсылай его! - прорычал он. - Они его погубят!
Руки Мэлис вцепились в подлокотники огромного кресла.
- Дзирт уже сейчас намного искуснее, чем половина этих из Академии, - поспешил продолжить Зак, не давая верховной матери ответить. - Дай мне еще два года, и я сделаю из него лучшего фехтовальщика во всем Мензоберранзане!
Мэлис откинулась в кресле. Судя по тому, что она успела увидеть, не было оснований сомневаться, что это не пустые обещания.
- Он пойдет туда, - спокойно сказала она. - Сделать из дрова воина - значит не только научить его владеть оружием. Дзирту нужны и другие уроки.
- Уроки предательства? - огрызнулся Зак, слишком злой для того, чтобы думать о возможных последствиях.
Дзирт рассказал ему о том, что сделали с ним Мэлис и ее ужасные дочери, а Зак был достаточно умен, чтобы понять смысл их действий. Их так называемый "урок" уже достаточно повредил мальчику, вероятно навсегда лишив его некогда высоко ценимых идеалов. Теперь, когда пьедестал чистоты выбит у него из-под ног, ему труднее будет выработать собственную мораль, свои принципы.
- Придержи язык, Закнафейн! - предупредила Мать Мэлис.
- Я всегда дерусь со всей страстью, - резко сказал оружейник, - потому и побеждаю. Твой сын тоже дерется со страстью, так не отнимай же у него эту способность, не позволяй, чтобы Академия, с ее приспособленчеством и подчинением правилам, сделала это!
- Оставьте нас, - обратилась Мэлис к дочерям. Майя послушно кинулась к двери. Бриза медленно последовала за ней, задержавшись, чтобы бросить подозрительный взгляд на Зака.
Зак не ответил на ее взгляд, но позволил себе немного помечтать о встрече своего меча с самодовольной ухмылкой Бризы.
- Закнафейн, - начала Мэлис, снова придвигаясь к краю кресла, - я терпела твои богохульные речи псе эти годы только потому, что ценю твое искусство обращении с оружием. Ты хорошо обучал моих воинов, а твоя постоянная готовность убивать дровов, особенно служительниц Паучьей Королевы, способствовала возвышению Дома До'Урден. Я никогда не была неблагодарной. Но теперь я в последний раз тебе говорю: Дзирт - мой, и только мой сын. Он поступит в Академию и научится всему, чему должен научиться, чтобы занять свое место принца Лома До'Урден. И если ты попытаешься помешать этому, Закнафейн, я не стану больше закрывать глаза на твои проделки! Твое сердце будет принесено в жертву Ллос.
Зак впечатал пятки в пол, склонил голову в коротком поклоне, повернулся и вышел, раздумывая над тем, какой из предложенных ему мрачных и безнадежных путей предпочесть.
Когда он шел по главному коридору, в ушах у него вновь зазвучали крики гибнущих детей Дома Де Вир, детей, которым уже не грозит стать свидетелями зла, творимого дровской Академией. Пожалуй, лучше, что они мертвы.

Глава 11
СТРАШНЫЙ ВЫБОР

Вынув из ножен один из своих мечей, Зак любовался отличной работой. Этот меч, как и почти все оружие дровов, выковали серые дворфы и продали затем в Мензоберранзан. Мастерство дергаров было отменным, однако особые качества это оружие приобретало лишь после того, как над ним поработают темные эльфы. Ни один из народов на поверхности или в Подземье не мог превзойти темных эльфов в искусстве заговаривать оружие. Ни одно оружие не убивало вернее, чем эти клинки, впитавшие в себя странное излучение Подземья, эту магическую силу, присущую только миру, лишенному света, и получившие после этого благословение черных жриц Ллос.
Другие расы, особенно дворфы и наземные эльфы, тоже гордились своим оружием. Острые мечи и могучие молоты висели на мантиях в качестве украшений, и всегда рядом находился какой-нибудь бард, готовый сложить балладу, обычно начинающуюся словами: "В былые дни...".
Оружие дровов никогда не служило им для украшения. Оно принадлежало сегодняшнему дню, а не воспоминаниям прошлого; покуда лезвие меча не затупилось, им можно было убивать.
Зак поднес клинок к глазам. В его руках меч становился больше чем боевым оружием: он был как бы воплощением его ярости, его протеста против неприемлемого существования.
К тому же, пожалуй, меч мог решить другую, казалось бы, неразрешимую проблему.
Зак вошел в учебный зал, где Дзирт отрабатывал на манекене приемы нападения. Он остановился, наблюдая за юношей и размышляя, долго ли еще будет Дзирт относиться к этому танцу с оружием как к игре. Как летали сабли в его руках!
Взаимодействуя с необычайной точностью, оба клинки превосходно дополняли друг друга.
Похоже, молодой дров скоро станет непревзойденным бойцом, мастером не хуже самого Закнафейна.
- Сможешь ли ты выжить? - прошептал Зак. - Стало ли уже твое сердце сердцем дрова-воина?
Он надеялся услышать в ответ твердое "нет". Но, так или иначе, Дзирт был, конечно, обречен.
Взглянув еще раз на свой меч, Зак понял, что надо делать. Он вынул из ножен второй меч и решительным шагом двинулся к Дзирту. Увидев его, юноша изготовился к бою.
- Последняя схватка перед моим отъездом в Академию ? - засмеялся он.
Что означал этот смех? Показная ли это бравада, или юный дров уже простил себе то, как он поступил с защитником Майи? Не имеет значения, напомнил себе Зак. Если Дзирт и оправился после пережитого испытания, Академия быстро довершит начатое матерью. Ничего не ответив, оружейник обрушил на юношу град ударов и уколов, вынуждая его перейти к немедленной защите. Дзирт счет это вполне естественным, еще не осознавая, что эта последняя встреча с наставником станет не просто обычным учебным боем.
- Я буду помнить все, чему ты научил меня, - сказал он, отражая выпад и в свою очередь нанося сильный удар. - Я прославлю свое имя в Мили-Магтире. Ты будешь гордиться мной!
Гримаса на лице Зака удивила Дзирта, и совсем уже полной неожиданностью для молодого дрова стал следующий удар мастера, направленный прямо ему в сердце. Едва не оказавшись пронзенным насквозь, Дзирт отпрыгнул в сторону, еле-еле отбив клинок.
- Ты все так же уверен в себе? - прорычал Зак, упорно преследуя Дзирта.
Юноша пришел в себя, когда их оружие скрестилось в свирепой схватке.
- Я - воин, - заявил он. - Воин-дров!
- Нет, ты танцор! - поддразнивал его Зак, с такой силой ударяя мечом по блокирующей сабле Дзирта, что у юного дрова заныла рука. - Ты самозванец! - кричал Зак. - Ты претендуешь на звание, не понимая даже, что оно значит!
Дзирт перешел в нападение. В его лиловых глазах зажегся гнев, сабли с новой силой наносили точные удары.
Однако Зак был беспощаден. Отражая атаку, он продолжал свои наставления:
- Тебе уже знакомы чувства убийцы? Ты уже смирился с тем, что сделал?
В ответ Дзирт только зарычал и возобновил наступление.
- Это ведь такое наслаждение - вонзить меч в грудь верховной жрицы! - издевался Зак. - Увидеть, как свет тепла покидает ее тело, а губы произносят. беззвучные проклятья тебе в лицо! А слышал ли ты когда-нибудь крики умирающих детей?
Дзирт ослабил напор, но Зак не мог допустить передышки. Он вновь перешел в наступление, причем каждый его выпад был направлен в жизненно важный орган тела противника.
- Какие же они громкие, эти крики! - продолжал Зак. - Они столетиями отдаются в твоих ушах!
Они преследуют тебя всю жизнь! - Он приостановил атаку, словно давая Дзирту возможность ощутить всю горечь этих слов. - Ты ведь никогда не слышал этого, не так ли, танцор? - Как бы приглашая, оружейник широко раскинул руки. - Тогда иди и нанеси свой второй смертельный удар! - сказал он и хлопнул себя по животу. - Прямо сюда, в утробу, чтобы боль была особенно невыносимой, чтобы мои стоны отдавались потом в твоих ушах! Докажи, что ты тот самый воин-дров, каким себя представляешь!
Острия сабель Дзирта медленно уперлись в пол. Он больше не улыбался.
- Ты колеблешься, - засмеялся Зак. - Но ведь это такая прекрасная возможность приобрести известность! Один удар - и слава о тебе раньше тебя самого дойдет до Академии. Все студенты и даже преподаватели будут шептать твое имя, когда ты будешь проходить мимо них. "Дзирт До'Урден! - скажут они. - Тот, кто убил самого прославленного оружейника во всем Мензоберранзане!" Разве ты не к этому стремишься?
- Будь ты проклят, - выдохнул Дзирт, все еще не возобновляя наступления.
- Воин-дров! - воскликнул Зак. - Не спеши присваивать звание, если не

Предыдущая страница 13 Следущая страница


Отступник 14

понимаешь, что оно означает!
Тут Дзирт пришел в такое бешенство, какого никогда раньше не испытывал. Нет, он не станет убивать Зака, он хочет только повергнуть его наземь, заставить прекратить издевательства и потому будет сражаться так, что никто уже не сможет посмеяться над ним.
И он действительно дрался блестяще. На каждый выпад он отвечал тремя; он доставал Зака сверху, снизу, справа, слева. Зак перестал чувствовать себя хозяином положения, ему приходилось так упорно защищаться, что о нападении некогда было и подумать. Какое-то время инициатива оставалась у Дзирта. Зак не пытался ее перехватить, страшась завершения схватки, результат которой он уже предрешил.
Наконец Зак понял, что дальше так продолжаться не может. Медленным движением он послал вперед один из мечей, и Дзирт мгновенно выбил оружие из его руки.
Юный дров уже предвкушал близкую победу, как вдруг Зак опустил освободившуюся руку в карман и вытащил маленький керамический магический шарик, один из тех, что часто выручали его в боях.
- Только не в этот раз, Зак! - закричал Дзирт, продолжая наступать, поскольку помнил, как часто Заку удавалось превратить кажущееся поражение в бесспорную победу.
Зак вертел шарик в пальцах, не решаясь исполнить то, что задумал.
Дзирт предпринял новую серию выпадов, потом еще одну, стараясь как можно лучше использовать полученное преимущество. Уверенный в своем превосходстве, он нанес сильный удар снизу.
Хотя мысли Зака в этот момент были заняты другим, он успел отразить выпад своим единственным мечом. Но вторая сабля Дзирта ударила по острию меча, отклоняя лезвие к полу. В то же самое мгновение Дзирт взмахнул другой саблей, развернул ее и остановил в дюйме от горла Зака. - Я победил! - вскричал юный дров.
Ответом Зака стала вспышка света, равной которой Дзирт еще не видел.
Зак предусмотрительно закрыл глаза, но Дзирт, застигнутый врасплох, не вынес резкой смены освещения. Его голова взорвалась болью, и он отшатнулся, стараясь выйти из полосы света, подальше от оружейника.
Глаза Зака оставались закрытыми: ему не требовалась помощь зрения. Теперь его действия направлял обостренный слух, а спотыкающийся, шаркающий ногами Дзирт был прекрасной мишенью. Быстрым движением Зак сорвал с пояса хлыст и, обвив им щиколотки Дзирта, свалил юношу на пол.
Он начал медленно приближаться к Дзирту, страшась каждого своего шага, но сохраняя уверенность, что поступает правильно.
Дзирт чувствовал, что Зак крадется к нему, и не мог понять зачем. Свет ошеломил его, но еще больше удивило то, что учитель отказывался закончить схватку. Дзирт собрался с мыслями. Не сумев избежать ловушки, он старался найти способ обойтись без зрения. Необходимо было почувствовать ход борьбы и услышать хотя бы шаги нападающего, чтобы предвидеть дальнейшие его действия.
Он поднял сабли как раз вовремя, чтобы остановить рубящий удар меча, готовый расколоть ему череп.
Зак не ожидал сопротивления. Он отступил и зашел с другой стороны. И снова неудача.
Движимый теперь скорее любопытством, чем желанием прикончить Дзирта, оружейник провел серию выпадов, с такой силой орудуя мечом, что даже те, кто мог бы видеть его, вряд ли устояли бы.
Ослепленный Дзирт отбивался, парируя саблей каждый очередной удар.
- Предатель! - пронзительно закричал Дзирт, голова которого все еще разрывалась от вспышек яркого света.
Отразив очередной выпад, он попытался подняться с пола, понимая, что в лежачем положении у него немного шансов отбивать удары и дальше. Но режущая боль от света была невыносима, и Дзирт, почти теряя сознание, снова опустился на камни, выронив при этом одну из сабель. Он беспокойно закрутился, зная, что Зак уже рядом.
Вот и вторая сабля выбита у него из рук.
- Предатель! - опять зарычал Дзирт. - Неужели тебе так невыносима мысль о проигрыше?
- А ты еще не понял? - заорал в ответ Зак. - Проиграть - значит умереть. Можно выиграть тысячу схваток, но проиграть - только одну!
Он приставил меч к горлу юноши. Теперь всего один, последний, удар. Он знал, что это необходимо сделать из чистого милосердия, пока его жертва не стала добычей преподавателей Академии.
Зак отбросил меч через всю комнату, протянул вперед освободившиеся от оружия руки, схватил Дзирта за грудки и рывком поднял на ноги.
Они стояли лицом к липу, еле-еле различая друг друга в слепящем свете, и ни один не решался прервать тягостное молчание. После томительной минуты оцепенения двеомер волшебного камня начал постепенно угасать, и в помещении стало более спокойно. Оба темных эльфа в буквальном смысле слова увидели друг друга в новом свете.
- Это штучки служительниц Ллос, - объяснил Зак. - У них всегда в запасе какое-нибудь заклинание, связанное со светом. - При этой попытке успокоить Дзирта на лице его появилась натянутая улыбка. - Хотя, по правде говоря, я и сам не однажды напускал на них такой свет, даже на верховных жриц.
- Предатель, - в третий раз бросил Дзирт.
- Такова наша суть, - отвечал Зак. - Скоро узнаешь сам.
- Такова твоя суть, - прорычал Дзирт. - Ты усмехаешься, когда рассказываешь об убийстве священнослужительниц Паучьей Королевы. Тебе доставляет наслаждение убивать? Убивать дровов?
Зак не нашелся, что ответить на этот обличающий вопрос. Слова Дзирта глубоко ранили потому, что в них была правда, и еще потому, что Зак считал свою склонность убивать прислужниц Ллос трусливым ответом на собственные неразрешимые сомнения.
- Ты мог убить меня, - мрачно произнес Дзирт.
- Но не убил ведь! Теперь ты отправишься в Академию и там получишь кинжал в спину, потому что не желаешь реально смотреть на наш мир, потому что отказываешься понять, что такое наш народ! Или сам таким же станешь, - проворчал Зак. - В любом случае тот Дзирт До'Урден, которого я хорошо знал, погибнет.
Лицо Дзирта исказилось, он не находил слов, чтобы опровергнуть эти предположения. Кровь отхлынула от его щек, хотя в сердце закипала ярость. Он отступил на несколько шагов, не спуская глаз с Зака.
- Что ж, отправляйся туда, Дзирт До'Урден! - крикнул вслед ему Зак. - Ступай в Академию, грейся в лучах своей славы отважного воина Не забывай только о последствиях этой доблести. Последствия есть всегда!
Он отступил в спасительную тишину своей комнаты. Дверь захлопнулась за его спиной с бесповоротным стуком, который заставил Зака обернуться и взглянуть на равнодушные камни.
- Что ж, иди, Дзирт До'Урден, - скорбно прошептал он. - Иди в Академию и узнай, кто ты есть на самом деле.

***

На следующее утро Дайнин рано зашел за братом. Дзирт не спешил уходить из учебного зала, каждые несколько шагов поглядывая через плечо на дверь Зака в ожидании, не выйдет ли учитель, чтобы снова напасть на него - или чтобы попрощаться. В глубине души он знал, что Зак не выйдет. Дзирт всегда считал, что они друзья, что связь, которая между ними установилась, выходит далеко за пределы уроков борьбы и фехтования. Теперь юный дров тщетно искал ответы на множество роившихся в голове вопросов, а тот, кто в течение последних пяти лет был его наставником, не желал ответить ни на один из них.
- Нарбондель разгорается все ярче, - заметил Дайнин, когда они вышли на балкон. - Нельзя опаздывать в твой первый день в Академии!
Дзирт вглядывался в мириады красок и силуэтов, Которые составляли Мензоберранзан.
- Что же это за город? - прошептал он, понимая, что совсем ничего не знает о своей родной земле за пределами собственного дома.
Слова и ярость Зака камнем давили на него сейчас, когда он стоял, размышляя о собственном невежестве и о том неведомом, что ждет его впереди.
- Это наш мир, - ответил Дайнин, хотя вопрос, заданный Дзиртом, был скорее риторическим. - Не волнуйся, второй сын, - засмеялся он, выходя за ограду. - В Академии ты все узнаешь о Мензоберранзане. Узнаешь, кто ты сам и что такое твой народ!
Это заявление еще больше утвердило Дзирта в его сомнениях. Если вспомнить его последнюю горькую встречу с дровом, которому он доверял больше, чем всем остальным, возможно, это знание окажется именно тем, чего он боится. Он пожал плечами, словно прогоняя эти мысли, и последовал за Дайнином вниз с балкона: то были первые шаги в неведомое.

***

Еще одна пара глаз внимательно следила за тем, как Дайнин и Дзирт выходят из Дома До'Урден.
Альтон Де Вир тихо сидел рядом с гигантским грибом; всю последнюю неделю каждый день он сидел так, не сводя глаз с крепости До'Урден. Дармон Н'а'шез6ернон, Девятый дом Мензоберранзана. Дом, который погубил его мать, его сестер и братьев, - все, что было когда-то Домом Де Вир... кроме него, Альтона.
Альтон мысленно вернулся к прежним дням Дома Де Вир, когда Верховная Мать Джинафе собрала всех членов семьи, чтобы обсудить свои намерения. Альтон, бывший еще студентом, когда пал Дом Де Вир, теперь лучше понимал то, что произошло в те времена. Прошедшие двадцать лет обогатили его немалым опытом.
Джинафе была самой молодой верховной матерью среди правящих семейств, и ее возможности казались неисчерпаемыми. Однако она помогла дозору гномов, использовала дарованные ей Ллос колдовские силы, чтобы помешать дровским эльфам устраивать засады против этого маленького народца в пещерах за пределами Мензоберранзана, - и все потому, что Джинафе желала смерти одному из участников патруля, сыну мага из третьего дома, который должен был стать очередной жертвой Дома Де Вир.
Паучьей Королеве не понравились выбранные Матерью Джинафе средства борьбы: глубинные гномы были самыми опасными врагами темных эльфов во всем Подземье. Когда Джинафе потеряла благоволение Паучьей Королевы, Дом Де Вир оказался обречен.
Двадцать лет потратил Альтон на то, чтобы найти своих врагов, узнать, какая из дровских семей воспользовалась ошибкой матери и истребила его семью. Двадцать долгих лет - и вот теперь его названая мать СиНафай Ган'етт рассеяла его сомнения так же внезапно, как они возникли когда-то.
Теперь, наблюдая за домом, который был повинен во всем, Альтон знал наверняка лишь одно: за двадцать прошедших лет его гнев ничуть не остыл.

Часть 3
АКАДЕМИЯ

Академия.
Это рассадник лжи, объединяющей дровское общество; это подлинный питомник: фальши, повторяемой столь часто, что она кажется истиной вопреки любым доказательствам обратного. Уроки веры и справедливости, преподаваемые здесь молодым дровам, настолько явно опровергаются повседневной жизнью развращенного Мензоберранзана, что трудно понять, как можно им верить. Тем не менее им верят.
Даже теперь, по прошествии десятилетий, самая мысль об этом месте пугает меня., причем, страшна не физическая боль, не постоянное ощущение грозящей опасности, - за эти годы я прошел мною не менее опасных дорог. Академия Мензоберранзана внушает страх, когда подумаешь о тех, кому удалось выжить, о выпускниках, которые живут - и наслаждаются жизнью - в атмосфере вредных измышлений, формирующих их мировоззрение.
Они живут с твердым убеждением, что все дозволено, если ты умеешь выйти сухим из воды, что главная цель существования - самоутверждение, что власть дается только той или тому, кто достаточно силен и достаточно хитер, чтобы выхватить ее из слабеющих, рук недостойных ее. В Мензоберранзане нет места состраданию, а между тем именно сострадание, а не страх вносит с огласив в жизнь большинства рас. Именно согласие, направленное на достижение общих целей, есть первое условие величия.
Ложь порождает в дровах страх и неверие, доказывает несостоятельность дружбы с помощью острия меча, благословленного Ллос. Ненависть и безмерные амбиции, поощряемые этими аморальными принципами, стали участью моего народа и его слабостью, ошибочно принимаемой им за силу. А результат - парализующее, параноидальное существование, которое дровы называют "состоянием постоянной готовности".
Не знаю, как мне удалось выжить в Академии, как удалось достаточно быстро понять лживость этих, принципов, чтобы действовать вопреки им и тем самым еще больше укреплять веру в то, что я всегда ценил превыше всего.
Думаю, это заслуга моего учителя Закнафейна. Благодаря многолетнему жизненному опыту Зака, наполнившему его горечью и столько ему стоившему, я и сам научился слышать крики: крики протеста против убийственного предательства и крики ярости, испускаемые предводительницами дровского общества, верховными жрицами Паучьей Королевы, - они столь долго эхом отдавались в моем мозгу, что навсегда остались в моей памяти. И еще - крики умирающих детей.
Дзирт До'Урден

Глава 12
ЭТОТ ВРАГ- "ОНИ"

В снаряжении, приличествующем сыну благородного семейства, с засунутым за голенище сапога кинжалом (по совету Дайнина), Дзирт ступил на широкую каменную лестницу, ведущую в Брешскую крепость, Академию дровов. Он поднялся наверх и прошел между гигантскими колоннами, провожаемый безразличными взглядами двух стражников, студентов последнего курса Мили-Магтира.
По территории Академии слонялись дюжины две других молодых дровов, но Дзирт почти не обратил на них внимания. Его воображением и мыслями целиком завладели три здания внушительного вида. Слева высилась остроконечная сталагмитовая башня Магика, школы магов. Здесь Дзирту предстояло провести первые шесть месяцев своего последнего, десятого года обучения.
Прямо перед ним, в глубине, неясно вырисовывались очертания самого впечатляющего здания - Арак-Тинилита, школы Ллос, - высеченного из камня по образу и подобию гигантского паука. По убеждениям дровов, это было самое важное заведение Академии, поэтому предназначалось оно в основном для женщин. Студенты-мужчины проводили в стенах Арак-Тинилита только последние шесть месяцев обучения.
Но если наиболее живописными были здания Магика и Арак-Тинилита, то для Дзирта самой значительной в этот первый момент показалась пирамидальная постройка справа - Мили-Магтир, школа боевого искусства. Этому заведению суждено было стать домом Дзирта на ближайшие девять лет. А товарищами его, как он понимал, станут эти темные эльфы, гуляющие по двору, - такие же, как он, воины, собирающиеся начать обучение.
Класс из двадцати пяти учеников был необычно большим для школы бойцов. Но еще более необычным было то, что несколько новичков принадлежали благородным семьям. Дзирт задумался, сможет ли он устоять перед ними, не уступают ли навыки, которые дал ему Закнафейн, тем, что они приобрели у оружейников своих почтенных семейств.
Мысль эта с печальной неизбежностью вернула его к последней схватке с учителем. Дзирт поспешил отогнать воспоминания о неприятной дуэли и особенно о тех беспокоящих вопросах, которые возникли у него под влиянием речей Зака. Сейчас не время для сомнений. Ему предстоит самый серьезный экзамен и самый важный урок в его молодой жизни - Мили-Магтир.
- Привет! - раздался голос сзади.
Обернувшись, Дзирт увидел другого новичка, с неловко болтающимися на поясе мечом и кинжалом, выглядевшего еще более неуверенно, чем Дзирт, что несколько успокаивало.
- Я - Келноз из Дома Кинафин, Пятнадцатого дома, - сказал новичок.
- Дзирт До'Урден из Дармон Н'а'шез6ернона, Дома До'Урден, Девятого дома Мензоберранзана, - ответил Дзирт, слово в слово повторив указания, полученные от Матери. Мэлис.
- Из благородных! - заметил Келноз, оценив значение того, что фамилия Дзирта соответствует названию Дома. Он склонился в низком поклоне: - Для меня это честь.
Дзирту начинало здесь нравиться. По тому, как обычно относились к нему дома, он едва ли мог чувствовать себя благородным. Однако уже через мгновение, когда появились учителя, приятное ощущение собственной важности, возникшее после приветствия Келноза, исчезло.
Среди учителей был Дайнин, его брат, который, впрочем, заранее предупредил Дзирта, чтобы тот не рассчитывал ни на особое внимание, ни на снисхождение. Вместе с остальными студентами Дзирт устремился в здание Мили-Магтира, погоняемый хлыстами наставников и обещаниями наказать тех, кто замешкается. Они толпой пробежали по коридорам и очутились в овальной комнате.
- Сидите или стойте, как хотите! - зарычал один из наставников. Заметив двух студентов, которые шептались друг с другом, наставник схватил свой хлыст и сбил одного из них с ног.
В комнате мгновенно воцарился порядок.
- Я - Хатч'нет, Мастер Знаний, - громогласно объявил наставник. - В этой комнате вы будете учиться в течение пятидесяти циклов свечения Нарбондели. - Он обвел взглядом разукрашенные поясные ремни студентов. - Вносить сюда оружие

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

запрещено!
Хатч'нет стал обходить комнату, убеждаясь, что глаза всех собравшихся с неослабным вниманием устремлены на него.
- Вы - дровы, - пролаял он неожиданно. - Понимаете вы, что это значит? Знаете ли вы свое происхождение, историю своего народа? Не всегда
Мензоберранзан был нашим домом, как, впрочем, и другие пещеры Подземья. Когда-то мы жили на поверхности. - Он внезапно повернулся и остановился прямо перед Дзиртом. - Ты что-нибудь знаешь о поверхности? - задал он ему каверзный вопрос. Подумав, Дзирт отрицательно покачал головой.
- Ужасное место, - продолжал Хатч'нет, снова поворачиваясь к группе. - Каждый день, как только начинает светиться Нарбондель, в открытом небе над головой поднимается огромный огненный шар, и часами там горит свет, более яркий, чем наказывающие чары жриц Ллос!
Он вытянул вперед руки и закатил глаза, изобразив на лице невероятную гримасу.
Вокруг громко вздыхали студенты.
- Даже ночью, когда огненный шар опускается за дальний край мира, - продолжал Хатч'нет, завывая, словно рассказывал страшную сказку, - невозможно избавиться от бесчисленных ужасов поверхности. Напоминания о том, что несет с собой грядущий день, яркие светящиеся точки, а иногда и другой шар, поменьше, излучающий серебряное сияние, портят благословенную тьму ночи. Так вот, некогда наш народ жил в том мире, - повторил он, на этот раз с плачущими нотками в голосе. - Это было давным-давно, когда еще не возникли наши великие Дома. В те стародавние времена мы обитали рядом с бледнокожими эльфами - волшебным народцем.
- Не может этого быть! - крикнул какой-то студент.
Хатч'нет пристально посмотрел на него, решая, что более целесообразно: избить студента за непрошеное вмешательство или вовлечь всю аудиторию в обсуждение.
- И все-таки это было, - ответил он, предпочтя, по-видимому, второе. - Мы считали волшебный народец своими друзьями, называли их родней! В своей невинности мы и не подозревали, что они - воплощение разврата и зла. Мы и подумать не могли, что они повернут против нас и прогонят нас, будут убивать наших детей и старейшин нашей расы! Жестокие волшебники беспощадно преследовали нас повсюду на поверхности. Мы молили о мире, но они всегда отвечали мечами и стрелами!
Он помолчал, потом лицо его расплылось в широкой злой улыбке:
- И тогда мы нашли свою богиню! - Хвала Ллос! - раздался чей-то крик.
И снова Хатч'нет оставил его безнаказанным, понимая, что каждое подобное дополнение только еще глубже затянет слушателей в паутину его ораторского искусства.
- Воистину, - отвечал наставник, - всеобщая хвала Паучьей Королеве. Это она приютила нашу осиротевшую расу и помогла отбиться от врагов. Это она привела первых наших верховных матерей в рай Подземья. Это она, - ревел он, потрясая поднятым кулаком, - дает нам силу и магические чары, которые помогут нам отплатить врагам. Мы - дровы! - кричал Хатч'нет. - Вы - дровы, вы никогда больше не будете растоптаны, вы станете владельцами всего, что пожелаете, вы покорите все земли, где захотите жить!
- И поверхность? - последовал вопрос.
- Поверхность?! - со смешком повторил Хатч'нет. - Да кто же захочет вернуться в это проклятое место? Пусть уж оно остается волшебному народцу! Пусть они горят под огнем своих открытых небес! Мы выбираем Подземье, где мы можем почувствовать, как сердце мира бьется под нашими ногами, где сами стены излучают тепло земного могущества!
Дзирт молча сидел, впитывая каждое слово затверженной наизусть от частого повторения речи талантливого оратора. Он, как и все новички, оказался во власти гипнотической силы этих интонаций и призывных выкриков. Вот уже более двух столетий Хатч'нет был Мастером Знаний в Академии, его влиянию в Мензоберранзане могли бы позавидовать многие дровы мужского пола и даже некоторые представительницы женского. Все верховные матери правящих Домов хорошо понимали значение его хорошо подвешенного языка.
Так он и лился каждый день, этот бесконечный поток исполненной ненависти риторики, направленной против врага, которого никто из студентов никогда не видел. Не только наземные эльфы были объектом обличений Хатч'нета. Дворфы, гномы, люди, хафлинги, прочие обитатели поверхности да и многие жители Подземья, такие, например, как дворфы-дергары, с которыми дровы зачастую торговали, а случалось, и дрались, - для всех находились нелицеприятные слова в напыщенных речах Хатч'нета.
Дзирт понял, почему в овальный зал запрещено приносить оружие. Каждый день, уходя с занятий, он в ярости сжимал кулаки, бессознательно хватаясь за воображаемые сабли. А из постоянных драк между студентами видно было, что и другие охвачены тем же пылом. И лишь одно удерживало их от драк друг с другом - измышления наставника об ужасах внешнего мира и о благотворной силе общего наследия всех студентов, наследия, которое, как вскоре им предстоит убедиться, обеспечит им достаточно врагов, которым можно будет с наслаждением перерезать глотку.

***

Долгие, томительные часы в овальной комнате почти не оставляли времени для общения. Студенты жили в общих бараках, но многочисленные обязанности, помимо занятий с Хатч'нетом: прислуживание старшим студентам и преподавателям, приготовление пищи, уборка помещений, - не давали им как следует отдохнуть. К концу первой недели они были близки к изнеможению, и это состояние, как обнаружил Дзирт, только способствовало большему эффекту уроков мастера Хатч'нета.
Дзирт стоически переносил такое существование, считая, что это намного приятнее, чем шесть лет, проведенные в служении матери и сестрам в качестве младшего принца. Одно только разочарование испытал Дзирт в эту первую неделю в Мили-Магтире: ему явно недоставало практических занятий.
Однажды поздно вечером он сидел на краю постели, любуясь своей саблей и вспоминая часы, проведенные в учебных баталиях с Закнафейном.
- Через два часа на занятия, - сказал сидевший на соседней постели Келноз. - Ты бы отдохнул.
- Чувствую, что сноровка уходит из рук, - тихо ответил Дзирт. - Клинок кажется более тяжелым и несбалансированным.
- Еще десять циклов Нарбондель, и будет великое состязание, - сказал Келноз. - Получишь столько практики, сколько пожелаешь! Не беспокойся, сноровка сразу вернется, даже если она и притупилась за время занятий с Мастером Знаний. Следующие девять лет тебе не придется выпускать из рук это прекрасное оружие!
Дзирт сунул саблю в ножны и прилег на койку. Со многими сторонами его теперешней жизни - и, как он начал опасаться, со многими сторонами его будущего в Мензоберранзане - приходилось просто мириться.

***

- Этот раздел вашей учебы закончен, - объявил мастер Хатч'нет на утро пятидесятого дня.
Другой преподаватель, Дайнин, вошел в комнату, ведя за собой магически подвешенный в воздухе огромный железный ящик с обтянутыми материей деревянными жердями разной длины и формы, напоминающими обычное оружие дровов.
- Выбирайте себе оружие по вкусу, - объявил Хатч'нет.
Дайнин стал обходить класс. Он подошел к брату, и Дзирт сразу определил свой выбор: две слегка изогнутые деревяшки длиной примерно в три с половиной фута. Юноша поднял их и сделал пробный выпад. Их вес и балансировка очень напоминали столь привычные его рукам сабли.
- Во славу Дармон Н'а'шез6ернона! - шепнул ему Дайнин и двинулся дальше.
Дзирт снова повертел игрушечное оружие. Пришло время проверить ценность уроков, полученных у Зака.
- Ваш класс должен знать порядок. Это великое состязание. Запомните: здесь может быть только один победитель.
Хатч'нет и Дайнин погнали студентов из овальной комнаты и вообще из Мили-Магтира вниз по туннелю между двумя статуями охраняющих пауков позади Брешской крепости. Все студенты впервые покидали пределы Мензоберранзана.
- Каковы правила? - спросил Дзирт у Келноза, идущего рядом.
- Когда преподаватель говорит, что ты выбываешь, значит, ты выбываешь, - ответил тот.
- Но я говорю о правилах состязания! Келноз недоумевающе поглядел на него.
- Победить, - просто ответил он, словно другого ответа и быть не могло.
Спустя короткое время они вошли в большую пещеру, которая должна была служить ареной схватки. С потолка свешивались сталактитовые пики, а сталагмитовые наросты на полу создавали затейливый лабиринт, полный ловушек и тупиков.
- Пусть каждый выберет стратегию и найдет начальную позицию, - сказал мастер Хатч'нет. - По счету "сто" начинается состязание!
Двадцать пять студентов приступили к делу: одни осматривали окружающий ландшафт, другие устремились в темноту лабиринта.
Дзирт решил найти узкий проход, чтобы наверняка драться один на один. Только он приступил к поискам, как кто-то схватил его за плечо.
- Составим команду ? - предложил Келноз. Дзирт не ответил: он не был уверен в бойцовских качествах Келноза, а кроме того, не знал, годится ли здесь такая тактика.
- Другие собираются в команды, - настаивал Келноз. - Некоторые по трое. Вместе у нас будет больше возможностей.
- Но учитель сказал, что победителем может стать только один!
- Кто, кроме меня, может превзойти тебя? - хитро улыбнулся Келноз. - Сначала давай разгромим остальных, а потом решим дело между собой.
Доводы казались убедительными, а поскольку счет уже приближался к семидесяти пяти, у Дзирта не оставалось времени на размышления. Хлопнув Келноза по плечу, он повел вновь обретенного союзника в лабиринт.
По всему периметру пещеры и над ее центром проходили мостки, чтобы судьям было видно все происходящее под ними. Человек двенадцать судей уже поднялись наверх, с нетерпением ожидая начала сражения, чтобы составить представление о способностях этого класса.
- Сто! - крикнул Хатч'нет с высокого помоста. Келноз двинулся было вперед, но Дзирт удержал его, втолкнув обратно в узкий проход между двумя огромными сталагмитовыми глыбами.
- Пусть сначала придут к нам, - просигналил он беззвучным языком жестов. - Пусть сначала вымотают друг друга. Наш союзник - терпение!
Келноз послушно расслабился и подумал, что выбрал хорошего партнера.
Терпение их, впрочем, испытывалось недолго: уже в следующую минуту на их защитную позицию обрушился высокий и весьма воинственно настроенный студент с длинной, похожей на копье палкой. Он кинулся прямо на Дзирта, сначала для проверки ткнув юношу концом импровизированного копья. Затем, быстро крутанув орудие в руках, он нанес еще один искусный удар, который в бою повлек бы смерть противника.
Однако для Дзирта это была самая простая атака, пожалуй даже слишком простая: он не ожидал, что обученный боец может применить против другого не менее опытного воина такой незамысловатый прием. Впрочем, он вовремя понял, что это не обманный маневр, а именно атака, и парировал удар. Его деревянные сабли завертелись, отразив копье таким образом, что его острие прошло выше линии плеча Дзирта, не причинив вреда.
Ошеломленный столь неожиданно успешным ответом, нападающий потерял равновесие и оказался беззащитным. Не успел он опомниться, как Дзирт нанес ответный удар ему в грудь сначала одной, а потом и второй саблей.
Лицо побежденного игрока осветилось бледным голубым светом. Они с Дзиртом проследили за источником света и увидели глядящего на них с мостков учителя с волшебной палочкой в руке.
- Ты побежден, - сказал учитель высокому студенту. - Падай и лежи!
Зло взглянув на Дзирта, студент послушно опустился на камни.
- Пошли, - сказал Дзирт Келнозу, бросив взгляд наверх, откуда шел выдававший их противникам свет. - Теперь все будут знать, где мы. Нужно поискать другое место для засады.
Келноз немного подождал, следя за мягкой, крадущейся походкой своего товарища. Да, он и впрямь не ошибся, выбрав Дзирта в напарники. Однако он понял и другое: если останутся двое непобежденных - он и Дзирт, что было весьма вероятно, - то у него не будет шанса оказаться победителем.
Зайдя за угол, они наткнулись сразу на двух противников. Келноз обрушился на одного из них, и тот в страхе бежал, а Дзирт предстал перед вторым, вооруженным "мечом" и "кинжалом".
На лице юноши появилась широкая уверенная улыбка, когда он увидел, что и этот противник собирается сделать такой же простейший выпад, как тот обладатель копья, с которым он так быстро расправился.
Несколько обманных движений, вращений сабли, несколько ударов по внутренней части клинков противника - и вот уже меч и кинжал отлетели в стороны. Дзирт нанес новый двойной удар в грудь противнику.
Снова появился бледно-голубой свет.
- Ты побежден, - раздался голос учителя. - Падай и лежи!
Глубоко уязвленный, упрямый студент яростно обрушился на Дзирта. Закрывшись одной саблей, Дзирт нацелил вторую в запястье нападающего и выбил меч из его руки.
Нападающий взвизгнул от боли и схватился за ушибленное запястье, но основные неприятности ждали его впереди. Волшебная палочка учителя извергла ослепительную вспышку молнии, ударившую его в грудь и отбросившую на десять футов назад, прямо на сталагмитовую глыбу. Он рухнул на пол и застонал от боли. Линии его обожженного тела тепловым пятном обрисовались на холодном сером камне.
- Ты побежден, - снова объявил учитель.
Дзирт кинулся было на помощь поверженному дрову, но его остановил оклик учителя:
- Назад!
И опять рядом оказался Келноз.
- С ним покончено, - сказал он и разразился смехом, глядя на лежащего студента. - Когда учитель говорит, что ты побежден, значит, ты побежден! - повторил Келноз озадаченному. Дзирту. - Пошли, - опять сказал он. - Драка в полном разгаре. Давай позабавимся и мы!
Дзирт подумал, что его напарник чересчур петушится, ведь он, по существу, даже и не поднимал еще оружия! Пожав плечами, он пошел за Келнозом.
Следующая схватка оказалась не такой легкой. Они оказались в проходе с двумя выходами: один шел к нагромождению из нескольких скал, другой вывел их прямо на группу из трех дровов - знатных потомков правящих Домов, как сразу поняли Дзирт и Келноз.
Дзирт обрушился на двоих слева, у каждого из которых было только по одному мечу; Келноз занялся третьим. У Дзирта был не очень богатый опыт борьбы с несколькими противниками одновременно, но технику фехтования Зак преподал ему достаточно хорошо. Вначале Дзирт применил исключительно защитную тактику, потом, найдя наиболее подходящий ритм, стал ждать, пока его соперники не устанут от непрерывных атак и не сделают неизбежную ошибку. Это были достаточно коварные противники, их движения были точно согласованы, а атаки взаимно дополняли друг друга, обрушиваясь на Дзирта под самым неожиданным углом.
"Двурукий" - так назвал однажды Зак своего ученика, и теперь он полностью оправдывал это прозвище. Его сабли действовали независимо одна от другой и в то же время в полном согласии друг с другом, успешно отбивая каждое нападение.
Учителя Хатч'нет и Дайнин внимательно следили за схваткой с ближайшего помоста. Хатч'нет казался более чем взволнованным, а Дайнин просто сиял от гордости.
Видя огорченные лица противников, Дзирт понял, что настало время атаковать самому. В этот момент оба противника объединили усилия и сделали одинаковый выпад, причем острия их мечей оказались на расстоянии нескольких дюймов друг от друга.
Дзирт увернулся вбок и слепым ударом левой саблей снизу отбил обе атаки. Затем, резко остановившись, упал на колено на одной линии с противниками и свободной правой рукой нанес два удара снизу. Быстрый укол деревянной саблей поразил сначала одного, а потом и другого прямо в пах.
Оба одновременно бросили оружие, схватились за пораженное место и опустились на колени. Дзирт подскочил к ним, пытаясь найти слова оправдания.
Хатч'нет кивнул Дайнину в знак одобрения, и оба учителя послали голубой свет вниз, на проигравших.
- На помощь! - крикнул Келноз из-за разделяющей их сталагмитовой стены.
Дзирт ринулся в отверстие в стене - и оказался перед четвертым противником, укрывшимся здесь с явным намерением нанести удар в спину. Но боковой выпад Дзирта пришелся ему в грудь. Юноша склонился над своей последней жертвой. Он не ожидал встретить здесь этого дрова, однако удар его попал точно в цель!
Присвистнув, Хатч'нет направил свет на лило последнего потерпевшего.
- Он великолепен! - выдохнул учитель. Недалеко от себя Дзирт увидел Келноза, практически уложенного на обе лопатки искусными действиями противника. Прыгнув между обоими, Дзирт отразил выпад, который неминуемо прикончил бы Келноза.
Однако новый противник, вооруженный двумя мечами, оказался самым искусным из всех. Он обрушил на Дзирта целый град ложных выпадов и уловок, не раз заставив Дзирта отступить.
- Берг'иньон из Дома Бэнр, - шепнул Хатч'нет Дайнину.
Понимая важность этого поединка, Дайнин от души надеялся, что его юный

Предыдущая страница 15 Следущая страница


Отступник 16

брат не ударит в грязь лицом. Берг'иньон отнюдь не был разочарованием для своей высокопоставленной семьи. Все его движения были точными и ловкими. Какое-то время они с Дзиртом кружили лицом к лицу, и ни один не мог добиться преимущества. Наконец отважный Берг'иньон применил тот самый знакомый Дзирту прием нападения - двойной удар снизу.
Дзирт в совершенстве владел приемом отражения такого удара, как это наглядно доказала его последняя встреча с Закнафейном. И все же, не уверенный в том, что перекрестная защита снизу обеспечит успех, и движимый безотчетным порывом, он просунул ногу над рукоятками скрещенных сабель и сильно ударил противника в лицо. Ошеломленный сын Дома Бэнр опрокинулся на стену.
- Я знал, что так парировать нельзя! - закричал Дзирт, предвкушая момент, когда сможет применить подобный прием против Закнафейна.
- Он великолепен, - опять выдохнул Хатч'нет, обращаясь к сияющему коллеге.
Потрясенный Берг'иньон не находил выхода из создавшегося положения. Он окружил себя шаром темноты, но Дзирт с готовностью ступил в темноту, горя желанием драться вслепую.
Он обрушил на сына Дома Бэнр серию атак, одна из которых закончилась тем, что острие его сабли оказалось у горла Берг'иньона.
- Я сдаюсь, - вынужден был признать молодой Бэнр, почувствовав прикосновение палки.
Услышав это признание, мастер Хатч'нет рассеял магическую темноту. Положив оба меча на камень, Берг'иньон рухнул на пол, и на лице засветилось голубое сияние.
Дзирт не смог сдержать улыбки. "Интересно, - подумал он, - есть ли здесь кто-нибудь, кого мне не удалось бы побить?"
И вдруг сильный удар по затылку сбил его с ног. Он успел только оглянуться и увидеть убегающего Келноза.
- Глупец! - усмехнулся Хатч'нет, осветив голубым светом лицо Дзирта, и посмотрел на Дайни-на. - Вот уж глупец!
Дайнин стоял, скрестив руки на груди, его щеки пылали от гнева.
А Дзирт лежал, чувствуя под щекой холодный камень, но мысли его в этот момент унеслись в прошлое, и он снова слышал полный сарказма и боли голос Закнафейна: "Такова наша суть!"

Глава 13
ЦЕНА ПОБЕДЫ

- Ты меня обманул, - сказал в тот вечер Дзирт Келнозу.
В бараке было темно, студенты, вымотанные после состязания и бесконечного прислуживания старшим, спали на своих койках.
Келноз, по-видимому, ожидал этого упрека. Наивность Дзирта стала ему ясна в тот самый момент, когда тот задал вопрос о правилах сражения. Опытный воин-дров, к тому же из благородных, должен был знать, просто не мог не понимать, что единственное правило его жизни - победа любой ценой. Келноз знал также, что Дзирт не станет мстить ему за то, что он сделал: месть была нехарактерна для молодого До'Урдена.
- Почему? - настаивал Дзирт, так и не получив ответа от самоуверенного простолюдина из Дома Хинафин.
Повышенный тон Дзирта заставил Келноза беспокойно оглядеться. Предполагалось, что они спят, и если наставник услышит, что они спорят...
- Что ж тут непонятного? - ответил Келноз языком жестов; тепло, исходившее из его пальцев, явственно воспринималось теплочувствительными глазами Дзирта. - Я поступил так, как должен был поступить, хотя, пожалуй, мне нужно было продержаться подольше. Возможно, если бы ты еще кого-нибудь победил, мне удалось бы занять не третье, а более высокое место!
- Если бы мы действовали вместе, как договорились, ты мог бы победить или, по крайней мере, быть вторым, - ответил Дзирт; резкие движения рук выдавали его гнев.
- Скорее, вторым, - отвечал Келноз. - Я с самого начала знал, что я не ровня тебе. Ты - лучший фехтовальщик из всех, кого я видел.
- Учителя так не считают, - вслух пробормотал Дзирт.
- Восьмой - это не так уж плохо! - прошептал в ответ Келноз. - Берг'иньон оказался всего лишь десятым, а ведь он из правящего Дома Мензоберранзана. Ты должен радоваться, что одноклассники не станут завидовать тебе! - Шарканье ног за дверью заставило Келноза вновь перейти на беззвучный код. - То, что у меня более высокое место, означает лишь, что мне в любую минуту могут вонзить кинжал в спину.
Дзирт пропустил мимо ушей это утверждение, ему трудно было согласиться, что в Академии возможно подобное предательство.
- Берг'иньон был в этом состязании лучшим из тех, кого я видел, - просигналил он. - Он уже побил тебя, когда я вмешался!
Келноз пренебрежительно усмехнулся:
- По мне, Берг'иньон может служить поваром к каком-нибудь из низших Домов! - Он говорил теперь еще тише, потому что койка сына Дома Бэнр располагалась всего в нескольких ярдах от них. - Он - десятый, а я, Келноз из Дома Кинафин, - третий!
- А я хоть и восьмой, - сказал Дзирт со странным выражением в голосе, означавшим скорее гнев, чем зависть, - но могу уложить тебя любым оружием.
Келноз пожал плечами (для видящих в инфракрасном спектре движение это было странно расплывчатым).
- Однако не уложил, - прожестикулировал он. - Я победил в схватке с тобой!
- В схватке? Да ты просто обманул меня, вот и все!
- А кто остался стоять? - напомнил Келноз. - И кого осветили голубым светом?
- По законам чести должны быть какие-то правила соревнования! - зарычал Дзирт.
- Есть только одно правило, - огрызнулся Келноз. - Ты можешь делать все, что найдешь нужным. В схватке победил я, и я оказался выше тебя, Дзирт До'Урден! Остальное не имеет значения!
В пылу спора они заговорили слишком громко. Дверь распахнулась, и на пороге появился воспитатель, его силуэт четко обрисовался в голубом свете, идущем из холла. Оба студента мгновенно повернулись на бок и закрыли глаза, а заодно и рты.
Безапелляционность последнего заявления Келноза заставила Дзирта сделать правильный вывод. Он понял, что дружбе его с Келнозом пришел конец, а скорее всего, они никогда и не были друзьями.

***

- Ты видел его? - спросил Альтон, беспокойно постукивая пальцами по краю небольшого столика в верхней комнате своих покоев.
Это полуразрушенное помещение в свое время по приказу Альтона отремонтировали младшие студенты, но на стенах остались подпалины - следы его огненных шаров.
- Видел, - ответил Мазой. - И наслышан о его воинской доблести.
- После великого состязания он восьмой в классе, - сказал Альтон. - Это неплохой результат.
- По общему мнению, он достоин быть первым, - заметил Мазой. - Недалек день, когда он станет им. Я в этом уверен.
- Он не доживет до этого дня! - пообещал Альтон. - Дом До'Урден возлагает большие надежды на этого лиловоглазого юнца, поэтому именно его я избрал первой своей жертвой. Его смерть станет большим горем для вероломной Матери Мэлис!
Мазой, однако, не считал вопрос вполне решенным и постарался внести в это дело ясность.
- Ты не причинишь ему зла. Ты и близко к нему не подойдешь! - предупредил он.
Все тем же беспощадным тоном Альтон продолжал:
- Я жду уже двадцать лет...
- Подождешь еще немного, - огрызнулся Мазой. - Хочу напомнить, что ты принял приглашение Матери СиНафай в Дом Ган'етт. Такой союз предполагает беспрекословное повиновение. Мать СиНафай - наша общая верховная мать - возложила на меня задачу следить за Дзиртом До'Урденом, и я исполню ее волю.
Обдумывая слова, сказанные его тайным союзником, Альтон откинулся в кресле, опершись тем, что некогда было его подбородком, на худую руку.
- По планам Матери СиНафай, ты получишь полную возможность отомстить, - продолжал Мазой. - Но предупреждаю тебя, Альтон Де Вир, - он особо подчеркнул эту фамилию, - что если ты начнешь войну с Домом До'Урден или если каким-нибудь самовольным агрессивным актом поставишь их в положение обороняющихся, на тебя обрушится гнев Дома Ган'етт. Мать СиНафай разоблачит тебя как убийцу и самозванца, и пеняй тогда на себя, если тобой займется правящий совет!
Трудно было не прислушаться к такой угрозе. Альтон не имел другой семьи, кроме усыновившей его семьи Ган'етт. Если СиНафай от него отвернется, союзников у него не будет.
- А какие планы у СиНафай... у Матери СиНафай... в отношении Дома До'Урден? - спокойно спросил он. - Расскажи, как я смогу отомстить, тогда, быть может, мне удастся вытерпеть эти мучительные годы ожидания.
Мазой знал, что здесь надо быть особенно осторожным. Его мать не запрещала рассказывать Альтону о ее замыслах, но Мазой понимал: если бы она хотела посвятить ненадежного Де Вира в свои планы, она сама сделала бы это.
- Пока можно только сказать, что могущество Дома До'Урден сильно возросло и продолжает расти, становясь угрозой для всех влиятельных Домов, - промурлыкал Мазой, наслаждаясь предвкушением возможной войны. - Вспомни, как блестяще, без всяких следов, было осуществлено свержение Дома Де Вир! Многим знатным людям в Мензоберранзане легче дышалось бы, если бы...
Мазой замолчал, решив, что и без того сказал слишком много. По алчному блеску в глазах Альтона он понял, что приманка слишком соблазнительна, чтобы обеспечить терпение Де Вира.

***

Немало разочарований принесла Дзирту Академия, особенно в этот первый год, когда ему с упрямой очевидностью открывались многие темные стороны дровского общества, на которые прежде Закнафейн разве что намекал. Он тщательно взвесил уроки ненависти и недоверия, преподаваемые наставниками Академии, сравнивая их с логикой уроков своего старого учителя. Правда казалась невероятной, двусмысленной, не поддающейся определению. Все размышления приводили Дзирта к одному печальному выводу: предательство, с которым ему пришлось - и неоднократно! - столкнуться за свою короткую жизнь, неизбежно исходило от его соплеменников, эльфов-дровов.
Больше по душе ему были занятия физической подготовкой, часы, проводимые в сражениях, в оттачивании хитрых приемов. Здесь, с послушным оружием в руках, он уходил от мучительных вопросов о том, что есть истина и как ее постичь.
Здесь он преуспевал. Уже при поступлении в Академию уровень владения оружием был у Дзирта выше, чем у его одноклассников, и пропасть между ними с каждым месяцем все увеличивалась. Он научился многим приемам защиты и нападения, но зачастую изобретал собственные приемы и усовершенствовал существующие, при этом его нововведения не уступали общепринятым, а зачастую и превосходили их.
Дайнин вначале со все возрастающей гордостью слушал, как превозносят коллеги бойцовские качества его младшего брата. Однако вскоре эти горячие восхваления стали раздражать старшего сына Матери Мэлис. Дайнин был старшим сыном Дома До'Урден, унаследовав этот титул от уничтоженного Нальфейна. Теперь вторым сыном, возможно мечтающим о его, Дайнина, титуле, был Дзирт, который, судя по всему, станет одним из лучших фехтовальщиков Мензоберранзана.
От одноклассников Дзирта также не ускользнул блеск его боевого стиля. Иногда, по их мнению, это становилось уже чересчур! Они с закипающей завистью следили за вихревым движением сабель Дзирта, справедливо опасаясь, что им самим никогда такого не достичь. Прагматизм всегда был отличительной чертой дровских эльфов. Все эти молодые студенты большую часть жизни провели в постоянном наблюдении за тем, как старшие члены их семей умудрялись извлечь максимум пользы из любой ситуации. Каждый понимал преимущества союза с Дзиртом До'Урденом, поэтому, когда на следующий год подошло время великого состязания, его стали осаждать с предложениями партнерства.
Но больше всех поразило его предложение, поступившее от Келноза из Дома Кинафин, того самого, который в прошлом году так подло обманул его.
- Давай опять вместе, и на сей раз станем первыми в классе, - предложил этот нахальный юнец, когда они спускались по туннелю в подготовленную для боя пещеру.
Он повернулся и как ни в чем не бывало остановился перед Дзиртом, положив руки на рукоятки оружия и широко улыбаясь, словно они были лучшими друзьями.
Дзирт даже не нашелся, что ответить. Просто повернулся и пошел вперед, выразительно поглядывая через плечо.
- Что тебя смущает? - настаивал Келноз, быстро догоняя его.
Дзирт повернулся к нему и прорычал:
- Как я могу действовать заодно с тем, кто так обманул меня? Я не забыл твои штучки!
- Но в том-то и дело: за этот год ты стал гораздо расторопнее, и я был бы просто дураком, если бы снова попытался тебя провести!
- А как еще ты можешь победить? Тебе никогда не удастся одолеть меня в открытом бою!
Эти слова были не похвальбой, а утверждением, с которым Келноз охотно согласился.
- Второе место весьма почетно, - заметил он. Дзирт внимательно посмотрел на него. Он знал, что Келноза может устроить только полная победа.
- Если мы и встретимся в бою, - решительно сказал он, - то только как противники!
Он снова ушел вперед, и на этот раз Келноз не стал его догонять.

***

Удача в тот день улыбнулась Дзирту: его первым противником и первой жертвой в великом состязании оказался не кто иной, как бывший партнер. Дзирт столкнулся с ним в том же коридоре, где в прошлом году они вместе начинали защитный маневр, и первой же комбинацией атак свалил Келноза с ног. Ему с трудом удалось удержаться и не воткнуть деревянную саблю между ребер поверженного врага.
Потом он стал пробираться между сражающимися, тщательно выбирая путь и следя за тем, как убывает число оставшихся невредимыми. Ему, с его репутацией непобедимого, приходилось быть особенно осторожным: одноклассники не преминули бы использовать возможность вывести его из строя в самом начале состязания. Действуя в одиночку, он вынужден был перед каждой очередной схваткой убеждаться, что поблизости нет тайных сообщников противника.
Это была родная стихия Дзирта: здесь он чувствовал себя вполне уверенно, здесь он был готов ответить на любой вызов. Через два часа оставалось пять непобежденных, а еще через два часа игры в кошки-мышки их оказалось всего двое: Дзирт и Берг'иньон Бэнр.
Дзирт вышел на открытое пространство пещеры:
- Выходи же, студент Бэнр, - позвал он. - Давай решим наш спор честно и достойно!
Наблюдавший с помоста Дайнин недоверчиво покачал головой. А мастер Хатч'нет, стоявший рядом со старшим сыном Дома До'Урден, сказал ему:
- Он не использует свое преимущество. Берг'иньон знает, что Дзирт - лучший фехтовальщик, и потому волнуется, не уверен в своих действиях. А теперь твой брат вышел на открытое поле и выдал свою позицию!
- Он еще глуп, - пробормотал Дайнин. Хатч'нет заметил, как Берг'иньон скользнул за сталагмитовую глыбу в нескольких ярдах от Дзирта, и сказал:
- Это долго не продлится.
- Боишься? - бросил в темноту Дзирт. - Но если ты действительно заслуживаешь звание первого, как любишь хвастать, выходи и сражайся открыто! Докажи, что говоришь правду, Берг'иньон Бэнр, или больше не болтай об этом!
Ожидаемое им движение сзади заставило его откатиться в сторону.
- Драться - это тебе не играть мечом! - закричал сын Дома Бэнр, выбегая из-за укрытия с глазами, горящими от предвкушения предполагаемого преимущества.
Внезапно он споткнулся, запутавшись в проволоке, которую незаметно натянул посреди тропы
Дзирт, и растянулся лицом вниз. В то же мгновение Дзирт навалился на него, острием сабли коснувшись горла Берг'иньона.
- Я тоже так считаю, - мрачно ответил он.
- Итак, победитель - Дзирт До'Урден! - возвестил мастер Хатч'нет, направляя на лицо поверженного сына Дома Бэнр голубой свет. А затем погасил широкую улыбку Дайнина своевременным напоминанием:
- Старшим сыновьям стоило бы остерегаться таких искусных вторых сыновей!

***

Хотя Дзирт не слишком гордился своей победой на втором году, но несомненный рост мастерства приносил ему удовлетворение. Он не упускал любую возможность позаниматься, отдавая этому все свое время, свободное от утомительного прислуживания старшим студентам. С течением лет эти обязанности несколько сократились: самая тяжелая работа доставалась более младшим студентам, и Дзирт все больше времени уделял индивидуальным занятиям фехтованием. Он упивался танцем сабель, согласованностью своих движений. Сабли были единственными его друзьями, единственным, чему можно было доверять.
И на третий год он тоже выиграл великое состязание, и на следующий год - тоже, несмотря на все заговоры и козни, чинимые против него. Для преподавателей стало очевидным, что никто в классе не способен победить его, и еще через год он участвовал в состязании студентов на три года старше его. И он опять стал победителем.

Предыдущая страница 16 Следущая страница


17 Роберт Сальваторе

В Академии, как ни в одном другом учреждении Мензоберранзана, царили строгие порядки. И каким бы вызовом этим порядкам ни выглядело мастерство Дзирта во владении оружием, срок пребывания его в качестве студента не мог быть сокращен. Как воин он должен был пробыть в Академии десять лет - не такой уж большой срок, если сравнить с тридцатью годами, которые проводили здесь студенты-маги Магика, или с пятьюдесятью годами, составлявшими срок обучения жриц в Арак-Тинилите. Если воины начинали обучение в юном возрасте, около двадцати лет, то маги - не раньше двадцати пяти, а священнослужительницы и вовсе в сорок.
Первые четыре года в Мили-Магтире посвящались искусству одиночного боя, обращению с оружием. Здесь учителя не могли дать Дзирту ничего, что не было бы уже преподано ему Заком.
После этих четырех лет, однако, занятия стали более содержательными. Молодые дровы-воины полных два года отдавали освоению тактики сражения плечом к плечу с другими воинами, а следующие за этим три года они применяли эту тактику на практике, сражаясь как вместе с магами и священницами, так и против них.
Последний год в Академии как бы подводил итог образованию. Первые шесть месяцев студенты проводили в Магике, изучая основы магии, а вторые шесть месяцев, как прелюдия к выпуску, были отданы учебе под руководством жриц Арак-Тинилита.
И все это время их преследовала все та же риторика, вдалбливание принципов, столь дорогих для Паучьей Королевы, все те же лживые измышления о ненависти, призванные постоянно держать дровов в состоянии контролируемого смятения.
Для Дзирта Академия стала его убежищем, пространством для учебы, заключенным в непроницаемый для других кокон, созданный вихревыми движениями его сабель. Внутри адамантитовых стен, воздвигнутых с помощью этих сабель, Дзирт мог не замечать царящих вокруг несправедливостей, мог как-то оградить себя от слов, которые отравляли его душу. Академия была средоточием честолюбия и обмана, питательной средой для ненасытной, всепожирающей жажды власти, которая отличала жизнь каждого дрова.
Дзирт обещал себе, что его это не коснется. Однако шли годы, битвы из учебных все чаще превращались в настоящие, и Дзирт то и дело оказывался вовлеченным в ситуации, от которых не так-то легко было отмахнуться.

Глава 14
ДОЛЖНОЕ УВАЖЕНИЕ

Тихо, словно дуновение ветерка, пробирались они по извилистым туннелям, рассчитывая каждый шаг, постоянно находясь в состоянии боевой готовности. Это были студенты девятого года, проводящие свой последний год в Мили-Магтире и так же часто действующие за пределами пещеры Мензоберранзана, как и в самой пещере. На их поясах уже не красовались деревянные подделки - теперь на них висело искусно выкованное и безжалостно заточенное адамантитовое оружие.
Временами туннель настолько сужался, что сквозь оставшуюся щель с трудом мог проскользнуть темный эльф. А то вдруг студенты оказывались в огромной пещере, стены и потолок которой находились за пределами видимости. Это были воины-дровы, обученные действовать в какой угодно местности Подземья и знакомые с повадками любого врага, какой мог встретиться.
Мастер Хатч'нет называл эти учения "практикой патрулирования", хотя и предупреждал студентов, что "практикующийся патруль" может повстречаться с вполне реальным и отнюдь не дружелюбным чудовищем.
Возглавлял группу Дзирт, по-прежнему считавшийся лучшим в классе и самым подходящим для этой роли. Мастер Хатч'нет и десять студентов строем следовали за ним. Из первоначальных двадцати пяти одноклассников Дзирта осталось двадцать два. Один был исключен - а впоследствии казнен - за неудавшуюся попытку убить высшего по положению студента, второй пал на учебном поле битвы, а третий умер естественной смертью на собственной койке: вонзенный в сердце кинжал обрывает жизнь вполне естественным образом.
Неподалеку в другом туннеле Берг'иньон Бэнр, возглавлявший второй отряд класса, вел мастера Дайнина и половину класса на такое же задание.
День за днем Дзирт и остальные пытались держаться в состоянии постоянной готовности к бою. За три месяца этого игрушечного патрулирования группе повстречалось только одно чудовище - пещерный охотник, отвратительный, похожий на краба обитатель Подземья. Но даже этот случай вызвал лишь небольшое оживление, не принеся никакого практического опыта, поскольку пещерный охотник скользнул за высокий уступ прежде, чем патруль дровов успел навалиться на тварь.
В этот день, однако, Дзирт ощущал нечто необычное. Возможно, причиной был непривычно резкий голос мастера Хатч'нета или дрожь в камнях пещеры - какая-то слабая вибрация, вызывавшая в подсознании Дзирта образы других существ, скрывающихся в лабиринте. Независимо от причины, у Дзирта не было оснований не доверять своим инстинктам, поэтому он не удивился, заметив краем глаза мелькнувшее в боковом ответвлении туннеля предательское свечение источника тепла. Подав остальным знак остановиться, Дзирт быстро взобрался на узкий уступ стены над выходом из бокового ответвления.
Не успел незнакомец свернуть в основной туннель, как очутился лежащим навзничь на полу, с двумя перекрещенными саблями у шеи. Узнав в своей жертве другого студента-дрова, Дзирт отпрянул.
- Что ты здесь делаешь? - спросил незваного гостя мастер Хатч'нет. - Разве ты не знаешь, что в туннелях за пределами Мензоберранзана разрешено передвигаться только патрулям?
- Виноват, учитель, - взмолился студент. - Я принес тревожные вести!
Весь патруль столпился вокруг него, однако мастер Хатч'нет взглядом отослал всех назад, приказав Дзирту расставить их в защитную позицию.
- Пропал ребенок, - продолжал студент. - Принцесса из Дома Бэнр! В туннелях были замечены чудовища!
- Какие именно чудовища? - спросил Хатч'нет. В ответ послышался громкий скрежет, как будто два камня терлись один о другой.
- Пещерные уроды!
Хатч'нет знаком велел Дзирту встать рядом. Дзирт никогда не видел этих бестий, но достаточно много слышал о них, чтобы понять, почему мастер Хатч'нет внезапно замолчал и перешел на язык жестов. Пещерные уроды охотились, используя слух, равного которому по остроте не было ни у одного другого существа во всем Подземье. Дзирт немедленно передал сигнал всем остальным; ученики сразу затихли, ожидая дальнейших приказов учителя. Именно такую ситуацию отрабатывали они последние девять лет своей жизни, и теперь только вспотевшие ладони молодых воинов-дровов свидетельствовали о том, чего стоит им эта спокойная готовность.
- Заклинание темноты не собьет пещерных уродов со следа, - знаками сообщил Хатч'нет своему войску. - И это их тоже не остановит, - он указал на арбалет, который держал в руке, и на отравленные стрелы - излюбленное оружие темных эльфов. Отбросив в сторону арбалет, Хатч'нет вынул тонкий меч. - Нужно отыскать щель в защитной броне этих тварей, - напомнил он остальным, - и через нее вогнать меч в тело.
Он потрепал Дзирта по плечу, и они вместе двинулись вперед, а остальные студенты строем последовали за ними.
Скрежет зазвучал отчетливее, однако то, что он эхом отражался от каменных стен туннеля, мешало дровам определить, откуда он доносится. Хатч'нет доверил Дзирту прокладывать путь и был поражен, насколько быстро студент определил источник звуков. Дзирт зашагал увереннее, хотя многие патрульные следили за ним с беспокойством, не зная наверняка, в каком направлении и на каком расстоянии находится опасность.
Внезапно раздавшийся странный звук заставил всех застыть на месте. Пробившись сквозь грохот, производимый чудовищами, он повторялся снова и снова, и эхо от этих страшных воплей привело весь патруль в неописуемый ужас. То были крики ребенка.
- Принцесса из Дома Бэнр! - знаками сообщил Хатч'нет Дзирту.
Он начал отдавать своему отряду команду к боевому построению, но Дзирт не стал дожидаться приказов. Детский крик вызвал дрожь у него в позвоночнике, и когда он повторился, в лиловых глазах Дзирта зажегся гневный огонек.
Юноша побежал по туннелю, выставив впереди себя холодный металл сабель.
Хатч'нет быстро приказал патрулю следовать за Дзиртом. Ему невыносима была мысль, что он может лишиться такого искусного бойца, но в то же время понимал, каким отличным примером служит Дзирт для остальных. Если они станут свидетелями того, как лучший из них погибнет в результате собственного безрассудства, это послужит уроком, который они не скоро забудут.
Обогнув угол, Дзирт устремился в проход между узкими разрушенными стенами. Теперь эха не было слышно, раздавались только алчное урчание нетерпеливых чудовищ и сдавленные крики ребенка.
Обостренным слухом Дзирт различал легкий шум идущего по его следам патруля и понимал, что если уж он слышит шаги, то пещерные уроды наверняка тоже их слышат. Однако Дзирт не собирался замедлять темп продвижения. Он забрался на уступ высотой десять футов над полом, надеясь, что тот проходит по всей длине коридора. Завернув за последний поворот, он с трудом уловил внутренний жар тел чудовищ, пробивающийся сквозь туманную прохладу, которую излучала их защитная броня и которая почти не отличалась от температуры окружающего камня.
Он увидел пятерых гигантских бестий: двое, прижавшись к камню, наблюдали за проходом, а поодаль, в небольшом тупике, трое других забавлялись с каким-то... плачущим предметом.
Собрав волю в кулак, Дзирт двинулся дальше по уступу со всей осторожностью, с какой он научился подкрадываться при патрулировании. И тут он увидел маленькую принцессу, лежащую на груде разбитых камней у ноги одного из чудовищ. По вздрагиванию рыдающего ребенка можно было судить, что принцесса еще жива. Дзирт хотел по мере возможности избежать внимания монстров, надеясь незаметно подкрасться и унести ребенка.
В это время подошел патруль, продвигавшийся вдоль уступа, и это вынудило Дзирта действовать немедля.
- Здесь стража! - крикнул он в знак предупреждения, тем самым спасая, быть может, жизнь первым четверым из группы.
Сразу после этого внимание Дзирта вернулось к несчастному ребенку, потому что одно из чудовищ подняло тяжелую когтистую ногу, намереваясь раздавить его.
Пещерный урод был примерно вдвое выше Дзирта и впятеро тяжелее. Он был полностью покрыт твердой броней и "украшен" громадными когтистыми лапами и длинным мощным клювом. Между Дзиртом и ребенком стояли три таких чудовища.
В этот напряженнейший момент Дзирту некогда было раздумывать о подобных деталях. Страх за ребенка перевешивал страх за самого себя. Он был воином-дровом, обученным, привыкшим к схваткам бойцом, - ребенок же был беспомощен и беззащитен.
Два пещерных урода ринулись на уступ, как того и ожидал Дзирт. Вскочив на ноги, он прыгнул на них, оказавшись в пылу драки рядом с третьим чудовищем, которое и думать забыло о ребенке, когда сабли Дзирта яростно обрушились на его клюв и заскользили по броне головы в отчаянной попытке отыскать щель.
Пещерный урод опрокинулся навзничь под натиском яростно атакующего Дзирта, не в состоянии уклониться от жгучих, ослепляющих движений клинков.
Дзирт понял, что над этим он получил преимущество, но ясно было также, что два других вскоре окажутся у него за спиной. Не давая себе расслабиться, он соскользнул с уступа рядом с уродом, откатился назад, отрезая ему путь к отступлению, проскользнул между похожими на сталагмиты ногами чудовища и опрокинул его на камень. Затем вскочил на него и начал яростно колоть острым клинком, пока тот барахтался на животе.
Пещерный урод отчаянно старался сопротивляться, но защитная броня не позволяла ему выскользнуть из-под нападавшего.
Дзирт сознавал, что его собственное положение еще более безнадежно. В проходе разыгралось сражение, но едва ли Хатч'нету и остальным удастся вовремя пробиться мимо чудовищ-стражников, чтобы остановить двух пещерных уродов, которые наверняка уже у него за спиной! Благоразумие подсказывало Дзирту, что следует отступить и поискать надежное укрытие.
Однако стоны ребенка оказались сильнее благоразумия. Глаза Дзирта излучали такую ярость, что даже глупое животное поняло, что скоро ему придет конец. Дзирт соединил концы сабель буквой V и изо всех сил вонзил их в затылок пещерного урода. Заметив крохотную щель в броне, он свел рукоятки сабель и ввернул клинки в щель. Затем, нажав на рукоятки, он послал острые лезвия внутрь, сквозь податливую плоть, прямо в мозг чудовища.
Тяжелый коготь прочертил по плечам Дзирта глубокий след, разорвав пивафви и поранив юношу до крови. Эльф перевернулся через голову и прислонился раненой спиной к дальней стене. Только один пещерный урод двинулся к нему, а другой тем временем поднял ребенка.
- Нет! - негодующе закричал Дзирт.
Он ринулся было вперед, но его отбросило в сторону нападающее чудовище. Замерев от ужаса, он следил за тем, как другой монстр положил конец стенаниям ребенка.
Решимость в глазах Дзирта сменилась гневом. Ближайшее к нему чудовище бросилось на него, стремясь раздавить врага о камень. Дзирт разгадал его намерение, но даже не попытался отойти с дороги. Вместо этого он перехватил рукоятки сабель и упер их в стену над плечами.
Инерция движения восьмисотфунтовой махины пещерного урода была настолько велика, что даже броня не смогла защитить его от адамантитовых сабель. Пещерный урод прижал Дзирта к стене, но при этом распорол себе живот.
Чудовище отпрянуло назад, пытаясь освободиться, но уйти от гнева Дзирта До'Урдена оказалось не так-то легко. Молодой дров свирепо повернул вонзенные сабли в теле жертвы. Затем, движимый яростью, оттолкнулся от стены, опрокидывая гигантское чудовище навзничь.
Уже два врага Дзирта были мертвы, повержен был также один из монстров, стоявших на страже, но это не принесло Дзирту успокоения. Над ним возвышалась махина третьего пещерного урода, а он между тем тщетно пытался высвободить сабли из тела своей последней жертвы. Казалось, спасения нет.
Тут появился второй патруль, и Дайнин с Берг'иньоном ринулись в тупик вдоль того же уступа, по которому раньше шел Дзирт. Как только двое опытных бойцов напали на пещерного урода, тот отвернулся от юноши.
Дзирт не обращал внимания на боль, причиняемую раной в спине, и на треск в ребрах, которые, несомненно, пострадали. Ему было трудно дышать, но и это не имело значения. В конце концов ему удалось высвободить одну из сабель, и он вонзил ее в спину чудовища. Окруженный тремя умелыми бойцами, пещерный урод был мгновенно повержен на землю.
Проход наконец освободился, и все темные эльфы столпились в тупике. Они потеряли только одного студента при столкновении со стражей чудовищ.
- Принцесса Дома Баррисон'дель'армго, - заметил студент из патруля Дайнина, глядя на тело ребенка.
- А нам сказали, что она из Дома Бэнр! - удивился другой, из группы Хатч'нета.
Дзирт обратил внимание на это противоречие. Берг'иньон кинулся посмотреть, действительно ли жертвой стала его младшая сестра.
- Не моего Дома, - с видимым облегчением сказал он после недолгого осмотра. И засмеялся, когда дальнейшее обследование выявило некоторые новые детали: - К тому же вовсе не принцесса!
Дзирт наблюдал за происходящим, поражаясь прежде всего безразличию и даже бессердечию своих товарищей.
Другой студент подтвердил наблюдения Берг'иньона:
- Это мальчик! Но из какого же Дома? Мастер Хатч'нет подошел к маленькому тельцу и наклонился отвязать сумочку, подвешенную к шейке ребенка. Высыпав содержимое сумочки на руку, он обнаружил среди прочего эмблему младшего по знатности Дома.
- Бесполезный ребенок! - засмеялся он, бросая пустую сумочку на землю и пряча ее содержимое. - Не будет никаких осложнений!
- Славная драка, - поспешил добавить Дайнин. - И всего одна потеря. Возвращайтесь в
Мензоберранзан. Вы можете гордиться своей сегодняшней работой!
Дзирт сложил вместе острия сабель в знак протеста.
Мастер Хатч'нет проигнорировал это.
- Постройтесь и отправляйтесь назад! - обратился он к остальным. - Вы все хорошо проявили себя сегодня. - Он посмотрел на Дзирта, как бы удерживая рассерженного студента на месте. - За исключением тебя. Не могу не отметить, что ты уложил двух чудовищ и помог справиться с третьим, - проворчал он. - Но из-за своей глупой бравады ты подверг опасности остальных!
Дзирт промолвил:
- Я предупредил о страже...
- Плевать на твое предупреждение! - закричал учитель. - Ты действовал, не дожидаясь приказа! Ты вслепую завел нас сюда! Взгляни на тело своего убитого товарища! - Хатч'нет гневно указал на труп студента, лежащий в проходе. - Его кровь на твоих руках!
- Я хотел спасти ребенка, - возразил Дзирт.
- Мы все хотели спасти ребенка, - резко сказал Хатч'нет.
Но Дзирт вовсе не был в этом уверен. Что мог делать ребенок, совершенно один, в этих коридорах? Как удачно, что группа пещерных уродов, которые крайне редко встречались в окрестностях Мензоберранзана, оказалась здесь, чтобы предоставить возможность "попрактиковаться" этому "практикующемуся патрулю"! Слишком удачно, размышлял Дзирт, если учесть, что проходы вдали от города обычно охраняются настоящими патрулями из закаленных воинов, магов и даже священниц.
- Вы знали, что будет за поворотом в туннеле! - ровным голосом сказал

Предыдущая страница 17 Следущая страница


Отступник 18

Дзирт, взглянув на учителя прищуренными глазами.
Боль от удара плоскостью меча по ране на спине заставила его сморщиться, и он едва удержался на ногах. Обернувшись, он увидел, что Дайнин злобно смотрит на него сверху.
- Хватит молоть глупости! - хриплым шепотом предупредил Дайнин. - Не то я вырву тебе язык.

***

- Ребенок был подсадной уткой! - продолжал настаивать Дзирт, оставшись наедине с братом в комнате Дайнина.
В ответ Дайнин отвесил ему звонкую пощечину.
- Они принесли его в жертву учебным занятиям, - не сдавался младший До'Урден.
Дайнин замахнулся вторично, но Дзирт перехватил его руку.
- Ты знаешь, что я прав, - сказал он. - Вы оба знали об этом с самого начала.
- Помни свое место, второй сын! - с откровенной угрозой произнес Дайнин. - В Академии и в семье!
- Девять Проклятых Кругов на вашу Академию! - бросил Дзирт в лицо брату. - А если семья придерживается тех же правил...
Он заметил, что руки Дайнина сжимают меч и кинжал. Отскочив назад, Дзирт тоже обнажил саблю.
- У меня нет желания драться с тобой, брат, - сказал он. - Будь уверен: если ты нападешь, я стану защищаться. И отсюда выйдет только один из нас.
Дайнин тщательно обдумал дальнейшие действия. Если он атакует и победит, то будет наконец устранена угроза его положению в семье. Разумеется, никто, даже Мать Мэлис, не усомнится в справедливости наказания, которому он подвергнет зарвавшегося младшего брата. Вместе с тем Дайнину довелось видеть Дзирта в схватке. Два пещерных урода! Даже Закнафейн был бы горд такой победой. И все же Дайнин понимал, что если он не устранит эту опасность, если не сможет осадить Дзирта, то в следующий раз младший брат уже не испугается старшего брата, а это, возможно, подтолкнет его к предательству, которого Дайнин всегда ждал от младшего брата.
- Что здесь происходит? - раздался голос с порога. Обернувшись, братья увидели свою сестру Вирну, жрицу Арак-Тинилита. - Спрячьте оружие, - проворчала она. - Дом До'Урден не может сейчас позволить себе такую потасовку!
Понимая, что ему удалось избежать смертельной опасности, Дайнин с готовностью согласился на увещевания сестры. Так же поступил и Дзирт.
- Считайте, что вам повезло, - сказала Вирна. - Я не расскажу Матери Мэлис о вашей глупости. Она бы вас не простила, будьте уверены!
- Почему ты не сообщила о своем приходе в Мили-Магтир? - спросил старший из братьев, задетый поведением сестры. Ведь и он был преподавателем Академии, и хотя он всего лишь мужчина, но тоже заслуживает уважения!
Вирна выглянула в оба конца коридора и закрыла дверь.
- Я пришла, чтобы предупредить своих братьев, - тихо объяснила она. - Ходят слухи, что нашему дому собираются мстить.
- Какое семейство? - настойчиво спросил Дайнин, в то время как Дзирт в замешательстве отступил, предоставив этим двоим продолжать. - И за что?
Вирна ответила:
- Похоже, за уничтожение Дома Де Вир. Известно очень мало, только смутные слухи. Однако я хочу предупредить вас обоих, чтобы вы в ближайшие месяцы держали ухо востро.
- Дом Де Вир пал много лет назад, - сказал Дайнин. - Как такое обвинение может быть предъявлено?
Вирна передернула плечами:
- Это всего лишь слухи. Но слухи, к которым стоит прислушаться!
- Значит, против нас выдвинуто ложное обвинение? - спросил Дзирт. - Наша семья должна призвать обвинителя к ответу!
Вирна и Дайнин обменялись улыбками.
- Ложное ? - засмеялась Вирна.
На лице Дзирта появилось замешательство.
- В ту самую ночь, когда ты родился, - объяснил Дайнин, - Дом Де Вир прекратил свое существование. Благодаря тебе это была блестящая атака!
- Дома До'Урден? - выдохнул Дзирт, не в состоянии переварить поразившую его новость.
Разумеется, ему известно было о таких сражениях, но он тешил себя надеждой, что его семья не унизится до такого рода кровожадных действий.
- Одно из самых блестящих истреблений из всех, когда-либо совершенных! - похвасталась Вирна. - Не осталось ни одного живого свидетеля!
- Ты... наше семейство... погубило другое семейство?
- Думай, что говоришь, второй сын, - предупредил Дайнин. - Все было выполнено безукоризненно. А потому в глазах мензоберранзанцев этого вовсе и не было.
- Но Дом Де Вир перестал существовать! - сказал Дзирт.
- До последнего ребенка, - усмехнулся Дайнин, Множество мыслей пронеслось в эти минуты в голове Дзирта, тысячи вопросов требовали немедленного ответа. Особенно жгучим был один вопрос, подобно сгустку желчи, застрявший в горле:
- Где в ту ночь был Закнафейн?
- Разумеется, в соборе Дома Де Вир, - ответила Вирна. - Закнафейн славно выполняет свою роль в такого рода делах!
Дзирт отшатнулся на пятки, с трудом соглашаясь поверить в то, что услышал. Он знал, что Заку прежде случалось убивать дровов, в том числе и служительниц Ллос, но он всегда считал, что оружейник поступал так по необходимости, в целях самозащиты.
- Тебе бы следовало с большим почтением относиться к брату, - упрекнула Вирна. - Обратить оружие против Дайнина! Ты обязан ему жизнью!
С любопытством взглянув на сестру, Дайнин спросил:
- Тебе и это известно?
- В ту ночь наши разумы представляли собой единое целое, - напомнила Вирна. - Разумеется, известно.
- О чем вы говорите? - спросил Дзирт, почти страшась ответа.
Вирна объяснила:
- Ты должен был стать третьим мальчиком в семье. Третьим живым сыном.
- Я слышал о своем брате Наль... Имя застряло в горле Дзирта. Все, что он когда-либо слышал о Нальфейне, - это то, что он был убит другим дровом.
- Обучаясь в Арак-Тинилите, ты узнаешь, что третьих сыновей обычно приносят в жертву Ллос, - продолжала Вирна. - Таким образом, ты был обречен. В ночь, когда ты родился, в ночь, когда Дом До'Урден сражался с Домом Де Вир, Дайнин поднялся до положения старшего сына. - Она бросила лукавый взгляд на брата, гордо стоявшего со скрещенными на груди руками. - Теперь я могу об этом сказать. - Вирна улыбнулась Дайнину, и тот утвердительно кивнул. - Это случилось слишком давно, чтобы Дайнина могли подвергнуть наказанию.
- О чем вы говорите? - продолжал допытываться Дзирт со все возрастающей паникой. - Что сделал Дайнин?
- Вонзил меч в спину Нальфейна, - спокойно ответила Вирна.
Дзирт с трудом сдержал тошноту. Жертва? Убийство? Уничтожение целого семейства, включая детей? О чем говорят его родные, его брат и сестра?
- Проявляй должное уважение к старшему брату, - приказала Вирна.
- Ты обязан ему жизнью! Предупреждаю вас обоих, - промурлыкала она, и зловещий блеск в ее глазах потряс Дзирта и выбил пьедестал из-под ног Дайнина. - Может случиться, что Дом До'Урден будет воевать. Если кто-нибудь из вас выступит против другого, это вызовет гнев всех ваших сестер и Матери Мэлис - четырех верховных жриц - против ваших бесполезных душ!
Уверенная, что угроза ее оказалась достаточно весомой, она повернулась и вышла.
- Я пойду, - прошептал Дзирт, мечтая только обо одном: забиться куда-нибудь в темный уголок. Дайнин проворчал:
- Уйдешь, когда тебя отпустят! Помни свое место, Дзирт До'Урден, место в Академии и в семье!
- Так же, как ты помнил свое в истории с Нальфейном?
Нисколько не обидевшись, Дайнин ответил:
- Битва против Де Виров была выиграна. Наша семья при этом ничем не рисковала.
Новая волна отвращения поднялась в Дзирте. Казалось, земля сейчас разверзнется под его ногами, и ему почти хотелось этого.
- Мы живем в жестоком мире, - сказал Дайнин.
- Мы сами делаем его таким, - возразил Дзирт. Он хотел было продолжить, коснуться роли Паучьей Королевы и всей аморальной религии, которая благословляла разрушения и предательства, но благоразумно придержал язык. Теперь он понимал, что Дайнин желает его смерти. Он понимал и то, что если он даст своему брату, замышляющему недоброе, возможность привлечь на свою сторону женскую часть семьи, то Дайнин, безусловно, добьется своего.
- Ты должен научиться принимать окружающую тебя действительность, - тем же сдержанным тоном произнес Дайнин. - Тебе нужно научиться распознавать своих врагов и побеждать их.
- Любыми доступными средствами, - заключил Дзирт.
Дайнин ответил со злым смешком:
- Это отличительная черта настоящего воина.
- Неужели наш враг - это темные эльфы?
- Мы - воины-дровы, - жестко объявил Дайнин. - И мы делаем все необходимое, чтобы выжить.
- Как сделал ты в ту ночь, когда я родился, - подчеркнул Дзирт, но теперь в его покорном голосе не осталось и следов гнева. - Ты был достаточно хитер, чтобы выйти сухим из воды!
Ответ Дайнина, хотя он и не был неожиданным, глубоко уязвил молодого дрова:
- Этого никогда не было!

Глава 15
ТЕМНАЯ СТОРОНА

- Я - Дзирт...
- Мне известно, кто ты, - отвечал студент-маг, назначенный наставником Дзирта в Магике. - Слава твоя идет впереди тебя. Многие в Академии слышали о тебе и о твоем мастерском обращении с оружием.
Слегка озадаченный, Дзирт низко поклонился.
Маг продолжал:
- Здесь это искусство тебе ни к чему. Я должен научить тебя искусству колдовства - темной стороне магии, как мы его называем. Это упражнение для ума и сердца; презренное оружие здесь не пригодится. Магия - вот истинная сила нашего народа!
Дзирт ничего не ответил на эту болтовню. Он знал, что умения, которыми похваляется юный маг, тоже необходимы для истинного воина. Физические атрибуты играли второстепенную роль в стиле сражения, присущем Дзирту. Именно сильная воля и рассчитанные маневры, которыми, по мнению наставника, могли владеть только маги, именно они победили в сражениях, которые уже провел Дзирт.
- В следующие несколько месяцев я покажу тебе множество чудес, - продолжал маг, - предметы, которые не способна постичь вера, и заговоры такой силы, какая не доступна разуму.
- Можно узнать, как тебя зовут? - спросил Дзирт, пытаясь показать, что продолжительный поток самовосхвалений мага произвел на него сильное впечатление.
От Закнафейна Дзирт уже достаточно много знал о магах, главным образом о присущих этой породе слабостях. Благодаря бесспорной пользе магии в различных ситуациях, помимо боевых, дровские маги занимали в обществе высокое положение, второе по важности после жриц Ллос. К тому же именно маги поддерживали свечение колонны Нарбондель, играющей роль городских часов, и зажигали волшебные огни на скульптурах, украшающих дома.
Закнафейн не уважал колдунов. Он предупреждал Дзирта, что они способны убивать быстро и на расстоянии, однако если к ним приблизиться, они оказываются беззащитны против меча.
- Мазой, - ответил маг. - Мазой Ган'етт из Дома Ган'етт. Начинаю свой тридцатый и последний учебный год. Скоро я получу звание полноправного мага Мензоберранзана со всеми привилегиями, приличествующими этому положению.
- В таком случае поздравляю тебя, Мазой Ган'етт. Мне тоже остался год учебы в Академии, потому что воины обучаются только десять лет.
- Это менее важное искусство, - поспешил заметить Мазой. - Маги учатся тридцать лет, прежде чем их сочтут достаточно умелыми, чтобы выйти в свет и применять свое искусство.
И вновь Дзирт безропотно принял оскорбление. Ему страстно хотелось закончить этот этап обучения, завершить учебный год и навсегда расстаться с Академией.

***

Шесть месяцев наставничества Мазоя оказались для Дзирта: лучшими из всего времени пребывания в Академии. Не то чтобы он привязался к Мазою: будущий полноправный маг не упускал случая напомнить ученику, что воин - более низкое звание. Дзирт постоянно ощущал между собой и Мазоем нечто вроде соревнования, словно маг пытался подбить его на конфликт. Молодой воин успешно избегал этого, как поступал и прежде, и старался получить как можно больше пользы от занятий.
Дзирт обнаружил, что вполне разбирается в таинствах магии. Каждый дров, включая воинов, обладал некими врожденными способностями к волшебству. Даже дети-дровы могли создать шары темноты или поддразнить противника, окутав того сверкающим нимбом безопасного цветного пламени. Дзирт с легкостью выполнял эти задачи и через несколько недель овладел некоторыми приемами магии и несколькими менее сложными заклинаниями.
Наряду с природными магическими талантами, темные эльфы обладали также умением сопротивляться воздействию магии, и как раз в этом Закнафейн находил основное ее слабое место. Каковы бы ни были магические способности "специалиста", но если предполагаемой жертвой был темный эльф, маг вполне мог не добиться желаемых результатов. Закнафейна же всегда восхищала надежность хорошо рассчитанного удара мечом, поэтому наблюдая частые неудачи магических действий в течение этих первых недель с Мазоем, Дзирт особенно оценил полученное им воинское обучение.
Однако очень многое из того, что показывал ему Мазой, нравилось Дзирту, особенно волшебные предметы, находящиеся в башне Магика. Он брал в руки волшебные палочки и посохи, обладающие сверхъестественной силой, и в несколько приемов до такой степени заколдовал собственный меч, что от прикосновения к нему покалывало в руках.
Мазой тоже очень внимательно наблюдал за Дзиртом, изучая каждое движение юного воина, отыскивая малейшую слабость, которую тот мог бы проявить в случае, если Дома Ган'етт и До'Урден когда-нибудь вступят в конфликт. Несколько раз у Мазоя была возможность уничтожить Дзирта, и он чувствовал сердцем, что это был бы весьма разумный поступок. Однако полученные им от Матери СиНафай указания были непреложны и недвусмысленны.
Мать Мазоя устроила так, чтобы сын стал наставником Дзирта. Это не было необычной ситуацией: обучение воинов в течение шестимесячного пребывания их в Магике всегда происходило один на один и выполнялось кем-нибудь из старших студентов Магика. Сообщая Мазою об этом решении, СиНафай попутно напомнила, что его занятия с молодым До'Урденом - не более чем разведка. Он ничем не должен вызвать хоть тень подозрения о планируемом конфликте между двумя Домами. Мазой был не настолько глуп, чтобы ослушаться.
Однако поблизости, где-то в тенях, постоянно маячила фигура другого мага, настолько отчаявшегося, что даже предупреждения верховной матери не могли остановить его...

***

- Мой студент Мазой рассказал мне о твоих успехах, - сказал однажды Дзирту Альтон Де Вир.
- Благодарю тебя, Безликий, - растерянно ответил Дзирт, немало заинтригованный тем, что один из мастеров Магика пригласил его на личную аудиенцию.
- Как ты постигаешь магию, юный воин? - спросил Альтон. - Произвел ли на тебя впечатление Мазой?
Дзирт не знал, что отвечать. По правде говоря, магия как профессия не привлекала его, но он не хотел обидеть мастера этого дела.
- Пожалуй, искусство магии мне недоступно, - деликатно сказал он. - Думаю, для других это очень полезный курс, но мои таланты больше связаны с мечом.
- Способно ли твое оружие отразить клинок, несущий какую-либо магическую силу? - фыркнул
Альтон, но тут же сдержал презрение, старясь не раскрыть своих намерений. Дзирт пожал плечами:
- Всему свое место в сражении. Кто может сказать, чье оружие самое мощное? Как в любой битве, это зависит от личных способностей участников!
- Ну а как насчет тебя? - поддразнил Альтон. - Ты ведь, как я слышал, каждый год первый в своем классе. Учителя Мили-Магтира высокого мнения о твоих способностях.
Дзирт снова вспыхнул от смущения. Но при этом ему показалось странным, что и студент, и мастер Магика, похоже, так много о нем знают. Альтон спросил:
- Можешь ли ты сразиться с кем-нибудь из мастеров магии? С преподавателем Магика, к примеру?
- Я не... - начал Дзирт, но Альтон был слишком увлечен собственными речами, чтобы слушать.

Предыдущая страница 18 Следущая страница


19 Роберт Сальваторе

- А ну-ка, посмотрим! - воскликнул Безликий.
Он достал тонкую волшебную палочку и быстро пустил в лицо Дзирту луч света.
Прежде чем палочка успела разрядиться, Дзирт мгновенно нырнул вниз. Подобно молнии, сверкающий луч расколол дверь, ведущую в верхние покои, и ушел в соседнюю залу, сокрушая предметы и опаляя стены.
Дзирт откатился в сторону и поднялся на ноги, обнажив сабли и приготовившись сражаться. Он все еще не до конца понимал намерения учителя.
- Сколько еще у тебя уловок? - поддразнил Альтон, устрашающе вертя в руках палочку. - Как насчет других заклинаний, которыми я располагаю и которые атакуют не тело, а мозг?
Дзирт пытался понять смысл этого урока и свою роль в нем. Должен ли он напасть на учителя?
- Это не учебные клинки! - предупредил он, направляя свое оружие на Альтона.
Просвистела новая световая стрела, заставив Дзирта увернуться и занять прежнее место.
- Ты считаешь это учебой, глупый До'Урден? - зарычал Альтон. - Да ты знаешь, кто я такой?
Настало время для мести, и пусть провалятся в Бездну все приказы Матери СиНафай!
Но в момент, когда Альтон собирался открыть Дзирту правду, какое-то темное тело обрушилось на спину учителя, сбив его с ног. Он попытался отползти, однако оказался беспомощен против огромной черной пантеры, пригвоздившей его к полу.
Дзирт опустил сабли, совершенно растерявшись от того, что произошло.
- Хватит, Гвенвивар! - раздался окрик из-за спины Альтона.
За распростертыми на полу телами учителя и пантеры Дзирт увидел вошедшего в комнату Мазоя.
Пантера послушно отскочила от Альтона и побежала к хозяину. По дороге она остановилась и посмотрела на Дзирта, который стоял посреди комнаты, готовый защищаться.
Дзирт был настолько очарован зверем, грациозным полетом его играющего мускулами тела и умом, светящимся в больших круглых глазах, что почти не обращал внимания на учителя, который незадолго перед этим напал на него. Между тем оставшийся невредимым Альтон уже поднялся на ноги, явно обескураженный.
- Это моя киска, - объяснил Мазой. Дзирт с удивлением наблюдал, как Мазой вернул пантеру на привычный для нее уровень, где она и жила, перенеся ее телесную форму в волшебную фигурку из оникса, которую держал теперь в руке.
- Откуда она у тебя? - спросил Дзирт.
- Никогда не следует недооценивать магию! - ответил Мазой, опуская фигурку в глубокий карман.
Он посмотрел на Альтона, и его сияющая улыбка превратилась в гримасу.
Дзирт тоже посмотрел на Безликого. Молодому воину казалось невероятным, что студент посмел напасть на учителя. С каждой минутой ситуация становилась все загадочнее.
Альтон признавал, что превысил свои полномочия и что за это придется дорого заплатить, если он не найдет никакого выхода из положения.
- Ну что, ты запомнил сегодняшний урок? - обратился Мазой к Дзирту, хотя вопрос, по-видимому, относился скорее к Альтону.
Дзирт отрицательно помотал головой:
- Я не очень уверен, что понимаю смысл происходящего.
- Это демонстрация слабости магии, - объяснил Мазой, стараясь скрыть истинную причину схватки. - Чтобы ты понял, что происходит, когда маг забывает о границе своих возможностей, и насколько уязвим волшебник, одержимый, - он взглянул на Альтона, - желанием постоянно демонстрировать свои чары. Полная беспомощность наступает, когда намеченная магом жертва становится его навязчивой идеей.
Понимая, что все сказанное Мазоем - ложь, Дзирт не мог найти объяснения сегодняшним событиям. Что побудило мастера Магика напасть на него? Почему Мазой, всего лишь студент, стал так рисковать, придя на помощь своему подопечному?
- Не будем больше утомлять учителя, - сказал Мазой, надеясь уклониться от дальнейших расспросов Дзирта. - Теперь пойдем в зал для занятий, я покажу тебе Гвенвивар, мою волшебную зверушку.
Дзирт взглянул на Альтона, не зная, чего еще можно ожидать от непредсказуемого учителя.
- Ступай, ступай, - спокойно произнес Альтон, зная, что, только поддержав Мазоя, он сможет избежать гнева своей приемной верховной матери. - Уверен, что сегодняшний урок будет усвоен, - добавил он, глядя на Мазоя.
Дзирт посмотрел на Мазоя, потом опять на Альтона. Пусть будет так. Он хочет больше узнать о Гвенвивар.

***

Вновь приведя Дзирта в свои личные покои, Мазой достал полированную ониксовую фигурку пантеры и призвал к себе Гвенвивар. Маг вздохнул с облегчением, когда познакомил Дзирта с кошкой: увидев пантеру, тот совершенно позабыл об инциденте с Альтоном.
Никогда прежде не видел Дзирт столь необычного волшебного существа. Он сразу ощутил силу Гвенвивар, ее благородство, которое вступало в противоречие с натурой зачарованного зверя. И действительно, гладкая лоснящаяся мускулатура, полные грации движения словно воплощали в себе охотничьи качества, столь высоко ценимые темными эльфами. Наблюдая за движениями Гвенвивар, Дзирт подумал, что сможет усовершенствовать собственные боевые приемы.
Мазой позволил им провести несколько часов в играх и шутливых потасовках, радуясь, что Гвенвивар поможет загладить вред, нанесенный неразумным Альтоном.
А Дзирт уже и думать забыл о встрече с Безликим.

***

- Мать СиНафай этого не поймет! - предупредил Мазой Альтона, когда позже они остались вдвоем.
- Ты ей все расскажешь, - тусклым голосом сказал Альтон. Он был настолько обескуражен провалом попытки убить Дзирта, что все остальное его почти не волновало.
Мазой покачал головой:
- Она не должна узнать.
На обезображенном лице Альтона появилось нечто похожее на подозрительную улыбку:
- Чего ты хочешь? - робко спросил он. - Твое пребывание здесь почти закончено. Что еще может дать Мазою его учитель?
- Ничего. Мне ничего от тебя не надо.
- Тогда в чем дело? Не люблю, когда за мной остаются долги. С этим должно быть покончено раз и навсегда!
- Так оно и будет, - ответил Мазой. Однако Альтона это, по-видимому, не убедило. Мазой между тем продолжал рассуждать:
- Что бы я выиграл, если бы рассказал Матери СиНафай о твоем безрассудном поведении? Допустим, она убьет тебя, но тогда планируемая война с Домом До'Урден потеряет всякий смысл. Ты как раз то звено, которое делает эту войну оправданной. Я хочу, чтобы война была, и не стану рисковать ею ради сомнительного удовольствия быть свидетелем твоей мучительной смерти! Альтон мрачно согласился:
- Я вел себя глупо. Когда я позвал сюда Дзирта, то не собирался убивать его, просто хотел понаблюдать за ним, чтобы быть во всеоружии, когда наконец придет время. Но увидев его, этого проклятого До'Урдена, таким беззащитным...
- Я понимаю, - искренне сказал Мазой. - У меня тоже возникало такое желание, когда я на него смотрел.
- Но ведь у тебя нет зуба на Дом До'Урден?
- Не на дом, а именно на него! Я наблюдал за ним почти десять лет, изучал его повадки и поведение.
- И то, что ты видел, тебе не нравилось? - с надеждой спросил Альтон. Мазой мрачно ответил:
- Он чужой. После шести месяцев, проведенных с ним бок о бок, я чувствую, что знаю о нем меньше, чем когда-либо. Он не честолюбив - и все же выходил победителем великого состязания своего класса девять лет подряд. Это беспримерно! Магию он схватывает мгновенно; он мог бы стать очень сильным магом, если бы избрал этот род занятий. - Мазой сжал кулак, ища слова для выражения его истинных чувств. - Ему слишком легко все дается. Такое впечатление, что ему все дается легко; а успехи в воинском деле не оставляют на нем следов.
Альтон заметил:
- Он талантлив, но при этом занимается гораздо упорнее всех, кого мне доводилось видеть!
- Проблема не в этом, - огорченно простонал Мазой.
В характере Дзирта До'Урдена было нечто неуловимое, что действительно раздражало молодого Ган'етта. Он не мог сказать, что именно, потому, что никогда не встречал такой черты ни у одного темного эльфа, и потому еще, что это было несвойственно ему самому. Мазоя, как и многих других студентов и учителей, беспокоило, что Дзирт преуспевал во всех военных искусствах, которые особенно ценились у эльфов-дровов, но при этом оставался совершенно бесстрастным. Ему не пришлось платить той цены, которую платили другие дети дровов задолго до поступления в Академию.
После нескольких минут бесплодных размышлений Мазой сказал:
- Неважно. В свое время я больше узнаю о молодом До'Урдене.
- А я считал, что твое наставничество закончилось! Ведь на последние шесть месяцев учебы он направляется в Арак-Тинилит, а это вне пределов твоей досягаемости!
Мазой объяснил:
- Мы оба заканчиваем через шесть месяцев и практику будем проходить вместе в патрульных войсках.
- Там очень многие будут в это время, - напомнил ему Альтон. - В коридорах этого района ходит множество патрульных групп. Ты можешь никогда и не встретиться с ним!
- Я уже все устроил, чтобы попасть с ним в одну группу, - ответил Мазой и достал из кармана ониксовую фигурку зачарованной пантеры.
- Взаимное соглашение между тобой и молодым До'Урденом?
- Похоже, Дзирту понравилась моя киска, - ухмыльнулся Мазой.
- Очень понравилась? Береги спину от его сабель! - предупредил Альтон.
- Пусть лучше наш друг До'Урден побережет спину от когтей пантеры! - рассмеялся Мазой.

Глава 16
СВЯТОТАТСТВО

- Последний день! - облегченно вздохнул Дзирт, надевая церемониальные одежды.
Если первые шесть месяцев этого последнего года, проведенные за изучением тонкостей магии в Магике, были наиболее приятными из всех, то последние шесть месяцев в школе Ллос оказались самыми худшими. Каждый день Дзирт и его товарищи выслушивали бесконечные восхваления Паучьей Королевы, истории и пророчества о ее могуществе и о наградах, которые она дарует своим верным подданным.
Правильнее было бы сказать не "подданные", а "рабы" - к такому заключению пришел Дзирт. Ни разу в огромной школе дровского божества не услышал он ничего похожего на слово "любовь". Его народ поклонялся Ллос; женщины Мензоберранзана всю свою жизнь посвящали служению богине. Впрочем, их жертвы были отнюдь не бескорыстны: каждая жрица Паучьей Королевы домогалась звания верховной жрицы ради личной власти, которую давало это звание.
Сердце Дзирта не принимало всего этого.
Последние шесть месяцев в Арак-Тинилите Дзирт перенес с присущим ему стоицизмом, опустив глаза долу и держа рот на замке. И вот наконец он дождался последнего дня - Церемонии Выпуска, события, особо чтимого дровами. В процессе церемонии, как обещала Вирна, к нему придет прозрение подлинного величия Ллос.
Дзирт нерешительно шел из своей комнаты - маленького, ничем не украшенного, но принадлежавшего ему убежища. Его беспокоило, что церемония может стать для него тяжелым испытанием. До сих пор почти ничего в окружающем Дзирта обществе не имело для него смысла, и, вопреки уверениям сестры, он сомневался, что сегодняшнее событие позволит ему увидеть мир глазами его семьи. Опасения нарастали по спирали, виток за витком, запеленывая его в кокон, из которого не было бегства!
А может быть, на самом деле он волновался о том, что слова Вирны окажутся верными?
Он вошел в круглый церемониальный зал Арак-Тинилита и зажмурился. В центре зала в восьминогой жаровне, имевшей сходство с пауком (которое, впрочем, имели и все остальные предметы в этом помещении), горел огонь. Глава Академии,
мать-хозяйка, и двенадцать других верховных жриц - преподавательниц

Арак-Тинилита, в том числе и сестра Дзирта, сидели вокруг жаровни, скрестив ноги. Позади вдоль стены стояли одноклассники Дзирта из школы воинов.
- Ма ку! - скомандовала мать-хозяйка, и воцарилась тишина, нарушаемая лишь потрескиванием огня в жаровне.
Открылась дверь, и в зал вошла молодая священнослужительница. Ей предстояло быть первой выпускницей Арак-Тинилита этого года. Дзирту сказали, что это самая красивая ученица Школы Ллос, поэтому ей досталась высшая честь на церемонии. Сбросив одежды, она нагая прошла сквозь кольцо сидящих жриц и встала рядом с пламенем, спиной к матери-хозяйке.
Смущенный и немного возбужденный, Дзирт закусил губу. Никогда еще женщина не представала перед ним в таком виде. Он подумал, что пот на его лбу выступил не только из-за пламени в жаровне. Оглянувшись, он заметил, что его товарищи испытывают такие же чувства.
- Бае-го си'н'и каламэй, - прошептала мать-хозяйка, из жаровни повалил красный дым, наполняя комнату сильным и сладким ароматом.
Вдыхая этот ароматный воздух, Дзирт почувствовал удивительную легкость, и у него появилось ощущение, что сейчас он оторвется от пола и взлетит.
Пламя в жаровне внезапно взревело и поднялось ввысь, заставив Дзирта прищуриться и отвернуться. Жрицы затянули ритуальную песню, слова которой показались Дзирту незнакомыми. Впрочем, он почти не обращал внимания на это пение, слишком поглощенный тем, чтобы не потерять способность мыслить, с трудом преодолевая полуобморочное состояние в опьяняющем дыме.
- Глабрезу, - простонала мать-хозяйка. Для Дзирта это слово прозвучало как призыв, как имя обитателя низшего уровня. Он снова стал следить за происходящим и увидел, что мать-хозяйка вооружилась одноголовым хлыстом.
- Где она его взяла? - пробормотал Дзирт, тут же понял, что говорит вслух, и от души понадеялся, что это не нарушит хода церемонии.
Оглядевшись по сторонам, он успокоился: многие однокурсники тоже что-то бормотали, другие с видимым усилием сохраняли душевное равновесие.
- Позови его! - приказала обнаженной девушке мать-хозяйка.
Юная священнослужительница нерешительно протянула руки вперед и прошептала:
- Глабрезу.
У края жаровни заплясали языки пламени. Дым повалил в лицо Дзирту, дышать стало трудно. Ноги у него почти онемели и вместе с тем стали как бы более чувствительными, чем всегда.
- Глабрезу! - повторила девушка уже громче.
Пламя взревело в ответ. Его свет ослепил Дзирта, но почему-то это его не обеспокоило. Он обвел взглядом комнату, не в состоянии сосредоточиться и уловить связь между странными пляшущими призраками и звуками ритуального пения.
Он услышал, как верховная жрица, задыхаясь, уговаривает девушку, и понял, что чародейство приближается. Раздался свист хлыста - очередной стимул? - и крики юной жрицы: "Глабрезу!" Эти крики, столь примитивно-призывные и столь мощные, пробудили в Дзирте и других мужчинах такой накал страстей, о которых они и не подозревали.
Пламя услышало зов. С ревом поднимаясь все выше и выше, оно начинало приобретать новые очертания. Одним взглядом можно было теперь охватить все происходящее в помещении. Из пламени возникла гигантская голова пса с козлиными рогами, который стал пристально рассматривать соблазнительную дровскую студентку, дерзнувшую произнести его имя.
Где-то по ту сторону инородного создания просвистел змееголовый хлыст - и девушка повторила свой призывный, молящий клич.
Из пламени выступил гигантский обитатель низшего уровня. Дзирта поразила поистине дьявольская сила этого существа. Глабрезу был громадиной в девять футов высотой, хотя казался еще выше, с мускулистыми руками, огромными клешнями вместо ладоней и дополнительной парой меньших по размеру рук, выходящих из груди.
Первым побуждением Дзирта было броситься на чудовище и спасти девушку, но, оглянувшись в поисках поддержки, он увидел, что мать-хозяйка и остальные учителя школы исступленно предаются ритуальному пению.
Между тем мучительный, вызывающий головокружение красный фимиам продолжал свое вторжение в реальность. Чувствуя, что теряет контроль над собой, Дзирт яростно сопротивлялся опьяняющему действию дыма. Руки инстинктивно потянулись к рукоятям сабель, висящих на поясе.
Вдруг чья-то рука погладила его по ноге.
Посмотрев вниз, он увидел лежащую на полу жрицу, приглашавшую его соединиться с ней. Похожие сцены внезапно стали возникать повсюду в зале.
Одурманивающее действие дыма продолжалось.
Жрица кивала ему, легонько царапая ногтями кожу его ноги.

Предыдущая страница 19 Следущая страница


Отступник 20

Дзирт взъерошил пальцами свои густые волосы, как будто пытаясь отыскать источник головокружения. Ему не нравилось, что он теряет самообладание, не нравилось это душевное оцепенение, лишавшее его обычной быстроты реакций и готовности действовать.
Еще меньше ему нравилась разворачивающаяся перед ним картина. Ее очевидная извращенность оскорбляла его чувства. Вырвавшись из рук жрицы, он ринулся через всю комнату, спотыкаясь о бесчисленные сплетенные тела, слишком занятые, чтобы обратить на него внимание.
Он бежал со всей быстротой, на какую способны были дрожащие ноги и, выскочив из комнаты, плотно затворил за собой дверь.
Только стоны студентки продолжали преследовать его. Их не могли заглушить никакие барьеры - ни каменные, ни мысленные.
Схватившись за живот, Дзирт тяжело привалился к прохладной каменной стене. Он сейчас даже не думал о возможных последствиях своих действий; он только знал, что необходимо было бежать из этой отвратительной комнаты.
Внезапно рядом с ним оказалась Вирна; платье ее было небрежно расстегнуто спереди. Теперь, когда голова немного прояснилась, Дзирт подумал о цене, которую придется заплатить. Однако, как ни странно, лицо сестры выражало отнюдь не порицание.
- Предпочитаешь уединение? - спросила она, спокойно кладя руку на плечо Дзирту. Она и не думала застегнуть платье. - Понимаю тебя.
Дзирт сбросил ее руку с плеча. - Что это за безумие? - спросил он.
Начиная понимать истинную причину, по которой брат сбежал с церемонии, Вирна вся перекосилась:
- Ты отказал верховной жрице! По закону она могла бы убить тебя за твою дерзость! Дзирт огрызнулся:
- Я даже не знаю ее! Я что, должен был...
- Ты должен был вести себя, как положено!
- Но она мне совершенно безразлична! - заикаясь, пробормотал он, не в силах сдержать дрожь в руках.
- А ты полагаешь, Закнафейну очень нравилась Мать Мэлис? - Вирна знала, что ссылка на его кумира наверняка причинит Дзирту боль. Увидев, что брат и вправду уязвлен, она смягчилась и взяла его за руку. - Пойдем обратно, еще есть время, - промурлыкала она.
Холодный взгляд Дзирта подействовал на нее, как удар сабли.
- Паучья Королева - божество нашего народа, - сурово напомнила она. - Я лишь одна из тех, кто выражает ее волю!
- Я бы не стал слишком гордиться этим! - возразил Дзирт, стараясь гневом подавить нарастающий страх и не сдаться.
Вирна с силой ударила его по лицу.
- Возвращайся на церемонию! - приказала она.
- Иди, целуйся со своим пауком, - отвечал Дзирт. - Пусть его жала вырвут твой проклятый язык!
Теперь уже Вирна не могла сдержать дрожь в руках:
- Тебе бы следовало быть осторожнее, когда разговариваешь с верховной жрицей!
Дзирт взорвался:
- Будь проклята твоя Паучья Королева! Впрочем, уверен, что она проклята много веков назад!
- Она - источник нашей силы! - пронзительно закричала Вирна.
- Она крадет у нас все, что могло бы сделать нас чем-то большим, чем камни, по которым мы ходим! - закричал в ответ Дзирт.
- Святотатство! - оскалилась Вирна, и слово это прозвучало, как свист хлыста верховной матери.
Из зала донесся последний мучительный стон. - Вот дьявольский союз! - пробормотал Дзирт, оглядываясь.
- Но не без выгоды, - заявила Вирна, вновь обретая самообладание.
Дзирт осуждающе посмотрел на нее:
- У тебя тоже был подобный опыт?
- Я - верховная жрица, - просто ответила она. У Дзирта потемнело в глазах и едва хватило сил спросить:
- И тебе понравилось?
- Это придало мне сил. Тебе не понять, что это значит.
- И чего это тебе стоило? Удар Вирны едва не сбил Дзирта с ног. Она охватила его за платье;
- Пойдем со мной. Хочу показать тебе одно местечко.
Они вышли из Арак-Тинилита и пересекли двор Академии. Дойдя до колонн у входа в Брешскую Крепость, Дзирт в нерешительности остановился:
- Я не могу пройти межу ними. Я ведь еще не выпущен из Мили-Магтира.
- Это пустая формальность, - ответила Вирна, не замедляя шага. - Я - жрица Арак-Тинилита и имею право выпустить тебя.
Дзирт не был уверен, что это действительно так, но она и вправду была жрицей Арак-Тинилита. Зная, как опасно нарушать законы Академии, он не рискнул опять рассердить Вирну. По широкой каменной лестнице они вышли наружу, на извилистую городскую улицу.
- Домой? - отважился спросить он немного погодя.
- Пока нет, - последовал отрывистый ответ, и больше Дзирт не задавал вопросов.
Повернув к восточному краю большой пещеры наискосок от стены, в которую был встроен Дом До'Урден, они подошли к входу в три небольших туннеля, каждый из которых охраняла мерцающая фигура - статуя гигантского скорпиона. Вирна на секунду задумалась, какой выбрать путь, и пошла к меньшему туннелю.
Минуты сплетались в час, а они все шли и шли. Проход расширился и вскоре привел их в сложный лабиринт пересекающихся коридоров. Дзирт быстро потерял представление о том, где находится, но Вирна знала дорогу и шла уверенно.
Внезапно под низкой аркой пол ушел у них из-под ног, и они оказались на узком выступе над глубокой расщелиной. Дзирт недоумевающе взглянул на сестру, но удержался от расспросов, увидев, что она погружена в мысли. Произнеся несколько отрывочных команд, она коснулась своего лба, затем лба брата.
- Пойдем, - приказала она, и они вместе сошли с уступа и спустились по воздуху на дно расщелины.
Камни были окутаны легким паром, поднимавшимся из какого-то невидимого горячего пруда или карьера. Дзирт явственно ощутил царящие здесь зло и опасность. Повисшая в воздухе злоба была так же осязаема, как туман.
- Не пугайся, - знаками показала ему Вирна, - я наложила на нас заклятие, мы невидимы. Они не смогут нас заметить.
- Они? - жестом спросил Дзирт, но тотчас услышал сбоку от себя чьи-то торопливые шаги.
Проследив за взглядом Вирны, устремленным на отдаленный валун, он увидел сидящую на вершине валуна отвратительную фигуру.
Вначале Дзирт принял это существо за темного эльфа, и от пояса и выше это действительно был темный эльф, только обрюзгший и бледный. Но нижняя часть его тела напоминала паука с восьмью кривыми лапками, поддерживающими остов. Существо уже натянуло тетиву, собираясь выпустить стрелу, но явно смутилось, не зная, кто проник в его логово.
Вирна со злорадством наблюдала, как на лице брата при виде этого монстра появилось невыразимое отвращение.
- Взгляни на него хорошенько, младший брат, - жестикулировала она. - Такова судьба тех, кто прогневит Паучью Королеву.
- Что это? - жестом быстро спросил Дзирт.
- Драук, - прошептала ему на ухо Вирна. Затем, опять перейдя на жесты, добавила: - Ллос - не очень-то милосердное божество.
Объятый ужасом, Дзирт смотрел, как драук перемещается по валуну, пытаясь отыскать незваных гостей. Трудно было определить, какого пола это существо, настолько раздулся его торс; впрочем, это не имело значения. Такое противоестественное создание не могло оставить потомства, какого бы пола оно ни было. Это было просто искалеченное тело, и ничего больше, наверняка ненавистное самому себе еще более, чем другим.
- А вот я милосердна, - знаками показала Вирна, хотя и понимала, что внимание брата целиком поглощено драуком. Она плотно прижалась спиной к каменной стене.
Дзирт круто повернулся к ней, внезапно разгадав ее намерения.
Вирна прошла сквозь камень:
- Прощай, братик! - раздался ее последний возглас. - Право же, это лучшая участь, чем ты заслуживаешь.
- Нет! - зарычал Дзирт и стал царапать голую стену ногтями, и тут в ногу ему вонзилась стрела.
Сабли сверкнули в его руках, и он повернулся лицом к новой опасности. Драук готовился выстрелить во второй раз.
Дзирт хотел было податься в сторону, под прикрытие другого валуна, но раненая нога онемела и не подчинялась ему. Значит, яд.
Вовремя подняв саблю и отразив вторую стрелу, Дзирт опустился на колено осмотреть рану. Он чувствовал, как холодный яд распространяется по ноге, но упрямо отломил древко стрелы и все свое внимание устремил на нападающего. Заняться раненой ногой он еще успеет, нужно только надеяться, что будет не слишком поздно. Теперь главная задача - выбраться из расщелины.
Он повернулся, чтобы отыскать укромное место, откуда он снова мог бы взлететь на уступ, но оказался лицом к лицу с новым драуком.
По его плечу скользнула секира, едва не оставившая свой след. Дзирт отбил повторный удар и сделал выпад второй саблей, но драук остановил ее другой секирой.
Дзирт несколько успокоился, уверенный, что сможет справиться с этим врагом даже при том, что раненая нога ограничивала его подвижность, - но в это время в спину вонзилась новая стрела. Подавшись от тяжелого удара вперед, Дзирт все же сумел отбить очередную атаку стоящего перед ним драука. Потом он упал на колени и бессильно опустился на землю.
Решив, что противник мертв, драук двинулся к нему - тут Дзирт кувырнулся вперед и оказался прямо под выпуклым брюхом твари. Он изо всех сил вонзил в него клинок, а затем откатился обратно из-под потока паучьей жидкости.
Раненый драук пытался уползти, но свалился набок. Его внутренности вытекали на каменный пол. Однако Дзирт уже потерял надежду. Теперь у него онемели и руки, и он больше не пытался бороться, когда на него обрушился первый драук. Он старался только не потерять сознания, мучительно искал выход, держался из последних сил. Его веки отяжелели...
Вдруг чья-то рука схватила его за одежду; его рывком поставили на ноги и прислонили к каменной стене.
Дзирт открыл глаза и увидел лицо сестры.
- Он жив, - сказала она. - Мы должны быстро доставить его назад и позаботиться о его ранах.
Перед ним возникла еще одна фигура.
- Я думала, так будет лучше, - оправдывалась Вирна.
- Мы не можем себе позволить потерять его, - произнес бесстрастный голос.
Дзирт узнал этот голос, голос из прошлого. Борясь с беспамятством, он заставил себя открыть глаза и прошептал:
- Мэлис... Мама...
Ее яростный пинок быстро привел его в чувство.
- Мать Мэлис! - прорычала она, вплотную приблизив свои злые глаза к лицу сына. - Никогда не забывай этого!
Ее холодность подействовала на Дзирта так же, как незадолго перед тем яд, и вмиг улетучилось облегчение, которое он испытал при виде матери.
- Ты должен знать свое место! - Эта команда преследовала Дзирта все его детские годы. - Слушай, что я скажу тебе, - приказала она, и Дзирт навострил уши. - Вирна привела тебя сюда, чтобы убить. Но она пощадила тебя. - Неодобрительно взглянув на дочь, Мэлис продолжала, при каждом слове брызгая слюной на Дзирта: - Я лучше нее угадываю желания Паучьей Королевы. Если еще когда-нибудь ты непочтительно отзовешься о Ллос, о нашей богине, я собственноручно приведу тебя сюда! Но не для того, чтобы убить, - это было бы слишком просто. - Она повернула голову Дзирта так, чтобы ему видны были жуткие останки убитого им драука. - Ты вернешься сюда, - пообещала ему Мэлис, - чтобы сделаться драуком!

Часть 4
ГВЕНВИВАР

Чьи те глаза, которые все видят,
Всю боль, что у меня в душе сокрыта?
Чьи те глаза, что видят без изъяна
Все происки родни моей лукавой,
Грозящей мне разнузданно и дерзко
Стрелой, ударом, острием меча?
Твои... твои глаза, моя пантера.
Как быстр твой бег, как мускулист прыжок твой
На мягких лапах с вжатыми когтями -
Оружьем, что они приберегают
Для нужд своих, но что не запятналось
Ни кровью пролитой, ни гибельным обманом!
Лицом к лицу - ты зеркало мое, в воде пруда - ты света отраженье.
О, если б мог увидеть этот образ
На собственном своем лице я
И сохранить твое святое сердце
В своей груди, покуда непорочной!
Так береги же честь и гордый ум свой,
О Гвенвивар, могучая пантера,
И будь всегда, всегда со мною рядом,
Мой дорогой, бесценный, милый друг!
Дзирт До'Урден

Глава 17
ВОЗВРАЩЕНИЕ ДОМОЙ

Дзирт был выпущен официально в срок и с высшими в своем классе наградами. Возможно, Мать Мэлис шепнула кому-то нужному на ушко, пытаясь загладить невоспитанность сына; Дзирт, впрочем, подозревал, что никто из присутствовавших на Церемонии Выпуска даже и не вспомнил, что Дзирт самовольно ее покинул.
Под пристальными взглядами простых воинов он прошел через богато украшенные ворота Дома До'Урден и поднялся на пол пещеры под балконом.
"Итак, я дома, - отметил он про себя, - что бы это ни означало". После того, что произошло в логове драука, Дзирт не был уверен, что сможет когда-либо по-прежнему считать Дом До'Урден своим домом. Его ждала здесь Мать Мэлис, и он не посмел опоздать.
Увидев, как он поднимается над перилами балкона, Бриза сказала:
- Хорошо, что ты дома.
Вслед за старшей сестрой Дзирт несмело переступил порог, стараясь охватить взглядом окружающую обстановку. Дома, сказала Бриза, но Дзирту Дом До'Урден казался сейчас таким же незнакомым, как Академия в первые дни ученичества. Десять лет - не такой уж большой срок по сравнению с теми сотнями лет, которые может прожить темный эльф. Но в сознании Дзирта его отделяло от дома нечто большее, чем десять лет.
В большом коридоре, ведущем в приемную собора, к ним присоединилась Майя.
- Приветствую тебя, принц Дзирт! - сказала она, и Дзирт не смог понять, иронизирует она или нет. - Мы наслышаны о почестях, которых ты удостоился в Мили-Магтире. Дом До'Урден гордится твоими доблестями! - Несмотря на эти слова, Майя не сдержала насмешливого хихиканья, когда закончила: - Очень рада, что ты не сделался добычей драука!
Однако пылающий взгляд Дзирта быстро стер с ее лица улыбку. Майя и Бриза обменялись понимающими взглядами. Они слышали о наказании, которому Вирна подвергла их младшего брата, и о жестоком нагоняе, полученном им от Матери Мэлис. Каждая из предосторожности держала руку на рукоятке змееголового хлыста, не зная, насколько опасен их молодой глупый брат.
Не ради Матери Мэлис или сестер Дзирт внимательно следил за каждым своим шагом. Его отношения с матерью определились, и он знал, как надо себя вести, чтобы ублажить ее. Но оставался один член семьи, который вызывал у него смешанное чувство смущения и негодования. Один лишь Закнафейн из всей родни носил на своем лице маску. Теперь, по дороге в собор, Дзирт с беспокойством поглядывал в каждый боковой коридор, гадая, когда же появится Зак. Вопрос Майи вывел его из задумчивости:
- Давно ты начал нести патрулирование?
- Два дня назад, - рассеянно ответил Дзирт, продолжая стрелять глазами по сторонам.
Он дошел до двери в приемную, так и не увидев Зака. Вероятно, оружейник был уже в соборе, возле Мэлис.
- Нам известно о твоих выходках, - неожиданно резко и холодно произнесла Бриза, положив руку на щеколду двери.
Дзирта не удивила эта вспышка. Он уже начал привыкать к подобным взрывам со стороны верховных жриц Паучьей Королевы.
- Что тебе мешало просто наслаждаться всеми удовольствиями церемонии? - подхватила Майя. - Наше счастье, что жрицы и мать-хозяйка Академии были слишком захвачены собственными ощущениями и не заметили твою проделку. Иначе ты покрыл бы позором весь Дом До'Урден!
Бриза быстро добавила:

Предыдущая страница 20 Следущая страница


21 Роберт Сальваторе

- Ты мог навлечь на Мать Мэлис немилость Ллос!
"Это лучшее, что я мог бы сделать", - подумал Дзирт, но тут же поспешил отогнать от себя эту мысль, вспомнив о способности Бризы читать чужие мысли.
Майя мрачно произнесла:
- Будем надеяться, что этого не случилось. В воздухе носится угроза войны.
- Я знаю свое место, - заверил сестер Дзирт. Он низко поклонился. - Простите меня, сестры, и знайте, что глазам моим быстро открывается правда о мире темных эльфов. Больше я никогда так не разочарую Дом До'Урден.
Чрезвычайно довольные его заявлением, сестры не обратили внимания на двусмысленность этих слов. А Дзирт, не желая далее испытывать свою удачу, проскользнул вслед за ними в приемную и с облегчением отметил, что Закнафейна там нет.
- Да пребудет Паучья Королева во веки веков! - крикнула ему вслед Бриза.
Немного помедлив, Дзирт обернулся и встретился с ней глазами. Он еще раз низко поклонился и пробормотал:
- Воистину!

***

Укрывшись за небольшой группой колонн, Зак следил за каждым движением Дзирта, стараясь определить, велика ли дань, которую молодой воин заплатил Академии, где провел десять лет.
Исчезла улыбка, освещавшая некогда лицо юноши. Наверное, предположил Зак, исчезла и невинность, которая всегда выделяла этого юношу среди остальных мензоберранзанцев.
Зак тяжело оперся о стену в боковом коридоре. Он уловил только обрывок разговора у входа в приемную, причем услышал, с какой готовностью откликнулся Дзирт на хвалу Бризы, вознесенную Паучьей Королеве.
"Что я натворил?" - спросил себя оружейник. Он заглянул за поворот в главный коридор, но дверь в приемную уже закрылась. "Когда я смотрю на этого дрова, война-дрова, который раньше был моим главным сокровищем, я стыжусь своего малодушия. Что же потерял Дзирт из того, что я мог бы в нем сохранить?"
Вынув из ножен свой гладкий меч, он чувствительными пальцами провел по всей длине острого лезвия. "Ты был бы славным мечом, если бы попробовал крови Дзирта До'Урдена, чтобы он ушел из нашего мира; ты мог бы освободить этот мир, наш мир, унеся его душу, мог бы спасти этого юношу от нескончаемых мук жизни! - Он коснулся пола кончиком меча. - Но я трус. Я не использовал эту единственную возможность оправдать свое жалкое существование. Второй сын Дома До'Урден жив, и он еще проявит себя, но Дзирт До'Урден, мой Двурукий, давно мертв! - Зак оглянулся на пустое место, где незадолго перед этим стоял Дзирт, и лицо оружейника исказила гримаса: - А его недостойный двойник жив. Воин-дров!"
Оружие Зака звякнуло о каменный пол. Он охватил поникшую голову руками - только так Закнафейн До'Урден мог защититься от этого мира.

***

На следующий день Дзирт почти не выходил из своей комнаты, чтобы избежать встречи с другими членами семьи. В первый раз Мэлис отпустила его без единого слова упрека, но встречаться с ней опять Дзирту не хотелось. Бризе и Майе ему тоже нечего было сказать. Он опасался, что рано или поздно они поймут истинный смысл его богохульных речей. Но больше всего Дзирту не хотелось встречаться с Закнафейном, наставником, которого он некогда считал своим спасением от окружающей реальности, единственным лучом света в той тьме, какой был Мензоберранзан.
И это, как убедился Дзирт, было всего лишь ложью.
На второй день его пребывания дома, когда начался цикл свечения колонны Нарбондель, городских часов, дверь комнаты распахнулась и вошла Бриза.
На аудиенцию к Матери Мэлис! - мрачно сказала она.
Тысяча мыслей промелькнули в голове Дзирта, когда, схватив башмаки, он последовал за старшей сестрой вниз по коридорам в домашний собор. Неужели Мэлис и другие поняли, каковы его истинные чувства к их зловещему божеству? Какое новое наказание уготовано ему? Он невольно поглядел на изображения пауков на сводчатом входе в собор.
- Ты должен лучше познакомиться с этим местом и чувствовать себя здесь непринужденно, - проворчала Бриза, заметив, что ему не по себе. - Это место высочайшей славы нашей семьи.
Дзирт опустил глаза и ничего не ответил. Он старался даже мысленно -не произносить всех тех горьких возражений, которые терзали его душу.
Замешательство его удвоилось, когда они вошли в собор, потому что там, как и следовало ожидать, стояли перед верховной матерью Риззен, Майя и Закнафейн. Но, кроме того, рядом с ними стояли Дайнин и Вирна.
- Мы все здесь, - сказала Вирна, занимая свое место возле матери.
- На колени! - приказала Мэлис, и вся семья опустилась на колени.
Верховная мать медленно обошла всех, причем каждый член семьи опускал глаза в знак почтения или из простой предосторожности, когда почтенная особа приближалась.
Мелис остановилась возле Дзирта.
- Тебя удивляет присутствие Дайнина и Вирны, - сказала она. Дзирт поднял глаза на мать, и она продолжила: - Ты еще не понял, какие нужны ухищрения, чтобы выжить?
- Я думал, что брат и сестра останутся в Академии, - объяснил Дзирт.
- Это не принесло бы нам пользы.
- Разве сила Дома не в том, чтобы его сыновья и дочери стали мастерами в Академии? - дерзнул спросить Дзирт.
- Разумеется. Но это разделяет силы семьи. Ты что-нибудь слышал о предстоящей войне? Дзирт посмотрел на Вирну.
- Я слышал какие-то намеки об опасности, но ничего определенного.
- Намеки? - грозно спросила Мэлис, разозленная тем, что сын не способен понять всей важности этого. - Их больше, чем когда-либо слышали многие Дома перед тем, как зазвенело оружие! - Она отвернулась от Дзирта и обратилась ко всем собравшимся: - Эти слухи небезосновательны.
Бриза спросила:
- Но какой Дом замышляет козни против Дома До'Урден?
- Вряд ли тот, кто ниже нас рангом, - ответил Дайнин, хотя вопрос был задан не ему, а здесь не принято было отвечать, если тебя не спрашивают.
- Откуда тебе это известно? - спросила Мэлис, простив ему оплошность. Мэлис высоко ценила Дайнина и знала, что его мнение может быть важно.
- Мы - Девятый дом в городе, но в нашей семье четыре верховные жрицы, причем две из них - бывшие наставницы Арак-Тинилита. К тому же, - он взглянул на Зака, - у нас два бывших мастера Мили-Магтира, а Дзирт удостоен высшей награды военной школы. У нас около четырехсот опытных воинов, проверенных в боях. Только несколько Домов располагают большими силами.
- Что, по-твоему, из этого следует? - резко спросила Бриза.
Дайнин засмеялся:
- Мы - Девятый дом, но мало кто из стоящих над нами сможет победить нас...
- И никто из тех, кто ниже нас! - закончила верховная мать. - Ты здраво рассуждаешь, старший сын. Я пришла к таким же выводам.
Вирна подытожила:
- Один из важных Домов боится Дома До'Урден. Он хочет уничтожить нас, чтобы защитить свое положение.
- Я тоже так считаю, - сказала Мэлис. - Это довольно необычная ситуация. Как правило, семейные войны затеваются низшими по рангу Домами, претендующими на более высокое положение в городской иерархии.
- Значит, мы должны быть настороже! - воскликнула Бриза.
Дзирт внимательно прислушивался к их словам, пытаясь понять смысл обсуждения. Однако его глаза не отрывались от Закнафейна, равнодушно стоящего на коленях в сторонке. Что думает обо всем этом бессердечный оружейник? Дрожит от радости при мысли о войне, которая позволит ему убить еще больше темных эльфов?
Каковы бы ни были его чувства, Зак ничем не выдавал их. Он спокойно стоял на коленях и, судя по всему, даже не прислушивался к разговору.
- Вряд ли это Бэнры. Для них мы не представляем угрозы, - сказала Бриза, явно надеясь услышать подтверждение своим словам.
Живо припомнив свое посещение правящего дома, Мэлис мрачно ответила:
- Хочется верить, что ты права. Похоже, это какой-то более слабый Дом, стоящий выше нас, который опасается за свое непрочное положение. Я не получила пока каких-либо конкретных уличающих сведений, но надо быть готовыми к худшему. Поэтому я и вызвала к себе Вирну и Дайнина.
- Если мы узнаем, кто наши враги... - неожиданно для самого себя заговорил Дзирт.
Все взоры устремились на него. Мало того что старший сын заговорил, когда к нему не обращались, а уж для второго сына, только что закончившего Академию, такой поступок вообще может быть уподоблен богохульству!
Однако Мэлис, которую интересовали все возможные варианты, и на этот раз оставила проступок без последствий.
- Продолжай, - подбодрила она.
- Узнав, какой Дом составляет заговор против нас, мы можем разоблачить его намерения перед всеми!
- С какой целью? - прорычала Бриза. - Один только заговор, без последующих действий, не считается преступлением!
- Тогда не стоит ли попробовать убедить их? - Все, за исключением Закнафейна, недоверчиво смотрели на него. - Если мы сильнее, нужно дать им возможность отказаться от войны. Тогда репутация Дома До'Урден будет по-прежнему высока, а угрозам со стороны более слабого Дома будет положен конец.
Мэлис схватила Дзирта за ворот, рывком подняла его с колен и взревела:
- На этот раз я прощаю тебе эти вздорные идеи!
Она снова бросила его на пол, и на него обрушилось молчаливое порицание брата и сестер.
Однако и тут Зак не присоединился к остальным. Больше того, он прикрыл ладонью рот, пытаясь скрыть улыбку. Нет, пожалуй, все же кое-что осталось от того Дзирта До'Урдена, которого, как казалось Заку, он знал. Возможно, Академия не полностью искалечила дух молодого воина.
Мэлис повернулась к остальным членам семьи, еле сдерживая бешенство и алчность, горящие в ее глазах.
- Сейчас не время для опасений! Сейчас нужно дерзать! - закричала она, тыча перед собой тонким пальцем. - Мы - Дом До'Урден, Дармон Н'а'шезбернон, наша сила превосходит возможности высших Домов. Мы - не ведомая никому причина этой войны. У нас все преимущества! Девятый дом? - засмеялась она. - Очень скоро над нами останется только семь!
- А патруль? - вмещалась Бриза. - Можно ли отправлять второго сына одного, без прикрытия?
- Патруль обеспечит нам начальное преимущество, - благосклонно объяснила Мэлис. - Вместе с Дзиртом в его группе пойдут члены по крайней мере четырех Домов выше нас рангом.
Бриза сказала:
- Но один из них может напасть на него!
- Нет, - успокоила ее мать. - Наши враги не станут разоблачать себя раньше времени. К тому же убийце придется сражаться сразу с двумя До'Урденами.
- Почему с двумя?
- Ллос опять оказала нам милость: патрульную группу поведет Дайнин.
При этом известии глаза старшего сына вспыхнули.
- Тогда, если произойдет конфликт, мы с Дзиртом сумеем уничтожить кого-нибудь!
С лица верховной матери сошла улыбка.
- Без моего разрешения вы не посмеете действовать! - предупредила она таким ледяным тоном, что Дайнин понял, каковы будут последствия неповиновения. - Однажды ты уже проявил самоуправство...
От Дзирта не укрылось это напоминание о Нальфейне, его убитом брате. Значит, мать знала! И не покарала сына-убийцу! Теперь настала очередь Дзирта прикрывать ладонью лицо, чтобы скрыть выражение ужаса, которое могло бы навлечь на него одни неприятности.
Мэлис обратилась к Дайнину:
- Твоя задача - наблюдать за всеми и защищать брата, а Дзирт будет защищать тебя. Смотрите, не лишите нас преимущества ради одного какого-нибудь убийства! - На ее бесцветном лице вновь появилась злая улыбка. - Однако если вы узнаете, кто наш враг...
- И если представится подходящий случай... - закончила Бриза, разгадав коварные мысли матери и улыбаясь такой же злой улыбкой.
Мэлис с одобрением взглянула на старшую дочь. Бриза станет достойной наследницей Дома!
Дайнин широко и плотоядно улыбнулся: ничто не могло так порадовать старшего сына Дома До'Урден, как перспектива совершить убийство.
- А теперь ступайте, дети мои. И помните: глаза врага неотрывно следят за каждым вашим движением, выжидая, когда можно будет напасть.
Как всегда, первым из собора вышел Зак, на этот раз чуть ли не вприпрыжку. И это было вызвано не мыслями о предстоящей войне, хотя возможность уничтожить побольше жриц Паучьей Королевы определенно привлекала. Нет, его обнадежило проявление Дзиртом прежней наивности и непонимания того, на чем зиждется благосостояние дровов.
Дзирт же, наблюдая за его уходом, подумал, что Зак одержим жаждой убийства. Дзирт еще не решил, последовать ли за оружейником и драться с ним сейчас и здесь или отступиться от этого намерения, как он уже от многого отказался в этом жестоком мире. Решение пришло, когда Мэлис заступила ему дорогу и задержала его в соборе. Когда они остались одни, она произнесла:
- Тебе я вот что скажу. Ты слышал, какую задачу я на тебя возлагаю. Провала я не потерплю!
Сила, прозвучавшая в этих словах, заставила Дзирта отшатнуться.
- Оберегай брата, - последовало суровое предостережение, - или я отдам тебя во власть Ллос!
Дзирт понял скрытый смысл этих слов, но верховная мать не могла отказать себе в удовольствии добавить:
- Жизнь драука не доставит тебе удовольствия!
Блеск молнии прорезал тихие черные воды подземного озера, осветив головы приближающихся водяных троллей. Шум битвы эхом пронесся по пещере.
Дзирт загнал одного из чудовищ, которых здесь называли "скрагами", на маленький полуостров и преградил этой ужасной твари путь к воде. Обычный дров, оставшись один на один с водяным троллем, не имеет перед ним никакого преимущества, но, как смогли убедиться за последние несколько недель товарищи Дзирта по патрулю, он вовсе не был обычным молодым дровом.
Скраг приближался, не обращая внимания на опасность. Быстрым, как молния, движением Дзирт отрубил его протянутые вперед лапы. Он торопился убить тролля, прекрасно зная о способности этих существ самовосстанавливаться.
Позади него из воды вылез второй тролль.
Дзирт был к этому готов, но не подал виду, что заметил его, и продолжал рубить саблей искалеченное, но все еще опасное тело тролля.
В тот момент, когда скраг за его спиной приготовился вонзить в него когти, Дзирт упал на колени и крикнул: "Давай!"
Пантера, притаившаяся в тени, не стала медлить. Одним гигантским прыжком Гвенвивар оказалась на месте, обрушилась на ничего не подозревавшего скрага и вышибла из него дух прежде, чем он смог ответить на атаку.
Дзирт расправился. со своим троллем и повернулся, чтобы полюбоваться работой пантеры. Он протянул руку, и огромная кошка лизнула ее. "Как хорошо понимают друг друга два воина!" - подумал Дзирт.
Блеснула новая вспышка молнии, на этот раз так близко, что ослепила юношу.
- Гвенвивар! - крикнул Мазой, метнувший эту огненную стрелу. - Ко мне!
Прежде чем повиноваться приказу, Гвенвивар слегка потерлась о ногу Дзирта. Когда к нему вернулось зрение, он направился в другую сторону, не желая слышать нагоняй, который пантера обычно получала от хозяина за помощь Дзирту.
Как хотелось Мазою вогнать в спину молодого До'Урдена, как раз между лопатками, третью огненную стрелу! Однако маг из Дома Ган'етт помнил о присутствии Дайнина До'Урдена, который как бы случайно оказался неподалеку.
- Не забывай своего хозяина! - ворчал Мазой на Гвенвивар.
Слишком часто пантера покидала мага, чтобы присоединиться к Дзирту в схватке. Мазой понимал, что бойцовские качества больше свойственны пантере. Но он знал и об уязвимости мага, погруженного в творение заклинаний. Поэтому ему хотелось, чтобы Гвенвивар всегда была при нем, защищая от врагов, да и от "друзей" тоже (он бросил взгляд на Дайнина).
Он кинул фигурку на землю у своих ног и приказал:
- Убирайся!
Дзирт встретил еще одного скрага и быстро расправился с ним. Наблюдая эту демонстрацию искусства фехтования, Мазой лишь покачал головой. С каждым днем Дзирт становился сильнее.
- Скорее дай приказ убить его, Мать СиНафай! - прошептал колдун.
Он не думал, что сохранит способность выполнить этот приказ на долгое время. Он не был даже уверен, что смог бы победить Дзирта сегодня.

***

Дзирт прикрыл глаза, разжигая факел, чтобы прижечь раны убитого тролля. Только огонь мог помешать троллю возродиться, даже если он был похоронен.
Молодой воин заметил, что и другие схватки затихли, и увидел пламя, загорающееся в разных местах на берегу озера. Он не знал, все ли двенадцать его спутников уцелели, а впрочем, это не очень его волновало. Другие с радостью займут освободившиеся места.
Дзирт знал, что единственный его товарищ, который был для него важен, -

Предыдущая страница 21 Следущая страница


Отступник 22

Гвенвивар - находится в полной безопасности у себя дома - на Астральном уровне.
- Организуйте охрану! - последовал приказ Дайнина, когда рабы, гоблины и орки отправились на поиски сокровищей троллей, а также трофеев, которые могли остаться от скрагов.
Когда пламя уничтожило все останки, Дзирт опустил факел в черную воду и немного подождал, давая глазам привыкнуть к темноте. "Еще один день, - подумал он, - еще один враг уничтожен".
Ему нравился азарт разведки, ощущение опасности, сознание того, что он обращает оружие против смертоносных чудовищ.
Впрочем, даже здесь Дзирту не удавалось стряхнуть с себя оцепенение, какое-то покорное смирение, которым был отмечен каждый его шаг. Потому что, хотя он и дрался в эти дни с ужасами Подземья, убивая по необходимости страшных монстров, он не забыл встречу в соборе Дома До'Урден.
Он знал, что скоро его сабли будут направлены на темных эльфов.

***

Закнафейн всматривался в дали Мензоберранзана, как он часто делал, когда патрульный отряд Дзирта находился за пределами города. Зака терзали противоречивые желания: ему хотелось ускользнуть из дома, чтобы сражаться рядом с Дзиртом, и в то же время он надеялся, что патруль вернется с известием о смерти Дзирта
Удастся ли когда-нибудь разгадать секрет младшего До'Урдена? Зак знал, что ему нельзя покидать дом Мать Мэлис зорко следила за ним. Она угадывала его тревогу за Дзирта и не одобряла этого. Зак часто бывал ее любовником, но больше их почти ничего не объединяло.
Он мысленно вернулся к борьбе, которую они с Мэлис вели несколько столетий назад из-за Вирны, другого их общего ребенка. Но Вирна - женщина, ее судьба предопределена с момента рождения, поэтому Заку не удалось воспротивиться всепроникающему влиянию Паучьей Королевы.
Боялась ли Мэлис, что на ребенка мужского пола Зак может оказать более сильное влияние? По-видимому, да. Однако сам Зак не был уверен в том, что страхи ее обоснованны; он и сам не мог оценить свое влияние на Дзирта.
Теперь он вглядывался в город, молча ожидая возвращения патрульной группы. Как всегда, он ждал благополучного возвращения Дзирта, но втайне надеялся, что когти и клыки какого-нибудь чудища разрешат его дилемму.

Глава 18
ЗАДНЯЯ КОМНАТА

- Приветствую тебя, Безликий, - сказала верховная жрица, протискиваясь мимо Альтона в его личные покои в Магике.
- Приветствую тебя, жрица Вирна, - отвечал Альтон, старясь унять дрожь в голосе. То, что Вирна До'Урден приехала к нему в такое время, было далеко не случайным. - Чему я обязан честью принимать наставницу Арак-Тинилита?
- Уже не наставницу. Я вернулась домой, - ответила Вирна.
Альтон помолчал, обдумывая новость. Он знал, что Дайнин До'Урден также оставил свой пост в Академии.
Вирна продолжала:
- Мать Мэлис собрала все семейство. Болтают о войне. Ты слышал, разумеется?
- Только слухи, - заикаясь, ответил Альтон. Он начинал понимать, чем вызван визит Вирны. Дом До'Урден уже использовал в прежних своих интригах Безликого - как раз при попытке убить Альтона! Теперь, когда слухи о войне шепотом передаются из уст в уста по всему Мензоберранзану, Мать Мэлис восстанавливает свою сеть шпионов и убийц.
- Что тебе известно об этих слухах? - резко спросила Вирна.
- Я слышал немного, - выдохнул Альтон, старясь не прогневить могущественную особу женского пола. - Недостаточно для того, чтобы докладывать об этом вашему Дому. Я даже не подозревал, что эти слухи как-нибудь касаются Дома До'Урден, пока ты мне не сказала.
Оставалось только надеяться, что у Вирны нет заклинания, способного обнаружить его ложь.
Вирна расслабилась, явно почувствовав облегчение.
- Прислушивайся повнимательнее, Безликий. Мой брат и я оставили Академию, теперь ты должен быть здесь ушами и глазами Дома До'Урден. - Но... - заикнулся было Альтон. Подняв руку, Вирна остановила его.
- Нам известно о нашей неудаче в последнем предприятии. - Она низко поклонилась, что было необычно для верховной жрицы по отношению к мужчине. - Мать Мэлис шлет искренние извинения, что мазь, которую ты получил за убийство Альтона Де Вира, не восстановила черты твоего лица.
Альтон едва не потерял сознание от этих слов. Теперь он понял, почему неизвестный посланец лет тридцать назад доставил ему сосуд с целебной мазью. Закутанная в плащ фигура была представителем Дома До'Урден и явилась, чтобы заплатить
Безликому за убийство Альтона! Разумеется, Альтон никогда не пытался использовать эту мазь. При везении она могла подействовать, и черты Альтона Де Вира восстановились бы!
- На этот раз плата будет более весомой, - продолжала Вирна, хотя Альтон, потрясенный иронией происходящего, едва слушал. - Дом До'Урден обладает магическим жезлом, но ни один маг не в силах справиться с ним. Такой способностью обладал мой брат Нальфейн, но он погиб во время битвы с Де Вирами.
Альтону очень хотелось ударить ее. Однако он был не настолько глуп, чтобы поддаться искушению.
- Если ты сможешь выяснить, какой Дом замышляет недоброе против Дома До'Урден, жезл будет твоим! - пообещала Вирна. - Это подлинно королевская награда за такое пустяковое дело.
- Я сделаю все, что смогу, - ответил Альтон, не найдя другого ответа на столь невероятное предложение.
- Это все, о чем просит тебя Мать Мэлис, - сказала Вирна и ушла от мага, уверенная, что Дому До'Урден удалось сохранить ценного агента в стенах Академии.

***

Когда миниатюрная верховная мать зашла в тот вечер к Альтону, он возбужденно сказал ей:
- Дайнин и Вирна отказались от своих постов!
- Мне это уже известно, - ответила СиНафай Ган'етт. С отвращением оглядев захламленную, выгоревшую комнату, она присела к маленькому столу.
Не желая разочаровать СиНафай, Альтон поспешно добавил:
- Есть кое-что новое. У меня была сегодня посетительница, жрица Вирна До'Урден.
- Она что-нибудь подозревает? - вскричала Мать СиНафай.
- Нет-нет, как раз напротив! Дом До'Урден хочет использовать меня в качестве шпиона, как некогда он использовал Безликого в качестве моего убийцы!
СиНафай на мгновение онемела, затем издала утробный смешок:
- О ирония нашей жизни!
- Я слышал, - сказал Альтон, - что Вирна и Дайнин были посланы в Академию только затем, чтобы следить, как продвигается образование их младшего брата.
- Прекрасное прикрытие! Вирна и Дайнин были посланы как шпионы честолюбивой Матери Мэлис. Что ж, ее можно поздравить.
- Теперь они подозревают неладное, - констатировал Альтон, садясь напротив верховной матери.
- Подозревают, - согласилась СиНафай. - Мазой в патруле вместе с Дзиртом, но Дом До'Урден умудрился внедрить в группу еще и Дайнина.
- Значит, Мазой в опасности!
- Нет. Дому До'Урден не известно, что ему угрожает Дом Ган'етт, иначе они не явились бы к тебе за сведениями. Мэлис знает, кто ты такой.
Лицо Альтона исказилось от страха.
СиНафай засмеялась:
- Не кто ты такой на самом деле. Она знает Безликого как Джелруса Ган'етта, и она не пришла бы к Ган'етту, если бы подозревала наш Дом!
- Но тогда у нас есть прекрасная возможность ввергнуть Дом До'Урден в хаос! - вскричал Альтон. - Если я впутаю в это дело другой Дом, даже, может быть, Бэнр, то наше положение упрочится. - Он издал сдавленный смешок. - Мэлис наградит меня жезлом огромной силы - оружием, которое я в нужный момент обращу против нее же!
- Не Мэлис, а Мать Мэлис, - сурово поправила СиНафай. Хотя им с Мэлис и предстояло стать врагами, СиНафай не могла допустить, чтобы мужчина неуважительно отзывался о верховной матери. - Ты действительно думаешь, что обман удастся тебе?
- Когда вернется жрица Вирна...
- Располагая такими ценным сведениями, ты будешь иметь дело не с младшей жрицей, глупый Де Вир! Ты предстанешь перед самой Матерью Мэлис, а она - опасный противник. И если она обнаружит ложь, знаешь ли ты, что она сделает с твоим телом?
Альтон шумно вздохнул и сказал, решительно скрестив руки на груди:
- Я хочу рискнуть.
- А что станется с Домом Ган'етт, если такая грандиозная ложь будет разоблачена? Какие у нас будут преимущества, если Мать Мэлис установит подлинную личность Безликого?
- Понимаю, - удрученно ответил Альтон, не в силах опровергнуть логику СиНафай. - Что же нам остается делать? Что делать мне?
Мать СиНафай уже обдумала дальнейшие шаги. - Ты откажешься от своего поста. Вернешься домой, под мое покровительство. - Но такой поступок может навлечь подозрения
Матери Мэлис на Дом Ган'нетт!
- Может, - отвечала СиНафай. - И все-таки это самый безопасный путь. Я в притворном гневе явлюсь к Матери Мэлис и скажу, чтобы она избавила Дом Ган'етт от своих проблем. Если она хочет сделать доносчика из члена моей семьи, скажу я ей, она должна прийти ко мне за разрешением. Но на этот раз я ей его не дам. - СиНафай улыбнулась, представив себе эту встречу. Предвкушая, какие блага можно будет извлечь в дальнейшем, она продолжала: - Только гнев и страх могут впутать старший по рангу Дом в заговор против Дома До'Урден, просто даже в тайные переговоры между Домами! Матери Мэлис будет о чем подумать и о чем побеспокоиться!
Но Альтон уже не слышал последних слов СиНафай. Мысли его пришли в смятение - "на этот раз" она не даст разрешения, но, значит, в прошлом...
- А что, когда-то ей такое разрешение было дано? - осмелился спросить он, хотя голос его был еле слышен.
- Что ты имеешь в виду? - не поняла СиНафай.
- Мать Мэлис приходила к тебе? - продолжал Альтон, перепуганный, но очень хотевший получить ответ. - Тогда, тридцать лет назад? И Мать СиНафай разрешила Джелрусу Ган'етту стать агентом и убийцей, чтобы довершить падение Дома Де Вир?
Широкая улыбка появилась на лице СиНафай, но тут же исчезла. Отшвырнув в сторону стол, она схватила Альтона за ворот и грубо притянула к себе.
- Никогда не смешивай личные проблемы с политикой! - В голосе маленькой, но, по-видимому, сильной верховной матери прозвучала открытая угроза. - И никогда больше не задавай подобных вопросов!
Она швырнула Альтона на пол, не сводя с него острого взгляда.
Альтон всегда понимал, что он - лишь пешка в интриге между двумя Домами, необходимое звено для Матери СиНафай, чтобы она могла осуществить свои предательские планы. Иногда, впрочем, личная неприязнь Альтона к Дому До'Урден заставляла его забыть о собственной неприглядной роли в этом конфликте. Подняв глаза на решительное лицо СиНафай, он понял, что переступил границы дозволенного.

***

В конце грибной рощи, в южной стене пещеры, которая приютила Мензоберранзан, была маленькая, тщательно охраняемая впадина. За обитой железом дверью находилась единственная комната, используемая только для совещаний восьми правящих верховных матерей.
Воздух был наполнен дымом от сотни сладко пахнущих свечей: верховным матерям это нравилось. После почти полувекового изучения манускриптов при свете свечей Альтон ничего не имел против такого света, но он чувствовал себя в этой комнате неуютно. Он сидел на заднем конце паукообразного стола, на простом маленьком стуле, предназначавшемся для гостей совета. Между восьмью ворсистыми ножками стола размещались троны правящих верховных матерей, украшенные драгоценностями и сверкающие в свете свечей.
Верховные матери зловеще и надменно вплывали в комнату и бросали уничтожающие взгляды на мужчину. Сидящая рядом с Альтоном СиНафай положила руку ему на колено и ободряюще подмигнула. Она не дерзнула бы собрать столь представительное совещание, не будучи уверена в важности того, что хотела сообщить. Правящие верховные матери считали свои места дарованными им от природы почетными наградами; они не любили собираться вместе, за исключением чрезвычайных случаев.
Во главе паучьего стола сидела Мать Бэнр, влиятельнейшая фигура в Мензоберранзане, дряхлая и иссохшая женщина со злыми глазами и ртом, не умеющим улыбаться.
- Мы все здесь, СиНафай, - сказала Мать Бэнр, когда все восемь верховных матерей заняли свои места. - В связи с чем ты собрала совет?
СиНафай ответила:
- Чтобы обсудить наказание.
- Наказание? - в замешательстве повторила Мать Бэнр. Последние годы в городе дровов было непривычно спокойно, никаких происшествий после столкновения между Текен'дуис и Фрет. По сведениям, которыми располагала первая верховная мать, не было совершенно никаких действий, которые могли бы потребовать наказания, - и уж, во всяком случае, столь вопиющих, чтобы надо было собирать правящий совет. - Что же это за личность, которая заслужила наказание?
- Не личность, - пояснила Мать СиНафай. Она оглядела своих коллег, мысленно оценивая их интересы. - Дом. Дармон Н'а'шезбернон, Дом До'Урден.
В ответ, как и ожидала СиНафай, послышались недоверчивые вздохи.
- Дом До'Урден? - спросила Мать Бэнр, удивленная, что кому-то удалось уличить Мать Мэлис.
По сведениям Бэнр, Мэлис всегда была в милости у Паучьей Королевы, а Дом До'Урден незадолго перед этим имел в Академии двух наставников.
- В каком преступлении ты намерена обвинить Дом До'Урден? - спросила другая верховная мать.
- Не продиктованы ли твои слова страхом, СиНафай? - вынуждена была предположить Мать Бэнр.
Некоторые из верховных матерей проявляли интерес к Дому До'Урден. Известно было, что Мать Мэлис претендует на место в правящем совете, и похоже, что благодаря могуществу Дома ей удастся его занять.
- У меня есть веские основания так утверждать.
- Похоже, что остальные не уверены в этом. Тебе придется обосновать свои обвинения, причем поскорее, если ты дорожишь своей репутацией.
СиНафай знала, что, помимо угрозы репутации, ложное обвинение считается в Мензоберранзане преступлением не меньшим, чем убийство. Она начала:
- Все мы помним, как пал Дом Де Вир. Семеро из собравшихся сегодня были членами совета наряду с Матерью Джинафе Де Вир.
Мать Бэнр напомнила:
- Дома Де Вир более не существует.
- И все из-за Дома До'Урден, - резко сказала СиНафай.
На этот раз вздохи выражали нескрываемый гнев. Раздались слова:
- Как ты смеешь так говорить? Другой голос произнес:
- Прошло тридцать лет. Все уже забыто! Мать Бэнр успокоила всех, не дав шуму перерасти в схватку, что было довольно обычным явлением в комнате совета.
- СиНафай! - произнесла она сквозь зубы. - Нельзя высказывать такие обвинения! Нельзя открыто обсуждать событие, которое произошло так давно! Тебе известны наши правила. Если, как ты настаиваешь, Дом До'Урден и вправду совершил такое деяние, он заслуживает только похвалы, а не наказания, потому что все было проделано безукоризненно. Повторяю: Дома Де Вир более не существует. Нет такого Дома.
Альтон беспокойно задвигался, испытывая одновременно ярость и отчаяние. Однако СиНафай отнюдь не казалась обескураженной: все шло именно так, как она предвидела и предвкушала.
- О нет, он существует! - ответила она, поднимаясь на ноги, и сорвала капюшон с головы Альтона. - Вот в этом лице.
- Джелрус? - спросила ничего не понимающая Бэнр.
- Это не Джелрус. Джелрус Ган'етт погиб в ту же ночь, когда погиб Дом Де Вир. Этот мужчина - Альтон Де Вир, он присвоил имя и положение Джелруса, чтобы укрыться от дальнейших преследований Дома До'Урден!
Бэнр прошептала какое-то приказание верховной матери, сидящей справа от нее, и подождала, пока та произнесла слова заклинания. Потом она дала знак СиНафай вернуться на свое место и обратилась к Альтону:
- Назови свое имя.
Альтон ответил, черпая силы в долгожданной возможности открыть свое подлинное имя:
- Я - Альтон Де Вир, сын Матери Джинафе. Я был студентом Магика в ночь, когда напал Дом До'Урден.
Бэнр взглянула на сидящую справа верховную мать.
- Он говорит правду, - подтвердила та. Вокруг паучьего стола поднялся ропот, более всего похожий на ропот удивления. СиНафай поспешила заявить:
- Вот почему я созвала правящий совет.

Предыдущая страница 22 Следущая страница


23 Роберт Сальваторе

- Очень хорошо, СиНафай, - сказала Мать Бэнр. - Прими мои поздравления, Альтон Де Вир, что ты оказался столь находчив и сумел уцелеть. Для мужчины ты проявил большую храбрость и мудрость. Оба вы, конечно, знаете, что совет не может наложить наказание на какой-либо Дом за деяние, совершенное так давно. Да и зачем нам этого хотеть? Мать Мэлис До'Урден в милости у Паучьей Королевы, ее Дом подает большие надежды. Если у вас есть особая необходимость наказать Дом До'Урден, вы должны обосновать ее перед нами.
СиНафай поспешила ответить:
- Лично у меня нет такой необходимости. Это событие тридцатилетней давности не должно было бы стать предметом рассмотрения совета. Действительно, Дом До'Урден подает большие надежды, уважаемые коллеги, благодаря четырем верховным жрицам и множеству других средств, не последним из которых является второй сын, Дзирт, лучший выпускник своего класса.
Она умышленно упомянула Дзирта, зная, что это причинит боль Матери Бэнр, собственный сын которой, Берг'иньон, последние девять лет уступал талантливому молодому До'Урдену.
- Тогда зачем же ты побеспокоила нас? - спросила Мать Бэнр с явным раздражением. СиНафай промурлыкала:
- Чтобы попросить вас закрыть кое на что глаза. Альтон стал теперь Ган'еттом, он под моим покровительством. Это он требует отмщения за преступление, совершенное против его семьи, и, как уцелевший член семьи, подвергшейся нападению, он имеет право обвинять!
- Дом Ган'етт встанет на его защиту? - спросила удивленная и повеселевшая Бэнр.
- Разумеется. Это долг семейства Ган'етт!
- Отмщение? - съязвила другая верховная мать, также скорее веселясь, чем негодуя. - А может быть, вами руководит страх? Мне сдается, что верховная мать Дома Ган'етт использует это жалкое создание, Де Вира, в собственных целях. Дом До'Урден претендует на более высокое положение, а Мать Мэлис мечтает заседать в правящем совете, - не угроза ли это для Дома Ган'етт?
СиНафай ответила:
- Отмщение это или осторожность, но требование Альтона Де Вира должно быть признано законным, к нашему общему благу. - Она улыбнулась и в упор посмотрела на Первую верховную мать. - А возможно, на благо наших сыновей, жаждущих признания.
- Правильно, - произнесла Мать Бэнр со смешком, который более походил на покашливание.
Война между Ган'еттами и До'Урденами могла стать всеобщим благом, исход ее может оказаться совсем не таким, какого ожидала СиНафай. Мэлис была могущественной верховной матерью, и семья ее действительно заслуживала более высокого положения, чем ранг Девятого дома. И если действительно случится война, Мэлис, вероятно, добьется места в совете, вытеснив из него СиНафай.
Мать Бэнр оглядела собравшихся и по выражению надежды на их липах поняла, что они разделяют ее мысли. Пусть Ган'етты и До'Урдены дерутся между собой. Каков бы ни был результат, с угрозой, исходящей от Матери Мэлис для других верховных матерей, будет покончено. Возможно, Бэнр надеялась, что пресловутый молодой До'Урден падет в бою, освобождая дорогу ее собственному сыну.
И первая верховная мать произнесла слова, которых так ждала СиНафай; их можно было считать молчаливым согласием правящего совета Мензоберранзана.
- Вопрос решен, сестры мои, - объявила Мать Бэнр под одобрительные кивки собравшихся. - Хорошо, что этого дня никогда не было.

Глава 19
ОБЕЩАНИЕ СЛАВЫ

- Ты нашла след? - прошептал Дзирт, поднимаясь вверх рядом с огромной пантерой. Он похлопал Гвенвивар по боку и понял по расслабленным мускулам зверя, что поблизости опасности нет.
- Значит, они ушли, - сказал Дзирт и вгляделся в пустоту прохода. - Брат назвал их злыми гномами, когда мы наткнулись на те следы у пруда. Глупыми и злыми. - Дзирт вложил саблю в ножны и опустился рядом с пантерой на колени, спокойно положив руку на спину Гвенвивар. - Они достаточно хитры, чтобы уничтожить наш патруль.
Пантера поглядела вверх, словно понимая каждое его слово, и Дзирт с силой потрепал своего лучшего друга по голове. Он хорошо помнил тот восторг, который испытал, когда, к негодованию Мазоя, Дайнин объявил, что Гвенвивар вместе с патрульной группой будет сопровождать Дзирта. Мазой тогда напомнил Дайнину:
- Кошка принадлежит мне!
- А ты принадлежишь мне, - ответил командир патруля Дайнин, прекратив тем самым дальнейшие пререкания.
При малейшей необходимости Мазой теперь отзывал Гвенвивар с Астрального уровня и посылал пантеру впереди отряда, обеспечивая этим дополнительную безопасность Дзирту, а главное, давая ему бесценного спутника.
По незнакомым тепловым следам на стене Дзирт понял, что они вышли за пределы зоны патрулирования. Он сознательно оставил между собой и отрядом большее расстояние, чем предписывалось. Они с пантерой сами позаботятся о себе, а он сможет спокойно расслабиться и отдохнуть, зная, что остальные далеко позади. Эти минуты одиночества позволяли Дзирту разобраться в своих сложных чувствах. Гвенвивар, по-видимому ничуть не осуждавшая его за это, была благодарной слушательницей его рассуждений.
- Я начинаю сомневаться в важности всего этого, - прошептал он кошке. - Патрули, разумеется, нужны: за одну эту неделю мы уничтожили дюжину чудовищ, которые могли причинить большой вред городу. Но что с того?
Дзирт внимательно вгляделся в круглые, широко раскрытые глаза и прочел в них сочувствие. Он видел, что Гвенвивар каким-то образом понимает стоящую перед ним дилемму.
- Пожалуй, я все еще не знаю, кто такой я и кто такие члены моей семьи. Всякий раз, как я нащупываю путь к разгадке, он заводит меня в такую бездну, что я не могу идти дальше: я боюсь прийти к выводам, которые не смогу принять!
- Ты - дров, - послышался голос за его спиной. Быстро обернувшись, Дзирт увидел в нескольких футах от себя Дайнина, на лице которого было написано мрачное участие. Дзирт попытался рассеять беспокойство брата:
- Гномы бежали перед нашим появлением.
- Ты все еще не понял, что значит быть дровом? - спросил Дайнин. - Не понял хода нашей истории, наших перспектив на будущее?
- Я знаю о нашей истории то, чему меня учили в Академии, Это были самые первые уроки, которые нам преподали. Однако о нашем будущем, а главное, о том месте, которое мы занимаем теперь, я ничего не узнал.
- Ты знаешь, кто наши враги.
- О, им нет числа! - с тяжелым вздохом ответил Дзирт. - Они поджидают нас в каждой нише Подземья, чтобы разбить нашу охрану. Но мы не дадимся, и враги окажутся в нашей власти.
- Ну, истинные наши враги не кроются в нишах Подземья, - хитро улыбаясь, произнес Дайнин. - Есть другой мир, чужой и злой.
Дзирт знал, о чем говорит Дайнин, но заподозрил, что брат чего-то не договаривает.
- Волшебный народец, - прошептал Дзирт, и эти слова заставили его вздрогнуть.
Всю свою жизнь он слышал о зловредных родственниках, о том, как они загнали дровов в Подземье. Погруженный в повседневные заботы, Дзирт редко задумывался о них, но всякий раз, когда мысли о них приходили ему на ум, он произносил имя волшебного народца как заклинание против всего, что ненавидел в этой жизни. Если Дзирт и обвинял наземных эльфов в несправедливости к дровам, как, по-видимому, обвиняли их все его соплеменники, то с ними же он связывал надежды на лучшее будущее для своего народа. С точки зрения здравого смысла, не стоило принимать всерьез глупые легенды о войне между эльфами, этот бесконечный поток вымыслов. Но в глубине души Дзирт отчаянно цеплялся за эти легенды.
Взглянув на Дайнина, он повторил:
- Волшебный народец. Кто бы это ни был. На сарказм брата, ставший уже привычным, Дайнин ответил:
- Они - это те, о ком тебе говорили в Академии. Никаких особых пороков или сверхъестественных достоинств; это мучители нашего народа, изгнавшие нас в далеком прошлом, вынудившие нас...
- Все эти истории я знаю, - перебил Дзирт, встревоженный истерическими нотками в голосе брата, и оглянулся по сторонам. - Если патрулирование закончено, давай подождем остальных поближе к городу. Это место слишком опасно для подобных споров.
Он поднялся и повернул назад, Гвенвивар шла рядом.
- Оно не так опасно, как то место, куда я тебя скоро отведу, - с ехидной улыбочкой проговорил Дайнин.
Дзирт остановился и с любопытством взглянул на брата.
- А я-то предполагал, что ты знаешь, - поддразнил его Дайнин. - Нас выбрали потому, что мы лучшая патрульная группа, и в том, что нас удостоили этой чести, немалая заслуга принадлежит тебе.
- Выбрали для чего?
- Через две недели мы покинем Мензоберранзан. Путешествие продлится много дней и уведет нас на много миль от города.
- Сколько именно дней? - спросил заинтригованный Дзирт.
- Недели две, а возможно, и три, но дело этого стоит. Мы будем единственными, мой юный брат, кто хоть как-то отомстит нашим самым ненавистным врагам, кто нанесет славный удар во имя Паучьей Королевы!
Дзирту показалось, что он понял, о чем идет речь, но идея представлялась чересчур ужасной, чтобы в нее поверить.
- Эльфы! - продолжал сияющий Дайнин. - Нас выбрали для вылазки на поверхность!
Дзирт не испытал такого возбуждения, как брат. Он не был уверен, есть ли смысл в подобной миссии. Но, по крайней мере, он скоро увидит наземных эльфов и поймет, насколько обоснованы его надежды. Кроме того, его восторг умеряла мысль о многочисленных разочарованиях, уже постигших его. Если правда о наземных эльфах как-то поможет объяснить мрачный мир, в котором живут он и его родня, из жизни все равно уйдет что-то важное. Поэтому им владели разноречивые чувства.

***

- Поверхность, - задумчиво произнес Альтон. - Моя сестра однажды участвовала в таком набеге. Говорила, что это было удивительное приключение. - Он взглянул на Мазоя, не понимая, почему лицо молодого Ган'етта выражает отчаяние. - Теперь твой патруль идет туда. Завидую тебе!
- Я не иду, - объявил Мазой.
- Почему? - ахнул Альтон. - Такая редкая возможность! Мензоберранзанцы не совершали набегов на поверхность уже лет двадцать, что наверняка раздражает Ллос. Может пройти еще двадцать лет до следующей вылазки, а к тому времени ты уже уйдешь из патруля!
Мазой выглянул из маленького окна комнаты Альтона во двор Дома Ган'етт.
- К тому же, - продолжал Альтон, - там, наверху, вдали от бдительных глаз, может появиться возможность расправиться с обоими До'Урденами. Почему бы тебе не пойти?
- Ты забыл решение, принятое не без твоего участия? - спросил Мазой, стремительно поворачиваясь к Альтону. - Двадцать лет назад повелители Магика решили, что маги не должны появляться поблизости от поверхности!
- Действительно! - ответил Альтон, припомнив то собрание. Магик казался теперь таким далеким, хотя сам он находился во владениях Дома Ган'етт всего лишь несколько недель. - Мы пришли к выводу, что дровская магия может неожиданно начать действовать по-иному под открытым небом. Во время того набега двадцать лет назад...
- Я знаю эту историю, - проворчал Мазой и закончил начатую Альтоном фразу: - Магический огненный шар раздулся сверх обычных размеров и убил нескольких дровов. Вы, учителя, называете это "опасным побочным эффектом", хотя я лично думаю, что маги под этим прикрытием смогли уничтожить кое-кого из врагов!
- Да. Судя по слухам... В отсутствие очевидцев... - согласился Альтон и переменил тему, заметив, что ничем не утешил Мазоя. - Это было так давно, - сказал он, стараясь как-то обнадежить бывшего ученика. - И нет никакого выхода?
- Никакого. В Мензоберранзане так медленно происходят изменения. Сомневаюсь, чтобы ученые вообще начали исследовать это явление.
- Жаль. Это была бы прекрасная возможность... - заметил Альтон.
- Хватит об этом! - проворчал Мазой. - Мать СиНафай не дала мне команды уничтожить Дзирта До'Урдена или его брата. Тебя тоже предупредили, чтобы ты держал свои желания при себе. Когда верховная мать прикажет действовать, я ее не подведу. Возможность еще представится.
- Ты так говоришь, словно уже знаешь, как умрет Дзирт До'Урден.
Мазой с широкой улыбкой достал из кармана фигурку из оникса, свою неодушевленную магическую рабыню, которой так беззаветно поверил глупый Дзирт.
- О, я и вправду знаю, - ответил он, подбросил вверх статуэтку Гвенвивар, поймал ее и повертел в руках. - Знаю.

***

Члены сформированного для вылазки отряда вскоре поняли, что это будет непростая миссия. В течение всей следующей недели они ни разу не ходили патрулировать за пределы Мензоберранзана. Теперь они день и ночь проводили в уединении в бараках Мили-Магтира. Почти все время бодрствования участники набега просиживали за овальным столом в комнате для собраний, выслушивая подробные планы предстоящего приключения и непрекращающиеся рассказы наставника Хатч'нета, Мастера Знаний, о подлых эльфах.
Дзирт внимательно слушал эти рассказы, не просто позволяя, даже принуждая себя попасться в гипнотическую паутину Хатч'нета. Его рассказы должны были быть правдивыми; если это окажется не так, Дзирт не знал, сможет ли он остаться верным своим принципам.
Дайнин был занят тактической подготовкой похода, демонстрируя карты длинных туннелей, по которым предстояло пройти группе, вновь и вновь гоняя по ним своих слушателей, пока они назубок не запомнили дорогу.
К этому участники рейда, за исключением Дзирта, тоже относились очень внимательно, все время сдерживая себя, чтобы возбуждение не перешло в необузданное веселье. Когда неделя подготовки приблизилась к концу, Дзирт обратил внимание, что один из участников отсутствует на занятиях. Вначале он решил, что Мазой знакомится со своими обязанностями на время набега в Магике, со старыми магами. Однако, по мере того как приближалось время отправления и планы атаки принимали определенную завершенность, Дзирт понял, что Мазой с ними не пойдет.
В конце одного из занятий он рискнул спросить:
- А где же наш маг?
Явно выразив взглядом неодобрение вмешательством брата, Дайнин ответил:
- Мазой с нами не пойдет.
Он знал, что и остальные разделяют интерес, проявленный Дзиртом, а отвлекаться в столь напряженное время было непозволительно.
- Магик постановил, что маги не должны выходить на поверхность, - объяснил мастер Хатч'нет. - Мазой Ган'етт будет ждать вашего возвращения в городе. Конечно, это большая потеря для вас, ведь Мазой много раз доказывал свое мастерство. Но не бойтесь, с вами пойдет духовное лицо из Арак-Тинилита.
- А как насчет... - начал было Дзирт, перекрывая одобрительный шепот остальных членов отряда.
Дайнин оборвал брата, мгновенно поняв, о чем тот хотел спросить:
- Пантера принадлежит Мазою. Она остается здесь.
- Я мог бы поговорить с Мазоем, - взмолился Дзирт.
Твердый взгляд Дайнина ответил лучше всяких слов. Обращаясь ко всей группе, он сказал, заставив шепот смолкнуть:
- Наша тактика на поверхности будет совсем другой. Поверхность - это большое пространство, а не замкнутый лабиринт петляющих туннелей. Поскольку наши враги рассеяны, нашей задачей будет окружить их, чтобы собрать вместе. - Он в упор посмотрел на младшего брата: - Нам не нужен будет головной дозор, и в таком столкновении пантера принесет только беспокойство, а не пользу.
Дзирту пришлось удовольствоваться этим ответом. Спорить было бесполезно, даже если бы ему удалось уговорить Мазоя отдать пантеру, в чем он в глубине души сомневался. Пришлось изгнать из сердца и мыслей свои желания и заставить себя прислушаться к словам брата. Ему предстояло величайшее в его молодой жизни свершение, и ожидала величайшая опасность.

***

В последние два дня, когда план битвы был детально разработан, Дзирт находился в состоянии все нарастающего волнения. От переполнявшей его нервной энергии ладони были мокрыми от пота, а глаза светились решимостью.
Несмотря на разочарование по поводу Гвенвивар, Дзирт не мог подавить кипевшее в нем возбуждение. Он всегда жаждал именно такого приключения, ведь оно могло дать ответ на мучившие его вопросы о своем народе. Там, наверху, в огромном незнакомом мире, обитали наземные эльфы, невидимый кошмар, ставший общим врагом, а значит, общей заботой всех дровов. Дзирт сумеет снискать славу в бою, достойно отомстив самому ненавистному врагу своего народа. До сих пор он всегда сражался по необходимости: в учебных боях или против глупых чудовищ, появлявшихся чересчур близко от жилья.
Теперь он встретится с другим врагом. Теперь все его выпады и удары будут продиктованы более сильными чувствами: им будут руководить честь его народа, его доблесть, решимость отомстить угнетателям. Дзирт должен был верить в это.
В ночь накануне выступления, лежа на походной кровати, молодой эльф проделал над собой несколько медленных движений саблями.
- На этот раз, - громким шепотом обратился он к своим любимым клинкам,

Предыдущая страница 23 Следущая страница


Отступник 24

восхищаясь их замысловатым танцем, впечатляющим даже на такой скорости, - на этот раз ваш звон будет звучать как гимн справедливости!
Он положил сабли сбоку от кровати и повернулся, стараясь уснуть.
- На этот раз, - повторил он, сжав зубы и решительно сверкнув глазами.
Что выражали эти заявления - веру или надежду? Когда сомнения впервые закрались к нему в душу, он поспешил подавить их, не имея времени для бесплодных вопросов и размышлений. Он прогнал прочь мысли о возможном разочаровании, которому не было места в сердце война-дрова.
Для Дайнина же, с любопытством глядевшего на Дзирта из темного коридора, эти слова прозвучали так, словно младший брат старался убедить самого себя в правоте своих слов.

Глава 20
ЭТОТ НЕЗНАКОМЫЙ МИР

Четырнадцать членов патрульной группы пробирались по запутанным туннелям и громадным пещерам, внезапно открывавшимся перед ними. Бесшумно ступая в своих волшебных сапогах, почти невидимые под плащами пивафви, они переговаривались только с помощью языка жестов. По большей части наклон почвы едва ощущался, хотя временами группе приходилось карабкаться вверх по скалистым расщелинам, с каждым шагом приближаясь к цели. Они пересекали границы территорий, где обитали чудовища или другие расы, однако ненавистные гномы и даже дергарские дворфы предусмотрительно не высовывались из укрытий. Мало кто в Подземье стал бы намеренно преграждать путь отряду вооруженных дровов.
К концу недели все члены группы почувствовали изменения в окружающей среде. Для обитателей поверхности глубина все еще показалась бы давящей, но темные эльфы привыкли к тысячам тысяч тонн камня, нависших над их головами. С каждым поворотом им все сильнее чудилось, что каменный потолок вот-вот исчезнет, растворится, поглощенный бесконечностью поверхностного мира.
Над ними пролетали ветерки - не те пахнущие серой горячие ветры, поднимающиеся с магмой из недр земли, а влажные ветры, наполненные сотнями неведомых дровам ароматов. Наверху было время весны (впрочем, темным эльфам, не знавшим смены времен года, этого было не понять), и воздух был напоен запахами расцветающих цветов и лопающихся почек деревьев. Очарованный этими пьянящими ароматами, Дзирт был вынужден вновь и вновь напоминать себе, что место, к которому они приближаются, порочное и опасное. Возможно, рассуждал он, эти запахи - просто дьявольское наваждение, приманка для неискушенных созданий, завлекающая их в смертоносные объятия внешнего мира.
Жрица из Арак-Тинилита, сопровождавшая патрульную группу, подошла к стене и стала приникать глазом к каждой щели.
- Эта подойдет, - сказала она некоторое время спустя, произнесла заклинание, обостряющее зрение, и опять приникла к крохотной щелочке шириной не больше пальца.
- Как мы пролезем сквозь это? - жестами спросил один из членов группы у другого.
Дайнин заметил это и сердитым взглядом прекратил безмолвные переговоры.
- Наверху день, - объявила жрица. - Придется подождать здесь.
- И сколько же ждать? - спросил Дайнин, зная, что теперь, когда заветная цель так близка, его патруль буквально рвется в битву.
Жрица ответила:
- Не знаю. Не больше полуцикла свечения Нарбондели. Давайте снимем поклажу и отдохнем, пока есть возможность.
Дайнин предпочел бы двинуться дальше, чтобы отвлечь чем-нибудь свое войско, но не осмелился возразить жрице. Перерыв, однако, оказался недолгим: через несколько часов жрица вновь посмотрела в щель и сообщила, что время пришло.
- Ты первый, - сказал Дайнин Дзирту. Дзирт недоверчиво взглянул на брата, не представляя, как можно пролезть в такую крохотную щель.
- Иди, - скомандовала жрица, в руках которой оказался шар с множеством отверстий. - Следуй за мной и пролезай в щель.
Когда Дзирт подошел к жрице, она сказала шару заветное слово и подняла его над головой юноши. Над ним взвились черные языки пламени, более черные, чем эбонитовая кожа Дзирта, и он почувствовал, как вдоль спины прошла волна ужасной дрожи.
Остальные в изумлении следили, как тело эльфа сплющилось до толщины волоска и он превратился в двухмерное существо, тень того, каким был прежде.
Дзирт не понимал, что происходит, но щель перед ним внезапно расширилась. Он проскользнул в нее, ощутив, что теперь может двигаться, руководствуясь одним лишь желанием, и стал пробираться через изгибы, повороты и наклоны маленького туннеля, подобно тени на иссеченной поверхности скалистого утеса. Затем он очутился в длинной пещере, прямо напротив единственного выхода.
Наступившая ночь была безлунной, но обитателям Подземья даже такая ночь казалась светлой. Дзирт почувствовал, как его подтолкнули к выходу, в открытый мир. Остальные участники налета один за другим начали проскальзывать через щель в пещеру, жрица шла последней. Дзирт вновь почувствовал, как тело его свела судорога, и оно вернулось в прежнее состояние. Через несколько минут все его товарищи нетерпеливо проверяли свое оружие.
- Я остаюсь здесь, - обратилась жрица к Дайнину. - Счастливой охоты. Паучья Королева следит за вами.
Дайнин еще раз предупредил своих воинов об опасностях, подстерегающих их на поверхности, и подошел к выходу из пещеры - маленькому отверстию на краю скалистого уступа большой горы.
- За Паучью Королеву! - объявил он, глубоко вздохнул и возглавил отряд, первым ступив под открытое небо.
Под звезды! В то время как другие явно нервничали под этими мигающими огоньками, Дзирт не мог отвести глаз от неба, от бесчисленных волшебных блесток. Купаясь в свете звезд, он ощущал, как его переполняют чувства, и даже не заметил веселого пения, принесенного ночным ветром, настолько оно соответствовало всему окружающему.
Дайнин услышал песню; он был достаточно опытен, чтобы опознать в ней таинственный зов наземных эльфов. Он присел, обозрел горизонт и заметил внизу, в дальнем конце лесистой долины, одинокий костер. Дайнин призвал свой отряд к действию, тем самым изгнав восторг из глаз брата, и повел всех вперед.
Дзирт видел на лицах своих товарищей беспокойство, которое так разительно не совпадало с его собственным необъяснимым ощущением безмятежности. Его охватило подозрение, что происходящее сейчас - ошибка. В ту самую минуту, когда Дзирт вышел из туннеля, он сердцем понял, что попал не в тот жестокий мир, который с таким пылом описывали учителя в Академии. Да, он чувствовал себя необычно без каменного свода над головой, но вовсе не неуютно. И если звезды, затронувшие струны его души, и в самом деле предвещают грядущий день, как утверждал Мастер Хатч'нет, значит, этот день не может быть таким уж ужасным.
Чувство свободы было слегка отравлено некоторым смущением: Дзирт не мог понять, стал ли он жертвой собственного восприятия, или это его спутники, включая брата, видят окружающее в искаженном свете.
Что означает это ощущение покоя: слабость или правду сердца?
Когда группа осторожно вошла под сень деревьев, росших на опушке небольшого леска, Дайнин сказал:
- Это что-то вроде наших грибных рощ, эти растения не обладают разумом, а потому безопасны.
Однако молодые дровы вздрагивали и хватались за оружие всякий раз, услышав, как белка прыгает в ветвях или как птица щебечет в гнезде. Мир темных эльфов был молчаливым миром, совершенно не похожим на стрекочущий мир весеннего леса. У них в Подземье каждое живое существо непременно захотело бы расправиться - и расправилось бы - со всяким, кто дерзнул бы вторгнуться в его логово. Даже стрекот сверчков заставлял насторожиться чуткие уши дровов.
Дайнин избрал верный путь, и вскоре волшебная песня заглушила все прочие звуки, а сквозь кусты показался огонь костра. Наземные эльфы были самой осторожной из всех рас: ни люди, ни даже подлые хафлинги почти не имели шансов застигнуть их врасплох.
Однако на этот раз налетчиками были дровы, умевшие подкрадываться лучше любого вора. Они неслышно шагали даже по подстилке из сухих опавших листьев, а искусно изготовленные доспехи, плотно пригнанные к стройным телам, не издавали ни малейшего звука. Незамеченными подошли они к небольшой полянке, где танцевали и пели десятка два представителей волшебного народца.
Пораженный радостным весельем эльфов, Дзирт едва не пропустил команду, которую на языке жестов отдал его брат. В кругу танцующих было несколько детей, отличавшихся только по росту: они веселились так же непринужденно, как и взрослые. Все эти существа выглядели такими невинными, полными жизни и еще неосознанных желаний! Они явно были связаны между собой более тесными узами дружбы, чем те, какие Дзирту когда-либо доводилось видеть в Мензоберранзане. Все это было так не похоже на истории о злых и порочных чудовищах, которые рассказывал Хатч'нет!
Дзирт скорее почувствовал, чем увидел, что его группа пришла в движение, стремясь использовать преимущества внезапного нападения. Он никак не мог оторвать глаз от зрелища, развернувшегося перед ним. Дайнин тронул его за плечо и указал на арбалет, висящий на его плече, после чего скользнул за кусты сбоку.
Дзирту хотелось остановить брата и остальных, заставить их повременить и понаблюдать за наземными эльфами, которых они напрасно поторопились объявить врагами! Он чувствовал, что ноги его приросли к земле, а язык едва ворочается во рту. Посмотрев на брата, он понадеялся, что тот не примет его волнение за страх перед битвой.
И вдруг он уловил обостренным слухом тихое гудение дюжины отпущенных тетив. Несколько мгновений песни эльфов еще звучали, но вот кто-то из лесного народив упал на землю.
- Нет! - протестующе закричал Дзирт.
Слова вылетели из его горла под влиянием жгучего гнева, непонятного ему самому. Но для воинов-дровов этот крик прозвучал как обычный боевой клич, и, не дожидаясь, пока наземные эльфы оправятся от потрясения, Дайнин и остальные напали на них.
Дзирт тоже с оружием в руках прыгнул в освещенный круг, еще не отдавая себе отчета в том. что будет делать дальше. Ему хотелось только остановить схватку, положить конец разыгрывающейся перед ним драме.
Чувствовавшие себя в полной безопасности в своем лесном доме, наземные эльфы даже не были вооружены. И воины-дровы безжалостно смяли их ряды, бросая наземь, рубя мечами тела несчастных даже после того, как в глазах их угасал последний свет жизни.
Женщина-эльф, охваченная неимоверным ужасом и мечущаяся туда-сюда, оказалась перед Дзиртом. Опустив концы сабель к земле, он лихорадочно выискивал способ помочь ей.
Внезапно она судорожно выпрямилась: в спину ей вонзился меч, насквозь проткнув изящное тело. Онемев от ужаса, Дзирт смотрел, как воин за ее спиной схватился обеими руками за рукоять и резко повернул клинок в ране. В последние секунды жизни умирающая взглянула прямо на Дзирта, ее глаза молили о пощаде. Вместо голоса изо рта хлынула тонкая струйка крови.
С искаженным от возбуждения лицом дров взмахнул мечом и снес ей голову с плеч.
- Отмщение! - прокричал он, обращаясь к Дзирту; его лицо искажала гневная гримаса, глаза горели огнем, который показался оцепеневшему юноше демоническим. Еще раз полоснув по безжизненному телу, воин кинулся прочь в поисках новой жертвы.
Мгновением позже другой эльф, на этот раз совсем молоденькая девушка, выбралась из гущи резни и бросилась по направлению к Дзирту, выкрикивая одно и то же слово. Язык наземных эльфов был незнаком Дзирту, но, взглянув на прелестное, залитое слезами лицо девушки, он понял, что она говорит. Глаза ее были прикованы к трупу у его ног; казалось, отчаяние пересиливало страх за собственную неотвратимую участь. Она могла кричать лишь "мама!".
Ярость, ужас, страдание и множество других чувств овладели Дзиртом в этот страшный момент. Необходимо было отбросить эти чувства, раствориться в слепом неистовстве, с каким дралась его родня, принять ужасную реальность. Если бы только удалось подавить муки совести, терзавшие его!
Девочка-эльф кинулась к Дзирту, но едва ли заметила его. Глаза ее не отрывались от мертвой матери, а шейка обнажилась для неотвратимого удара. Дзирт поднял саблю, уже не способный отличить милосердие от убийства.
- Правильно, брат! - услышал он обращенный к нему возглас Дайнина, прорвавшийся сквозь вопли и крики его товарищей и прозвучавший в ушах Дзирта как обвинение. Дайнин, в крови с головы до ног, стоял посреди груды тел поверженных эльфов. - Теперь ты знаешь, какая это честь - быть дровом! - И он победно выбросил в воздух кулак. - Сегодня мы умиротворим Паучью Королеву!
Дзирт зарычал, вторя брату, и повернулся, чтобы нанести убийственный удар.
Он едва не нанес его. В своей слепой ярости Дзирт До'Урден чуть было не уподобился своей родне. Он уже готов был сделать то, от чего погасли бы глаза прелестного ребенка...
В последний момент она подняла голову, и глаза ее, как темное зеркало, отразили ожесточенное сердце Дзирта. В этом отражении, перевернутом образе ярости, двигавшей его рукой, Дзирт До'Урден обрел себя.
Следя краем глаза за Дайнином, он сделал широкий взмах саблей и опустил ее рядом с ребенком, не причинив ему вреда. Тем же движением, помогая себе второй рукой, Дзирт схватил девочку за край туники и бросил на землю вниз лицом.
Она вскрикнула, испуганная, но оставшаяся невредимой, и Дзирт увидел, как Дайнин снова поднял вверх сжатый кулак и помахал им.
Нужно было действовать быстро: бойня приближалась к страшному концу. Он осторожно провел саблей по спине ребенка, распоров одежду, но не настолько, чтобы задеть нежную кожу. Кровью обезглавленного трупа он завершил инсценировку, испытывая мрачное удовлетворение от мысли, что мать девочки-эльфа была бы счастлива узнать, что, умерев, она спасла жизнь своему ребенку.
- Лежи тихо, - прошептал он малышке на ухо. Дзирт знал, что она не поймет его языка, но постарался, чтобы голос его прозвучал достаточно спокойно и помог ей разгадать замысел. Оставалось надеяться, что в следующий момент, когда к нему подойдут Дайнин и остальные, они не заметят обмана.
- Хорошая работа! - оживленно произнес Дайнин, дрожа от радостного возбуждения. - Два десятка чудовищ мертвы, а ни один из наших даже не ранен! Повелительницы Мензоберранзана наверняка будут довольны, хотя нам и нечем поживиться у этих жалких созданий.
Посмотрев на окровавленную кучу у ног Дзирта, он потрепал брата по плечу:
- И они думали, что им удастся убежать? Дзирт отчаянно старался подавить отвращение, однако Дайнин был настолько опьянен кровавой бойней, что не замечал ничего вокруг.
- Но только не от тебя! - продолжал он. - За Дзиртом - двое убитых!
- Нет, один! - запротестовал другой воин, шагнув вперед.
Дзирт крепко сжал рукоять сабли и собрался с духом. Если этот дров разгадал его уловку, Дзирт не отдаст жизнь ребенка без боя. Он убьет соратника и даже брата, чтобы спасти это существо с сияющими глазами, - или сам будет убит. По крайней мере, он не увидит, как погибнет девушка. К счастью, этого не произошло.
- За Дзиртом девчонка, - сказал Дайнину дров, - а мать убил я! Пронзил ее мечом еще до того, как твои брат вынул саблю из ножен!
Очевидно, это был рефлекс, бессознательный удар, направленный против всего окружающего зла. Дзирт даже не понял, как это случилось, но мгновением позже увидел, что хваставшийся дров лежит на земле, схватившись за лицо, и стонет. Только тогда Дзирт почувствовал жгучую боль в руке и увидел, что сжимающий саблю кулак весь в крови.
- Что это с тобой? - спросил Дайнин. Лихорадочно ища выход, Дзирт не ответил брату. Он посмотрел вниз, на корчившегося на земле соплеменника, и вложил в исторгнутое проклятие всю ненависть, кипящую в сердце, дабы у остальных не осталось никаких сомнений:
- Если еще когда-нибудь ты украдешь у меня победу, - сплюнул он, стараясь говорить как можно искреннее, - то на место этой отрубленной головы я поставлю твою!
Тут Дзирт увидел, что девочка-эльф у его ног, несмотря на все свои старания, начала подрагивать от сдерживаемых рыданий, и решил дольше не искушать судьбу.
- А теперь пошли отсюда, - проворчал он. - От вони в этом наземном мире рот наполняется желчью!
Он устремился прочь, за ним, смеясь, пошли остальные, подхватив ошеломленного товарища.
- Наконец-то ты узнал, что значит быть воином-дровом! - прошептал Дайнин, следя за твердой поступью брата.
В своей слепоте Дайнин даже не понял, какая ирония содержится в его словах.

***

- Перед тем как вернуться, мы должны выполнить еще одну задачу, - сказала жрица группе у входа в пещеру. Ей одной была известна вторая цель вылазки. - Верховные матери Мензоберранзана приказали нам стать свидетелями самого большого ужаса во внешнем мире, чтобы мы могли предупредить о нем нашу родню.
"Нашу родню!" - с сарказмом подумал Дзирт. Насколько он мог судить, налетчики уже видели здесь самый большой ужас - самих себя!
- Смотрите! - вскричал Дайнин, указывая на восток. Тонкая полоска света обозначила темные очертания отдаленных гор. Обитатели поверхности, наверное, и не заметили бы ее, но темные эльфы отчетливо увидели это, и все, даже Дзирт, инстинктивно отпрянули.

Предыдущая страница 24 Следущая страница


25 Роберт Сальваторе

После минутного созерцания этого зрелища Дзирт отважился сказать:
- Как прекрасно...
Взгляд Дайнина сделался холодным как лед, но еще холоднее был взгляд жрицы, брошенный на Дзирта. Она скомандовала группе:
- Снимите плащи и все снаряжение, даже оружие. Быстро. Сложите все в тень пещеры, чтобы свет не падал на них.
Когда приказ был выполнен, жрица вывела их навстречу приближающемуся рассвету.
- Следите! - раздался беспощадный приказ. Небо на востоке окрасилось в багряно-розовый цвет, потом стало совсем розовым. Рассвет заставил темных эльфов недовольно зажмуриться. Дзирт решил не обращать внимания на неприятное ощущение; он отвергал теперь все, что говорил им Мастер Знаний и что хоть как-то касалось наземных эльфов.
И тут это произошло. Верхний край солнца показался из-за горизонта на востоке. Мир поверхности пробуждался навстречу его теплу, его животворящей энергии. Но те же лучи своим яростным огнем ослепляли темных эльфов, причиняя боль их глазам, не привыкшим к такому освещению.
- Смотрите! - закричала жрица. - Оцените весь этот ужас!
Налетчики один за другим с криками боли устремлялись в мрак пещеры, и скоро Дзирт остался рядом с жрицей один. На самом деле свет раздражал его точно так же, как и остальных членов отряда, но он наслаждался теплом, принимая его как очищение и подставив ему всего себя, чтобы обжигающие лучи очистили его душу.
- Пойдем, - сказала наконец жрица, не понимавшая, в чем дело. - Теперь мы обрели мудрость. Можем вернуться на родную землю.
- На родную землю? - подавленно спросил Дзирт.
- В Мензоберранзан! - крикнула жрица, решив, что это существо мужского пола совершенно спятило. - Пошли, пока этот ад окончательно не сжег кожу на твоих костях. Пусть наши наземные родственнички страдают от жары - это подходящее наказание для их жестоких сердец!
Дзирт неуверенно хмыкнул. Подходящее наказание? Ему хотелось бы собрать тысячу таких солнц с неба и поместить их в каждый собор Мензоберранзана, чтобы они сияли там вечно.
Но больше и он не мог выносить свет. Шатаясь, он забрался в пещеру и надел снаряжение. В руках у жрицы опять появился шар, и Дзирту вновь предстояло первому пролезть в щель. Когда вся группа собралась в туннеле, он занял свое место во главе колонны и повел ее назад, вниз по дороге, ведущей в темноту. Обратно в темноту их существования.

Глава 21
ДА БУДЕТ ЭТО УГОДНО БОГИНЕ

- Угодили ли вы богине?
Вопрос Матери Мэлис таил в себе угрозу. Рядом с ней сидели другие женщины Дома До'Урден -Бриза, Вирна и Майя. Они старались выглядеть бесстрастными, скрывая ревность.
- Ни один дров не ранен, - ответил Дайнин голосом, густым от сладости дровской злобы. - Мы опрокинули и уничтожили их! - У него аж слюни потекли, когда он вспомнил то чувство наслаждения, которое получил от кровавой резни. - Мы искромсали их на мелкие кусочки!
- Сколько на твоем счету? - перебила верховная мать, более интересующаяся возможными последствиями для собственной семьи, чем общим исходом набега.
- Пятеро, - гордо ответил Дайнин. - Я убил пятерых, все - женщины.
Верховная мать одобрительно улыбнулась Дайнину, затем бросила сердитый взгляд на Дзирта.
- А он? - спросила она, не ожидая, что ответ ее обрадует.
Мэлис не сомневалась в искусстве младшего сына владеть оружием, но начинала подозревать, что Дзирт слишком многое унаследовал от Закнафейна: его эмоциональность и нежелание участвовать в подобных предприятиях.
Улыбка старшего сына смутила ее. Дайнин подошел к Дзирту и одобряюще положил руку на плечи брата.
- Дзирт убил только одного, - начал он, - но зато это ребенок женского пола.
- Всего один? - нахмурилась Мэлис. Притаившийся в тени Зак с ужасом прислушивался к разговору. Он хотел бы забыть жестокие слова старшего До'Урдена, но они крепко засели у него в голове. Из всех зол, когда-либо встречавшихся ему в Мензоберранзане, это известие, несомненно, было самым страшным: Дзирт убил ребенка.
- Но как он это сделал! - воскликнул Дайнин. - Расчленил на части! Со всей яростью Ллос вонзил он саблю в ее извивающееся тело! Паучья Королева должна оценить это убийство выше, чем все остальные.
- Всего одна девчонка, - повторила Мать Мэлис все так же хмуро.
- У него их могло быть двое, но Шар Надал из Дома Мэврет украл у его клинка вторую женщину.
- Значит, Дом Мэврет будет теперь в милости у Ллос, - заключила Бриза. Дайнин отвечал:
- Нет. Дзирт наказал Шара Падала за его поступок. Сын Дома Мэврет уже не смог бы ответить на вызов.
В памяти Дзирта пронеслось воспоминание. Ему снова захотелось, чтобы Шар Надал накинулся на него, и тогда он нашел бы выход для своей ярости! Но даже эта мысль причиняла боль и вызывала чувство вины.
- Хорошо сработано, дети мои, - улыбнулась Мэлис, удовлетворенная тем, что оба сына достойно действовали во время набега. - После этого похода Паучья Королева будет милостиво относиться к Дому До'Урден! Она приведет нас к победе над тем неизвестным Домом, что желает нам погибели.

***

Закнафейн вышел из залы для аудиенций с опущенными вниз глазами, нервно теребя рукоять меча. Зак вспомнил время, когда он обманул Дзирта световой бомбой, когда Дзирт был беззащитным и побежденным. А ведь он мог спасти невинного юношу от его страшной судьбы! Он мог убить Дзирта тогда, убить милосердно и избавить от неизбежных в Мензоберранзане испытаний.
Следуя по длинному коридору, Зак на мгновение задержал шаг и оглянулся на дверь покинутой залы. В это время оттуда вышли Дзирт и Дайнин. Дзирт бросил на Зака один-единственный осуждающий взгляд и намеренно свернул в боковой коридор.
Этот взгляд пронзил сердце оружейника.
- Итак, вот до чего дошло! - пробормотал он про себя. - Младший воин Дома До'Урден настолько преисполнен ненависти, которая воплотилась в нашей расе, что готов презирать меня за то, что я такой, какой я есть.
Зак вновь подумал о том происшествии в учебном зале, о той судьбоносной секунде, когда жизнь Дзирта колебалась на острие нацеленного в его горло меча. Право же, убить тогда Дзирта было бы актом сострадания.
Запечатлев в сердце оскорбительный взгляд молодого воина, Зак думал о том, что такой поступок стал бы актом милосердия скорее по отношению к нему самому, чем к Дзирту.

***

- Оставь нас, - приказала Мать СиНафай, врываясь в маленькую комнату, освещенную светом свечи.
Услышав это требование, Альтон разинул рот: в конце концов, это его личные покои! Но он благоразумно напомнил себе, что СиНафай - верховная мать семейства, абсолютная правительница Дома Ган'етт. Неуклюже поклонившись и извинившись за промедление, он повернулся и вышел.
Мазой внимательно наблюдал за матерью, пока она выжидала, чтобы Альтон вышел. Взволнованный голос СиНафай подсказывал ему, что визит ее особо важен. Неужели он сделал что-то такое, что прогневило его мать? Или, что более вероятно, это сделал Альтон? Когда СиНафай вновь повернула к нему искаженное злой усмешкой лицо, Мазой понял, что вовсе не волнение, а ликование.
- Дом До'Урден совершил ошибку! - прорычала она. - Он лишился расположения Паучьей Королевы!
- Как это? - спросил Мазой.
Он знал, что Дзирт и Дайнин вернулись из успешного набега, и об этом событии с большим одобрением говорил весь город.
- Я не знаю подробностей, - ответила Мать СиНафай более спокойно. - Похоже, один из этого Дома, вероятно один из сыновей, сделал нечто прогневившее Ллос. Мне рассказала прислужница Паучьей Королевы. Это наверняка правда!
- Мать Мэлис постарается как можно быстрее исправить ситуацию, - заметил Мазой. - Сколько у нас времени?
- Некоторое время Ллос будет скрывать свое недовольство от Матери Мэлис. Паучьей Королеве все известно. Она знает, что мы собираемся напасть на Дом До'Урден, и только при несчастливом для нас стечении обстоятельств Мать Мэлис может узнать о своем безнадежном положении прежде, чем падет ее Дом! Нам надо поторапливаться, - продолжала СиНафай. - Первый удар должен быть нанесен до истечения десяти циклов колонны Нарбондель. Решающая битва начнется сразу после этого, чтобы Дом До'Урден не успел оправиться от потрясения, вызванного нашими действиями.
- И каков же этот первый удар? - спросил Мазой, надеясь, что ответ ему известен.
Слова матери прозвучали в его ушах сладкой музыкой:
- Дзирт До'Урден, - промурлыкала она, - возлюбленный сын. Убей его.
Мазой откинулся назад и сомкнул тонкие пальцы на затылке, обдумывая приказание.
- Не подвести меня, - предупредила СиНафай.
- Я не подведу, - заверил Мазой. - Хотя Дзирт И молод, но он опасный враг. Его брат, бывший мастер Мили-Магтира, всегда поблизости от него. - Он взглянул на свою верховную мать, и глаза его блеснули:
- Можно мне убить и его?
- Будь осторожен, сын, - ответила СиНафай, - твоя цель - Дзирт До'Урден. Собери все силы, чтобы добиться его гибели.
Низко поклонившись, Мазой ответил:
- Как прикажешь.
СиНафай понравилось, что младший сын без лишних расспросов согласился с ее желанием. Она направилась к двери, уверенная, что сын способен выполнить возложенную на него задачу, но по дороге обернулась, чтобы вознаградить Мазоя за послушание:
- Если на твоем пути встретится Дайнин До'Урден, убей и его тоже.
Выражение лица Мазоя выдало его горячее желание выполнить и вторую задачу.
- Не подведи меня, - повторила СиНафай, на этот раз с открытой угрозой, которая поубавила ветра в раздутых парусах Мазоя. - Дзирт До'Урден должен умереть в течение десяти дней!
Мазой изгнал из головы соблазнительные мысли, касающиеся Дайнина.
- Дзирт должен умереть, - снова и снова шептал он еще долго после ухода матери.
Он уже знал, как лучше сделать это. Оставалось только надеяться, что счастливый случай не замедлит представиться.

***

Страшные воспоминания о набеге на поверхность не покидали Дзирта, пока он бродил по комнатам Дармон Н'а'шезбернона. Он кинулся прочь из комнаты для аудиенций, как только Мать Мэлис отпустила его, и при первой же возможности ускользнул от брата, желая лишь одного - остаться наедине с самим собой.
Его не покидали видения: угасающий огонь в глазах девочки-эльфа, когда она бросилась на колени у трупа матери; выражение ужаса на лице матери, извивающейся в агонии, когда меч Шар Надала проткнул ее тело. Наземные эльфы не выходили у Дзирта из головы. Образы эти в его видениях были такими же реальными, какими они были во время набега, когда отряд Дзирта оборвал их веселое пение.
Юноша не знал, сможет ли он когда-нибудь освободиться от них.
Ощущение невосполнимой потери не покидало его. Он шел не разбирая дороги, опустив вниз глаза. Обогнув угол, он неожиданно на кого-то наткнулся и, вздрогнув, отскочил в сторону. Перед ним стоял Закнафейн.
- Итак, ты дома, - рассеянно произнес оружейник, на равнодушном липе которого не отражалось ни одно из обуревавших его чувств.
Дзирт не был уверен, что сумеет скрыть свое отвращение.
- На один день, - ответил он с таким же безразличием, хотя его ярость по отношению к Закнафейну не уменьшилась. Теперь, когда Дзирт сам стал свидетелем жестокости темных эльфов, знаменитые деяния Зака казались ему еще более страшными. - Моя патрульная группа возвращается назад при первом свечении Нарбондель.
- Так скоро? - спросил явно удивленный Зак.
- Нас призывают, - отступая назад, сказал Дзирт.
Зак поймал его за руку и спросил:
- Общее патрулирование? - Местное, - ответил Дзирт. - Замечена какая-то активность в восточных туннелях.
- Итак, героев опять призывают, - усмехнулся Зак.
Дзирт ответил не сразу. У ж не ирония ли это прозвучала в голосе Зака? Или, скорее, зависть, что Дзирт и Дайнин пойдут сражаться, в то время как он, Зак, должен оставаться в Доме До'Урден, вынужденный выполнять роль семейного наставника по борьбе? Неужели жажда крови у Зака так велика, что он не мыслит жизни без битв? Ведь именно
Зак обучал Дзирта и Дайнина, а также сотни других, превращая их в живое оружие, в убийц.
- Долго будешь отсутствовать? - продолжал Зак, заинтересовавшийся планами Дзирта. Юноша пожал плечами:
- Самое большее - неделю.
- А потом?
- Домой.
- Это хорошо, - сказал Зак. - Буду рад опять видеть тебя в стенах Дома До'Урден. Дзирт не верил ни одному его слову. Сделав резкое движение, Зак неожиданно хлопнул Дзирта по плечу, желая проверить его реакцию. Скорее удивленный, чем встревоженный, Дзирт оставил эту сомнительную ласку без ответа, не уверенный в намерениях дяди.
- Может быть, разомнемся? - спросил Зак. - Ты и я, как когда-то?
"Это невозможно! - хотелось закричать Дзирту. - Никогда больше не будет так, как прежде". Но он удержал эти мысли при себе и согласно кивнул.
- С удовольствием, - ответил он, втайне надеясь получить его, сразив Зака.
Теперь Дзирт знал правду о своем народе и понимал, что бессилен изменить что-либо. Но, возможно, ему удастся изменить что-нибудь в своей собственной жизни. Может быть, устранив Закнафейна, самое большое свое разочарование, Дзирт сможет вырваться из окружающего его мира несправедливости.
- Мне тоже, - сказал Зак, дружелюбные интонации которого должны были скрыть его подлинные мысли, совпадающие с мыслями его бывшего ученика.
- Тогда через неделю, - сказал Дзирт и ринулся прочь, не в состоянии больше разговаривать с этим дровом, некогда лучшим его другом, который на самом деле, как понял теперь Дзирт, был таким же неискренним и злым, как остальные родственники.

***

- Пожалуйста, мать, - скулил Альтон, - это мое Право. Прошу тебя!
- Успокойся, глупый Де Вир, - ответила СиНафай, и в голосе ее прозвучала жалость - чувство, редкостное для дровов.
- Я столько ждал...
- Твое время почти истекло, - возразила СиНафай. - Однажды ты уже попытался.
Альтон вытаращил глаза, вызвав улыбку на лице СиНафай.
- Да. Мне известно о твоем неудавшемся покушении на жизнь Дзирта До'Урдена. Если бы не появился Мазой, то молодой воин, пожалуй, убил бы тебя. - Это я бы его уничтожил! - взревел Альтон.
СиНафай не стала спорить.
- Возможно, ты и победил бы, но был бы о6винен в убийстве, и весь Мензоберранзан обрушил бы на тебя свой гнев.
- Мне безразлично.
- Тебе не было бы безразлично, уверяю тебя, - фыркнула СиНафай. - Ты упустил бы возможность отомстить более жестоко. Поверь в меня, Альтон Де Вир. Твоя - и наша - победа близка. Альтон проворчал:
- Мазой убьет Дзирта, а может быть, и Дайнина.
- Но есть и другие До'Урдены, ожидающие разящей длани Де Вира, - посулила СиНафай. - Например, верховные жрицы.
Альтон не скрывал своего разочарования: уж очень ему хотелось убить Дзирта. В тот день в его покоях в Магике молодой дров привел его в замешательство, не позволив убить себя быстро и тихо. Альтону очень хотелось исправить это упущение.
Но он не мог остаться равнодушным к обещанию СиНафай. Мысль о том, что он сможет уничтожить одну или двух верховных жриц Дома До'Урден, была ему отнюдь не неприятна.

***

Даже мягкие подушки постели, столь отличавшиеся от суровости каменного мира Мензоберранзана, не смогли облегчить боль Дзирта. Картины кровавой резни на поверхности были вытеснены другой тенью из прошлого - призраком Закнафейна.
Дайнин и Вирна рассказали Дзирту правду об оружейнике, о том, какую роль сыграл Зак в падении Дома Де Вир и как любил Зак уничтожать других дровов, которые не сделали ему ничего плохого и ничем не заслужили его гнева.
Итак, Закнафейн тоже участвовал в этой страшной игре, называемой жизнью дровов, в бесконечном стремлении угодить Паучьей Королеве.

Предыдущая страница 25 Следущая страница


Отступник 26

- Интересно, угодил ли я ей во внешнем мире? - невольно пробормотал Дзирт, и сарказм этих произнесенных вслух слов принес ему некоторое утешение.
Удовлетворение, испытанное Дзиртом при спасении жизни девочки-эльфа, казалось ничтожно малым по сравнению с сокрушительным вредом, причиненным группой налетчиков ее народу! Верховная Мать Мэлис, его мать, так наслаждалась, слушая об этой кровавой бойне! Дзирту вспомнился ужас девочки при виде мертвой матери. Разве стал бы он или другой темный эльф так отчаиваться при подобных обстоятельствах? Едва ли. Дзирт не испытывал к Мэлис нежной привязанности, да и большинство темных эльфов были бы скорее озабочены тем, каковы будут последствия смерти матери для их положения в обществе, нежели ощущением потери.
А Мэлис? Была бы она опечалена смертью одного из сыновей в бою? И здесь ответ был известен Дзирту. Все, о чем заботилась Мэлис, это какое влияние оказал набег на укрепление ее могущества. Она ликовала при мысли, что сыновья угодили ее жестокой богине.
А какую милость оказала бы Ллос Дому До'Урден, узнай она правду о действиях Дзирта? Он не имел представления, насколько заинтересована была Паучья Королева - и была ли вообще заинтересована - в этом набеге. Ллос оставалась для него загадкой, которую он не имел желания разгадывать. Пришла бы она в ярость, если бы узнала правду о набеге? Или правду о том, что думает сейчас Дзирт?
Дзирт содрогнулся при мысли о наказании, которое могло его постичь, однако он уже твердо решил, каковы будут его действия, независимо от возможных последствий. Через неделю он вернется в Дом До'Урден и пойдет в учебный зал вместе со своим старым учителем.
Через неделю он убьет Закнафейна.

***

Погруженный в мысли, вызванные искренним и опасным решением, Закнафейн почти не слышал пронзительного скрежета точильного камня о меч, сверкающее лезвие которого он шлифовал.
Оружие должно быть безукоризненным, без заусениц и зазубрин. Это дело должно быть сделано без злобы и гнева.
Точный удар - и Зак избавит себя от мучительного сознания собственного провала, снова спрячется в убежище своих личных покоев, своего потаенного мира. Точный удар - и он сделает то, что должен был сделать десять лет назад.
- Если бы тогда у меня хватило духа! - сокрушался он. - От какого множества огорчений удалось бы мне уберечь Дзирта! Какую же боль принесли ему годы, проведенные в Академии, если они настолько изменили его?
Слова глухо звучали в пустой комнате. Это были всего лишь слова, бесполезные теперь, когда Зак уже решил, что Дзирта убеждать бесполезно. Его бывший ученик стал воином-дровом, со всеми вытекающими из этого губительными последствиями.
Теперь Заку предстояло сделать выбор, если он хочет хоть как-то оправдать свое ничтожное существование. На этот раз он не остановит свой меч. Он должен убить Дзирта!

Глава 22
ГНОМЫ, КОВАРНЫЕ ГНОМЫ

Петляя по запутанному лабиринту туннелей Подземья, в полном молчании брели свирфнебли, глубинные гномы. Не добрые и не злые, чужие в этом мире всеобщей злобы, глубинные гномы, тем не менее, выжили и преуспевали. Высокомерные воины, искусные в изготовлении оружия и доспехов, они были более созвучны окружающей их каменной симфонии, чем злые серые дворфы. Несмотря на опасности, подстерегавшие их за каждым поворотом, свирфнебли не прекращали своего основного занятия - сбора драгоценных камней и металлов.
Когда до Блингденстоуна - города глубинных гномов, представляющего собой скопление пещер и туннелей, - дошла весть о том, что в двадцати милях к востоку, где рыли норы токква, скальные черви, открыта богатая жила драгоценных камней, то хранителю туннелей Белвару Диссенгальпу пришлось бороться с дюжиной хранителей того же ранга за привилегию возглавить экспедицию. Белвар и все остальные прекрасно знали, что, углубившись на восток, туда, где гнездятся скальные черви, можно оказаться в опасной близости от Мензоберранзана, да и, чтобы просто добраться туда, понадобится неделя ходьбы, причем, скорее всего, через территории других опасных врагов. Но никакой страх не миг победить любовь свирфнебли к драгоценным камням, тем более все равно каждый день в Подземье сопряжен с риском.
Когда Белвар и сорок его рудокопов пришли в маленькую пещеру, описанную посланным вперед отрядом разведчиков и помеченную знаком гномов, означающим, что здесь таятся сокровища, они поняли, что слухи не были преувеличены. Впрочем, хранитель туннелей постарался сдержать возбуждение. Он знал, что менее чем в пяти милях от этого места живут двадцать тысяч эльфов-дровов, самые ненавистные и опасные враги свирфнебли.
Первоочередной задачей было проложить туннели для отступления: извилистые сооружения, которые годились для гномов ростом в три фута, но служили препятствием для более высоких преследователей. На всем протяжении этих туннелей гномы водрузили обломки стен, которые должны были отражать огненные молнии и служить защитой от огненных шаров.
Затем, когда наконец начались настоящие раскопки, Белвар не меньше трети своей команды оставлял на страже и обходил рабочую зону, постоянно сжимая в руке волшебный изумруд, который висел на цепочке у него на шее.

***

- Три полные патрульные группы, - сказал Дзирт Дайнину, когда они вышли на открытое "поле" в восточной части Мензоберранзана.
В этом районе города находилось лишь несколько сталагмитов, однако теперь, когда здесь собрались дюжины беспокойных дровов, он не выглядел пустынным.
- Гномы не из тех, кого легко захватить, - ответил Дайнин. - Они коварны и могущественны...
- Так же коварны, как наземные эльфы? - не мог не спросить Дзирт, маскируя свой сарказм притворным любопытством.
- Почти такие же, - мрачно предупредил Дайнин, не обратив внимания на скрытый намек, содержащийся в вопросе брата.
Он указал рукой на группу женщин-дровов, приближающуюся к их отряду:
- Священнослужительницы. Одна из них - верховная жрица. Слухи о гномах, должно быть, подтвердились.
По спине Дзирта пробежала дрожь - предвестник предстоящей битвы. Впрочем, возбуждение вскоре сменилось страхом, но не перед физической опасностью и даже не перед гномами. Дзирт испугался, что эта стычка может стать повторением трагедии на поверхности.
Отогнав черные мысли, он напомнил себе, что, в отличие от прошлого случая, на этот раз вторглись в его дом. Гномы перешли границу дровских владений. Если они так зловредны, как описывают Дайнин и все остальные, у Мензоберранзана нет другого выхода, как ответить силой. Если...
Патруль Дзирта, самая прославленная группа мужчин-дровов, получил приказ идти первым, и Дзирт, как всегда, занял головную позицию. Терзаемый неуверенностью, он не был польщен этим назначением и, уже отправившись в путь, колебался, не завести ли патруль в какой-нибудь лабиринт. А возможно, думал он, ему удастся первому обнаружить гномов и убедить их уйти.
В душе Дзирт сознавал нелепость этой затеи. Ему не свернуть колеса Мензоберранзана с однажды выбранного курса и не опередить сорок воинов-дровов, нетерпеливых и возбужденных. Опять он был в безвыходном положении, на грани отчаяния,
Внезапно появился Мазой Ган'етт, и сразу стало легче.
- Гвенвивар! - позвал молодой маг, и из ничего появилась огромная пантера.
Оставив кошку рядом с Дзиртом, Мазой отошел, чтобы вернуться на свое место в строю.
Гвенвивар не могла скрыть радости при виде Дзирта, как и он сам не мог спрятать улыбки. Из-за набега на поверхность и дней, проведенных дома, он не видел свою подругу больше месяца. Гвенвивар на ходу толкнула Дзирта в бок, едва не сбив с ног худощавого юношу. Дзирт ответил ей мощным похлопыванием, потом энергично почесал пантеру за ухом.
Внезапно оба - юноша и пантера - повернули головы, почувствовав устремленный на них недобрый взгляд. Мазой стоял, скрестив на груди руки и мрачно сверкая глазами. "Не дам кошке убить Дзирта, - сказал себе молодой маг. - Оставлю это удовольствие для себя!"
Дзирт подумал, что, наверное, все дело в зависти. Интересно, чему завидует Мазой: отношениям пантеры и Дзирта или вообще всему? Когда Дзирт отправился на поверхность, Мазой остался дома. Мазой был не более чем зрителем, когда группа с триумфом вернулась. Посочувствовав испытываемой магом боли, Дзирт отвернулся от Гвенвивар.
Но как только Мазой двинулся к своему месту в строю, Дзирт опустился на колено и крепко обнял Гвенвивар.

***

Дзирт еще больше порадовался присутствию Гвенвивар, когда позади остались знакомые туннели привычного маршрута патруля. В Мензоберранзане существовало выражение: "Никто так не одинок, как головной дровского патруля", и в последние месяцы Дзирт особенно остро ощутил правоту этих слов. Он остановился в конце широкой дороги, притаился и пытался, всматриваясь и вслушиваясь, уловить признаки жизни позади себя. Он знал, что к нему приближаются более сорока возбужденных дровов, нацеленных на битву. Однако он не слышал ни звука и не улавливал никакого движения в зловещих очертаниях холодных камней. Поглядев на Гвенвивар, терпеливо ожидающую у его ног, Дзирт двинулся дальше.
Он ощущал позади себя горячее дыхание приближающихся воинов. Это неуловимое ощущение было единственным, убеждавшим Дзирта, что он и Гвенвивар здесь не одни.
К концу дня Дзирт заметил первые признаки надвигающейся беды. Когда он, тесно прижимаясь к стене, приблизился к перекрестку туннелей, то почувствовал едва уловимую вибрацию камня. Через миг она повторилась, и Дзирт распознал в этом ритмичные удары кирки или молота.
Он достал из мешка волшебную горячую пластинку, маленький квадрат, умещавшийся на ладони. Одна сторона пластины была подбита толстой кожей, зато другая ярко сияла для глаз, видящих в инфракрасном спектре. Дзирт посветил ею в туннель позади себя, и через несколько секунд к нему подошел Дайнин.
- Молот, - сказал Дзирт на языке жестов и указал на стену.
Прижав ухо к стене, Дайнин утвердительно кивнул и на том же языке спросил:
- Ярдах в пятидесяти?
- Меньше чем в сотне, - подтвердил Дзирт.
С помощью такой же пластины Дайнин просигналил в темноту позади себя и двинулся вместе с Дзиртом и Гвенвивар в направлении постукивания.
Уже несколько мгновений спустя Дзирт впервые увидел гномов-свирфнебли. Двое стражников стояли всего футах в двадцати. Они были по грудь дровам, безволосые, с кожей, удивительно похожей на камень как по виду, так и по тепловому излучению. Глаза гномов ярко блестели предательским красным светом. Один взгляд этих глаз напомнил Дзирту и Дайнину, что глубинные гномы так же привычны к темноте, как и дровы, и они оба предусмотрительно укрылись за отрогом скалы в туннеле.
Дайнин быстро просигналил следующему по порядку в строю дрову, тот - следующему, и вскоре весь отряд был наготове. Потом Дайнин присел и выглянул из укрытия, чтобы сориентироваться. За сторожевым постом гномов туннель тянулся еще на тридцать футов, слегка изгибаясь, и заканчивался более широкой горной выработкой. Дайнин не мог ясно рассмотреть это место, но оттуда распространялось по туннелю тепловое свечение, вызванное работой и скоплением тел.
Дайнин вновь просигналил своим невидимым товарищам и повернулся к Дзирту.
- Оставайся здесь вместе с кошкой, - приказал он и помчался к перекрестку, чтобы обговорить дальнейшие планы с другими предводителями.
Мазой, стоявший в строю несколько дальше, заметил передвижения Дайнина и решил, что настал час расправиться с Дзиртом. Если патруль выйдет из укрытия и Дзирт окажется впереди совершенно один, разве это не будет удобной возможностью потихоньку убить молодого До'Урдена? Однако эта возможность, если она и впрямь была, быстро исчезла, потому что к замышлявшему недоброе магу подошли другие воины-дровы. Вскоре вернулся Дайнин и снова присоединился к брату.
- Пещера имеет несколько выходов, - прожестикулировал он брату, когда они остались вдвоем. - Другие патрули окружают гномов.
- Не могли бы мы поговорить с гномами? - жестами задал вопрос Дзирт. Он тут же разгадал выражение, появившееся на лице Дайнина, но пути к отступлению у него не было. - Можно отправить их домой, не вступая в схватку...
Дайнин схватил Дзирта за пивафви и притянул вплотную к себе, мрачно ухмыляясь.
- Я постараюсь забыть твой вопрос, - прошипел он и отшвырнул брата, давая понять, что тема исчерпана. Затем продолжил жестами: - Ты начнешь сражение. После сигнала напусти на коридор тьму и пробеги мимо стражников. Захватишь предводителя гномов: он владеет источником их силы.
Дзирт не совсем понял, о какой силе гномов говорит брат, но указания были достаточно ясны, хотя и попахивали самоубийством.
- Возьми с собой кошку, если она пойдет, - прожестикулировал Дайнин. - Через несколько мгновений весь патруль будет рядом с тобой. Остальные группы зайдут с другого прохода.
Гвенвивар прижалась к Дзирту, готовая следовать за ним в бой. В этом прикосновении он черпал утешение, когда Дайнин ушел, оставив его одного. Всего через несколько секунд последовал сигнал к атаке. Увидев сигнал, Дзирт изумленно покачал головой: как же быстро воины-дровы заняли свои места!
Он оглянулся на стражников-гномов, которые, ни о чем не подозревая, продолжали нести свою молчаливую службу. Дзирт обнажил сабли и погладил Гвенвивар на счастье, затем призвал на помощь природную магию своей расы и бросил в коридор шар темноты.
В туннеле раздались тревожные крики, и Дзирт ворвался туда, нырнул прямо в темноту между невидимыми стражниками и опять оказался на ногах по другую сторону своего заклинания, в двух прыжках от маленькой пещерки. Он увидел дюжину гномов, в панике готовившихся к защите. Впрочем, мало кто из них обратил внимание на Дзирта, так как из боковых проходов доносился шум драки.
Один из гномов ударил тяжелой киркой по плечу Дзирта. Молодой воин поднял саблю и отразил удар, но был поражен силой рук крохотного гнома.
Он, конечно, мог бы убить врага другой саблей. Однако слишком много сомнений и слишком много воспоминаний влияли на его действия. Он ударил гнома ногой в живот, и крошечное создание отлетело в сторону.
Белвар Диссенгальп, стоявший недалеко от Дзирта, отметил, как легко молодой дров разделался с одним из лучших его бойцов, и подумал, что пришло время пустить в ход самое сильное оружие. Сорвав с шеи свой волшебный изумруд, он бросил его к ногам дрова.
Дзирт отскочил назад, почувствовав магическое излучение. Позади он слышал приближение своих товарищей; опрокинув потрясенных гномов-стражников, они шли к нему на помощь. Внезапно внимание Дзирта привлекли тепловые следы на каменном полу перед ним. Сероватые линии искривились и поплыли, как будто камни ожили.
Остальные дровы с ревом пронеслись мимо Дзирта и налетели на предводителя гномов и на его воинов. Дзирт не побежал за ними, понимая, что события, разворачивающиеся у его ног, важнее, чем общая битва, звуки которой раздавались теперь отовсюду.
Перед ним из ожившего камня выросло разгневанное человекоподобное чудовище, высотой в пятнадцать футов и шириной в семь.
- Элементаль! - раздался крик откуда-то сбоку.
Посмотрев вверх, Дзирт увидел Мазоя и Гвенвивар, стоящую рядом с ним; маг бормотал что-то над книгой заклинаний, по-видимому в поисках двеомера, способного справиться с нежданно появившимся чудовищем. К разочарованию Дзирта, явно испуганный колдун пробормотал несколько слов и исчез из поля зрения.
Дзирт напружинил ноги и приготовился либо защищаться, либо мгновенно отскочить в сторону. Он явственно ощущал силу этого страшилища - ожившую природную силу земли.
Неуклюжая рука взметнулась и описала широкую дугу, стремительно пролетев над пригнувшейся головой Дзирта и ударившись в стену пещеры, превращая камень в пыль.
- Не позволяй ему ударить тебя! - приказал себе Дзирт шепотом, который прозвучал как изумленный выдох.
Когда чудовище вновь подняло руку, Дзирт ударил по ней саблей, и на руке осталась крохотная отметина, почти царапина. Элементаль скривилась от боли: видимо, Дзирту все-таки удалось поразить ее своим волшебным оружием.
Все еще стоя на том же самом месте в сторонке, невидимый Мазой сотворил очередное заклинание, наблюдая за поединком и выжидая, пока противники не измотают друг друга. Возможно, элементаль вообще уничтожит Дзирта. Передернув плечами, Мазой решил предоставить этому орудию гномов проделать за него грязную работу.
Чудовище нанесло новый удар, затем еще один, а Дзирт двинулся вперед и прополз между каменными, похожими на колонны ногами монстра. Реакция элементали не замедлила последовать: она приподняла ногу с намерением раздавить проворного дрова, но промахнулась, топнув по земле с такой силой, что по каменному полу во всех направлениях пробежали трещины.
Дзирт мгновенно вскочил на ноги. Он то наносил обеими саблями колющие и режущие удары в спину элементали, то отскакивал назад, за пределы досягаемости чудовища, когда оно поворачивалось, угрожая очередным смертельным ударом.
Между тем звуки битвы удалялись. Гномы, оставшиеся в живых, бежали, но дровы продолжали их преследовать, оставив Дзирта один на один с элементалью.

Предыдущая страница 26 Следущая страница


27 Роберт Сальваторе

Монстр опять тяжело шагнул вперед, грохотом шагов почти сбивая Дзирта с ног, и рухнул на противника, используя массу своего тела как оружие. Если бы Дзирт хотя бы на мгновение растерялся, если бы его рефлексы не были отточены до такого совершенства, он наверняка был бы превращен в месиво. Ему удалось переместиться и стать сбоку от чудовища, получив только скользящий удар качнувшейся рукой.
От мощного удара взлетела пыль, стены и потолок пещеры затрещали, на пол полетели камни. Когда элементаль опять поднялась на ноги, Дзирт попятился, вконец ошеломленный этой ни с чем не сравнимой силой.
Он был совсем один против чудовища - во всяком случае, так он думал. Но внезапно ком огненной ярости обрушился на голову элементали, когти прочертили глубокие борозды на ее лице...
- Гвенвивар! - в один голос вскрикнули Дзирт и Мазой: Дзирт - в восторге от того, что у него появился союзник, Мазой - от ярости.
Маг не хотел, чтобы Дзирт уцелел в этой схватке, но не решался начинать магическое действо ни против Дзирта, ни против чудовища, опасаясь навредить своей драгоценной Гвенвивар.
- Сделай же что-нибудь, маг! - закричал Дзирт, узнав его голос и поняв, что Мазой все еще здесь.
Элементаль взвыла от боли. Крики ее звучали, словно грохот гигантских валунов, скатывающихся со скал. Как только Дзирт отступил, чтобы помочь своему другу-пантере, чудовище неимоверно 6ыстро повернулось и бросилось головой вперед.
- Нет! - закричал Дзирт, понимая, что Гвенвивар будет раздавлена.
Но пантера и элементаль, вместо того чтобы удариться о камень, прошли сквозь земную твердь

***

Багровый свет волшебного огня освещал фигуры гномов, показывая дорогу дровским стрелам И мечам. Магические средства, которыми в основном пользовались гномы, представляли собой оптические иллюзии.
- Сюда, вниз! - выкрикнул один из дровов - и тут же расплющил лицо о камень стены, которая показалась ему выходом в коридор.
Хотя магия гномов помогала им как-то сбивать с толку дровов, Белваром Диссенгальпом все больше овладевал страх. Его элементаль, самое мощное оружие и единственная надежда, слишком уж долго возилась с единственным дровом далеко позади, в главной выработке. Хранитель туннелей хотел, чтобы чудовище было у него под рукой во время главной схватки. Он скомандовал своим силам сплотиться для обороны, надеясь, что они устоят.
Вскоре воины-дровы, которых уже не могли обмануть колдовские трюки гномов, набросились на них, и страх Белвара сменился яростью. Он начал действовать тяжелой киркой, мрачно усмехаясь, когда чувствовал, как мощное орудие рассекает дровскую плоть.
Все магические средства были отброшены, все перестроения и тщательно продуманные планы разлетелись в прах в диком исступлении драки. Ничто не имело значения, кроме желания поразить врага, почувствовать, как кирка или клинок пронзает тело неприятеля. Глубинные гномы больше всех остальных рас ненавидели дровов, а во всем Подземье не было ничего, что могло бы доставить темному эльфу большее наслаждение, чем возможность разрубить свирфнеблина на мелкие кусочки.

***

Дзирт бросился к месту исчезновения пантеры и элементали, но увидел лишь нетронутый пол.
- Мазой! - выдохнул он, надеясь получить ответ от того, кто был обучен этой странной магии. Прежде чем маг смог ответить, пол позади Дзирта встал на дыбы. Он повернулся с оружием наготове, думая встретить лицом к лицу вздымающуюся элементаль.
И тут он в беспомощном отчаянии увидел, как бесформенная туманная масса, бывшая некогда могучей пантерой, его самым дорогим спутником, скатилась с плеч элементали и рассеялась как дым, едва приблизившись к полу.
Дзирт нырнул под очередной удар чудовища, хотя глаза его не могли оторваться от исчезающего облака тумана и пыли. Неужели Гвенвивар больше не существует? Неужели его лучший друг навсегда покинул его? Первобытная ярость загорелась в лиловых глазах Дзирта, пронзила все тело. Он без всякого страха взглянул на элементаль.
- Считай, что ты мертва, - пообещал он и двинулся вперед.
Элементаль выглядела растерянной, хотя, разумеется, ей не понятен был смысл сказанного Дзиртом. Она протянула тяжелую лапу, желая раздавить глупого противника. Дзирт даже не поднял оружие, понимая, что просто не сможет выдержать такой удар. Когда поднятая рука готова была опуститься, он бросился вперед, подныривая под нее.
Это молниеносное движение поразило элементаль, а последовавший затем шквал сабельных ударов заставил затаить дыхание и Мазоя. Никогда прежде магу не доводилось видеть столь виртуозное владение оружием, такую свободу движений. Дзирт метался вверх и вниз по туловищу элементали, рубил и колол, царапал и откалывал кусочки каменной кожи монстра.
Элементаль издала сокрушительный рев и закружилась на месте, стараясь схватить Дзирта и раздавить его раз и навсегда. Однако эта слепая ярость открывала лишь новые возможности молодому фехтовальщику, и тяжелые лапы элементали хватали только воздух или собственное тело.
- Невероятно! - пробормотал Мазой, когда дыхание вернулось к нему.
Неужели молодому До'Урдену и вправду удастся победить элементаль? Мазой осмотрел поле битвы. Несколько дровов и множество гномов лежали мертвые или тяжело раненные, но главная битва все отдалялась: гномы бежали по подготовленным туннелям, а дровы преследовали их, разъяренные сверх всякой меры.
А Гвенвивар исчезла. В пещере остались только Мазой, элементаль и Дзирт. Невидимый Мазой почувствовал, что улыбается. Наступило его время нанести удар.
Дзирту удалось свалить элементаль набок, когда просвистела огненная молния и вспышка света ослепила молодого дрова, отбросив его к задней стенке пещеры. Дзирт видел конвульсивное подергивание рук, видел дикую пляску своих совершенно белых волос перед неподвижными глазами. Он ничего не чувствовал - ни боли, ни живительного притока воздуха в легкие - и ничего не слышал, словно жизненные силы каким-то образом покинули его.
Атака эта исчерпала двеомер невидимости Мазоя, и теперь он опять появился в поле зрения, злобно смеясь. Элементаль бесформенной разбитой массой медленно уползала в спасительное укрытие каменного пола.
- Ты мертв? - спросил Дзирта маг, и голос его прорвался сквозь тишину впечатляющим рокотом.
Дзирт не мог ответить и даже не знал, каким должен быть ответ.
- Слишком легко, - услышал он слова Мазоя и понял, что колдун обращается не к элементали, а к нему.
Внезапно Дзирт ощутил дрожь в пальцах и костях, легкие его вдохнули воздух. Ему стало намного легче, он вновь обрел власть над своим телом и понял, что остался жив.
Мазой огляделся, не появился ли какой-нибудь нежелательный свидетель, но никого не заметил.
- Отлично, - пробормотал он, видя, что Дзирт приходит в чувство.
Он действительно был рад, что молодому До'Урдену не пришлось найти столь безболезненную смерть. Мазой придумал новое заклинание, которое сделает момент смерти Дзирта более забавным.
И как раз в это время гигантская каменная рука вынырнула из пола и, схватив Мазоя за ногу, впечатала его ступню в камень.
Лицо колдуна исказила мучительная гримаса боли.
Враг Дзирта спас ему жизнь. Подхватив с пола одну из сабель, Дзирт ударил элементаль по протянутой руке. Сабля вонзилась в каменную плоть, и чудовище, голова которого снова появилась между Дзиртом и Мазоем, завопило от ярости и боли, еще глубже утягивая мага в камень.
Держась обеими руками за рукоятку сабли, Дзирт нанес удар, в который вложил все свои силы, и расколол голову элементали пополам. На этот раз каменное чудовище не смогло вернуться на свой земной уровень. Элементаль была уничтожена.
- Вытащи меня отсюда, - потребовал Мазой. Дзирт посмотрел на него, отказываясь поверить, что маг, наполовину вмурованный в камень, все еще жив.
- Как? - выдохнул Дзирт. - Ты...
Он не находил слов, чтобы выразить удивление.
- Вытаскивай же! - крикнул колдун. Дзирт переступил с ноги на ноги, не зная, как подступиться.
- Злементали путешествуют между уровнями, - объяснил Мазой, понимая, что, если он хочет выбраться из каменного пола, нужно успокоить
Дзирта. Мазой знал также, что говорить придется довольно долго, чтобы увести юношу от подозрения, что молния была направлена в него. - Поверхность Земли на пути следования элементали становится воротами между уровнем Земли и нашим уровнем, Материальным. Камень, в который утянуло меня это чудовище, расступается вокруг моего тела, и все же здесь очень неудобно! - Он дернулся от боли, поскольку камень плотнее охватил одну его ногу. - Ворота быстро закрываются!
- Значит, Гвенвивар может быть... - начал рассуждать Дзирт. Он выхватил статуэтку из переднего кармана Мазоя и тщательно осмотрел, нет ли каких-нибудь повреждений в ее совершенных линиях.
- Отдай! - зло потребовал Мазой. Поколебавшись, Дзирт протянул ему фигурку.
Быстро взглянув на нее, Мазой положил ее обратно в карман.
- Гвенвивар в порядке? - не мог не спросить Дзирт.
- Не твое дело, - огрызнулся Мазой. Он тоже беспокоился о пантере, но сейчас это занимало его меньше всего. - Ворота закрываются! Ступай позови священниц!
Не успел Дзирт двинуться с места, как каменная плита в стене за его спиной скользнула в сторону и тяжелый кулак Белвара Диссенгальпа опустился ему на голову.

Глава 23
ОДИН ТОЧНЫЙ УДАР

- Его увели гномы, - сказал Мазой Дайнину, когда начальник патруля вернулся в пещеру.
Маг поднял руки над головой, чтобы верховная жрица и ее помощницы убедились в его бедственном положении.
- Куда? - допытывался Дайнин. - И почему они оставили в живых тебя? Мазой пожал плечами:
- Где-то за твоей спиной есть потайная дверь. Уверен, что они и меня увели бы, но... - Мазой взглянул на пол, который туго охватывал его тело до пояса. - Гномы убили бы меня, если бы вы не появились!
- Тебе повезло, маг, - сказала Мазою верховная жрица. - Заклинание, которое ослабит твой каменный пояс, сегодня при мне.
Она шепотом дала какие-то указания своим помощницам, те достали мехи с водой и мешочки с глиной и очертили квадрат площадью десять футов на полу вокруг замурованного мага. Верховная жрица подошла к стене и приготовилась произнести заклинание.
- Некоторым удалось убежать, - сказал ей Дайнин.
Верховная жрица поняла. Произнеся быстрое заклинание поиска, она стала изучать стену.
- Вот здесь, - сказала она.
Дайнин и другие кинулись к этому месту и вскоре обнаружили едва различимые контуры двери.
Когда верховная жрица начала свои магические заклинания, одна из помощниц бросила Мазою конец веревки:
- Держи. И задержи дыхание!
- Погоди... - начал Мазой, но каменный пол вокруг него превратился в грязь, и Мазой ушел в нее с головой.
Две жрицы тут же со смехом вытащили его.
- Хорошее заклинание, - заметил колдун, счищая с, себя грязь.
- У него особое назначение, - отвечала верховная жрица. - Оно необходимо, когда мы имеем дело с гномами и их проделками с камнем. Я захватила его как средство против земных элементалей. - Она взглянула на кучку каменных осколков, в которых безошибочно угадывались нос и один глаз чудовища. - Впрочем, вижу, мое заклинание здесь не понадобилось.
- Я уничтожил эту тварь, - солгал Мазой.
- Неужели? - недоверчиво произнесла верховная жрица.
По следам ударов она могла заключить, что они нанесены клинком. Но она не стала развивать эту тему: звук сдвигающегося камня заставил всех повернуться к стене.
- Лабиринт, - простонал стоящий рядом с Дайнином воин, заглянув в туннель. - Как же нам их отыскать?
Немного подумав, Дайнин обернулся к Мазою:
- Они увели моего брата. Где твоя кошка?
- Со мной, - неохотно произнес Мазой, догадываясь о намерениях Дайнина и не желая, чтобы Дзирта спасли.
- Давай-ка ее сюда, - приказал Дайнин. - Кошка может унюхать Дзирта.
- Не могу... То есть я хочу сказать... - проблеял Мазой.
- Исполняй приказ, маг! - зарычал Дайнин. - Если не хочешь, чтобы я рассказал правящему совету, что многие гномы спаслись, потому что ты отказался помочь нам!
Вынув фигурку из кармана, Мазой швырнул ее на пол и вызвал Гвенвивар, не вполне уверенный, откликнется ли она на его зов. Не повредила ли земная элементаль Гвенвивар? Возник дымок, через несколько секунд превратившийся в материальное тело пантеры.
- Итак, - произнес Дайнин, указывая на туннель.
- Иди и отыщи Дзирта! - приказал Мазой пантере.
Немного покружив по площадке, Гвенвивар нырнула в маленький туннель; патруль дровов молча последовал за ней.

***

- Где... - начал Дзирт, медленно возвращаясь из глубин небытия. Он понял, что сидит и что руки его связаны.
Небольшая, но, несомненно, сильная рука схватила его сзади за волосы и грубо оттянула голову назад.
- Тихо! - свирепо прошептал Белвар, и Дзирт с удивлением понял, что это существо говорит на его языке.
Отпустив пленника, Белвар повернулся и отошел к другим свирфнебли.
По тому, что потолок был низко над головой, и по нервозным движениям гномов Дзирт заключил, что этой группе удалось убежать.
Гномы вели тихий разговор на родном языке, непонятном для Дзирта. Один из них задал тому гному, который приказал юноше сидеть спокойно (по-видимому, это был вожак), какой-то сердитый вопрос. Другой так же сердито присоединился к первому и добавил несколько резких слов, обернувшись к Дзирту и недобро сверкнув глазами.
Вожак крепко схватил гнома за плечо и вытолкнул в один из двух низких коридоров, а других заставил замолчать. Потом он подошел к Дзирту и после некоторого колебания произнес:
- Мы поведем тебя в Блингденстоун.
- А потом? - спросил Дзирт. Белвар пожал плечами:
- Это будет решать король. Если ты не причинишь мне беспокойства, я попрошу его отпустить тебя.
Дзирт недоверчиво засмеялся.
- Ну, а если король прикажет убить тебя, я позабочусь, чтобы это было сделано одним точным ударом.
Дзирт опять засмеялся:
- И ты думаешь, я поверил? Можешь теперь пытать меня и забавляться. Это ведь твой поганый обычай!
Белвар еле сдержался, чтобы не ударить его.
- Свирфнебли никого не пытают! - объявил он громче, чем ему хотелось бы. - Это дровские эльфы пытают! - Он отвернулся от Дзирта, но тотчас повернулся снова: - Один точный удар.
Дзирт почувствовал, что верит в искренность гнома и что может принять это обещание как величайшую милость, значительно большую, чем та, на которую сам Белвар мог бы рассчитывать, если бы патруль Дайнина захватил его. Белвар собрался уходить, но заинтригованный Дзирт захотел узнать побольше об этом удивительном создании.
- Откуда ты знаешь мой язык?
- Гномы не дураки, - резко ответил Белвар, не понимая, к чему клонит этот дров.
- Дровы тоже не глупы, - серьезно сказал Дзирт. - Но я никогда не слышал, чтобы в моем городе говорили на языке свирфнебли.
- В Блингденстоуне жил когда-то один дров, - ответил Белвар. Теперь и он заинтересовался этим странным дровом.
- Раб? - сделал вывод Дзирт.
- Гость! - огрызнулся Белвар. - У свирфнебли нет рабов!
И опять Дзирт не усомнился в искренности слов Белвара.
- Как тебя зовут? - спросил он. Гном рассмеялся:
- Считаешь меня болваном? Хочешь узнать мое имя, чтобы воспользоваться им для какой-нибудь черной магии?
- Нет, - запротестовал Дзирт.

Предыдущая страница 27 Следущая страница


Отступник 28

- Мне следовало прикончить тебя на месте, чтоб ты больше не держал меня за дурака! - заявил - Белвар, угрожающе подняв тяжелую кирку.
Дзирт почувствовал некоторое беспокойство, не зная, что предпримет гном в следующую минуту.
- Мое предложение остается в силе, - сказал Белвар, опуская кирку. - Ты ведешь себя тихо, и я скажу королю, чтобы отпустил тебя. - Впрочем, Белвар не больше Дзирта верил в то, что это будет выполнено, а потому повторил: - Или же - один точный удар.
Тут внимание Белвара привлекла суматоха в одном из туннелей:
- Белвар! - позвал какой-то гном, врываясь в пещеру.
Вожак гномов встревоженно посмотрел на Дзирта, пытаясь угадать, обратил ли тот внимание на произнесенное имя.
Молодой дров сидел, благоразумно отвернувшись и делая вид, что ничего не слышит. На самом же деле он услышал имя вожака гномов, пощадившего его. "Белвар", - сказал тот свирфнебли. Это имя он не забудет никогда.
Шум борьбы в коридоре привлек всеобщее внимание, и несколько свирфнебли вбежали в пещеру. По их беспокойству Дзирт понял, что дровский патруль где-то рядом.
Белвар отдавал команды, стараясь организовать отступление через другой туннель. Дзирта волновало, какое решение примет теперь по его поводу вожак гномов. Разумеется, он не может надеяться, что убежит от патруля, волоча за собой пленника!
Неожиданно вождь гномов замолчал и остановился. Слишком неожиданно.
Это дровские жрицы, появившись в пещере, своими колдовскими парализующими заклинаниями заставили его замолчать. Белвар и еще кое-кто из гномов были застигнуты их двеомером, остальные же гномы, увидев это, ударились в беспорядочное бегство через второй выход.
Дровские воины во главе с Гвенвивар ворвались в пещеру. Радость Дзирта при виде своей невредимой любимицы была отравлена мыслью о предстоящем побоище. Дайнин и его воины по-дровски жестоко набросились на растерянных гномов.
Через несколько секунд - ужасных секунд, показавшихся Дзирту часами, - только Белвар и другой гном, вдвоем попавшие под действие заклинания, остались в живых. Нескольким свирфнебли удалось убежать через задний выход, но большая часть дровского патруля отправилась за ними в погоню.
Последним в пещеру вошел Мазой. Вид его в измазанном грязью платье был ужасен. Остановившись у входа, он даже не посмотрел на Дзирта, заметив лишь, что его пантера охраняет второго сына Дома До'Урден.
- Тебе опять повезло, - сказал Дайнин, разрезая веревки на руках брата.
Дзирт вовсе не был уверен, что это так, взирая на зрелище кровавой резни.
Дайнин вернул ему сабли и повернулся к дрову, караулившему двух неподвижно стоящих гномов.
- Прикончите их, - распорядился он.
На лице дрова появилась плотоядная улыбка; сняв с пояса острый нож, он помахал им перед лицом гнома, дразня беспомощное существо.
- Они способны видеть? - спросил он верховную жрицу.
- В этом-то и заключается прелесть заклинания, - ответила та. - Свирфнебли понимают все, что происходит. Даже сейчас он пытается вырваться из магической хватки.
- Это ведь пленники! - вырвалось у Дзирта. Дайнин и другие обернулись к нему. На лице дрова с кинжалом были написаны разочарование и злость.
- Ради Дома До'Урден! - с надеждой обратился Дзирт к Дайнину. - Мы могли бы использовать их...
- Из свирфнебли хороших рабов не получится, - заметил Дайнин.
- Это верно, - подтвердила верховная жрица, подходя к дрову, держащему кинжал.
Она кивнула воину, и улыбка на его лице стала еще шире. Он нанес сильный удар. Теперь в живых оставался только Белвар.
Зловеще размахивая окровавленным кинжалом, воин подошел к вождю гномов.
- Этого не надо! - протестующе вскричал Дзирт. - Оставьте его в живых!
Он хотел добавить, что Белвар не опасен для них и что убить беззащитного гнома - значит совершить трусливый и жестокий поступок. Но ему было хорошо известно, что взывать к милосердию его сородичей - пустая трата времени.
На лице Дайнина была написана скорее злоба, чем любопытство.
Ухватившись за единственный довод, который пришел ему в голову, Дзирт продолжал:
- Если вы его убьете, то не останется никого, кто мог бы вернуться домой и сообщить о нашей мощи! Нужно отправить его обратно, к его народу, чтобы он рассказал, как глупо с их стороны вторгаться во владения дровов!
Дайнин оглянулся на верховную жрицу, спрашивая ее совета.
- Это, пожалуй, разумно, - кивнула она. Дайнин был не слишком уверен в мотивах, которыми руководствовался брат. Не сводя с Дзирта глаз, он обратился к воину:
- Тогда отруби гному руки!
Дзирт даже глазом не моргнул, понимая, что в противном случае Дайнин уничтожит Белвара.
Воин воткнул кинжал за пояс и достал тяжелый меч.
- Погоди, - сказал ему Дайнин, все еще не отводя взгляд от Дзирта. - Сначала расколдуем его. Хочу слышать его вопли.
Несколько дровов подошли и приставили концы мечей к шее Белвара, пока верховная жрица снимала магическое оцепенение. Белвар не шелохнулся.
Дров, которому предстояло выполнить команду, схватил обеими руками меч, и Белвар, храбрый Белвар, протянул вперед недрогнувшие руки.
Дзирт отвернулся, не в силах видеть происходящее и с ужасом ожидая криков Белвара.
Гном заметил реакцию Дзирта. Что это? Неужели сострадание?
Воин-дров опустил свой меч. Белвар не отводил глаз от Дзирта, в то время как меч разрубил его запястья, зажигая миллионы искр боли в искалеченных руках.
Но Белвар не закричал. Нет, он не доставил удовольствия Дайнину. Вождь гномов в последний раз взглянул на Дзирта, когда два других дрова выволакивали его из пещеры, и прочел искреннюю боль и мольбу о прощении во внешне бесстрастном взгляде юного дрова.
Как раз в тот момент, когда Белвара уводили, темные эльфы, которые гнались за убегавшими гномами, вошли в другой вход.
- Нам не удалось их поймать в этих крохотных проходах, - пожаловался один из них.
- Проклятье! - зарычал Дайнин. Одно дело было отпустить безрукого гнома-жертву домой в
Блингденстоун, и совсем другое - дать убежать невредимыми другим членам экспедиции гномов. - Я хочу, чтобы они были пойманы!
- Их может поймать Гвенвивар, - заявил Мазой, подзывая к себе пантеру и не сводя глаз с Дзирта. Сердце Дзирта подпрыгнуло, когда маг похлопал громадную кошку по голове. - Давай, крошка, тебе еще предстоит охота! - оказал он.
Маг видел, как Дзирт поморщился, слыша эти слова; он знал, что этот чистюля не одобряет участия Гвенвивар в подобных действиях.
- Они убежали? - спросил Дзирт Дайнина с каким-то отчаянием в голосе.
- Если мы позволим, они добегут до самого Блингденстоуна, - холодно ответил Дайнин.
- И они вернутся?
Презрительная гримаса Дайнина должна была показать, насколько нелеп заданный братом вопрос.
- А ты бы вернулся?
- Значит, мы выполнили свою задачу, - сказал Дзирт, тщетно стараясь найти лазейку, которая позволила бы заставить Мазоя отказаться от подлого намерения втянуть в эту историю пантеру.
- Сегодня мы победили, - согласился Дайнин, - хотя наши потери достаточно велики. Мы можем еще позабавиться с помощью малышки Мазоя.
- Позабавиться, - повторил Мазой специально для Дзирта. - Беги в туннель, Гвенвивар. Посмотрим, как быстро умеют бегать напуганные гномы!
Уже через несколько минут Гвенвивар вернулась, неся в зубах мертвого гнома. Когда она положила труп к ногам Мазоя, тот скомандовал:
- Возвращайся! Принеси мне еще!
При звуке падения тела каменный пол, сердце Дзирта сжалось. Поглядев в глаза Гвенвивар, он увидел в них печаль не меньшую, чем его собственная. Пантера была охотником, но повадки ее были в своем роде такими же благородными, как у Дзирта. Но для жестокого Мазоя пантера была не более чем игрушкой, орудием его извращенных удовольствий, убивающей только потому, что это доставляло наслаждение ее хозяину.
Да, в руках Мазоя Гвенвивар была всего лишь убийцей.
У выхода в туннель Гвенвивар остановилась и посмотрела на Дзирта, как бы извиняясь.
- Вперед! - крикнул Мазой и ударил пантеру по заду.
Затем он тоже взглянул на Дзирта. То был мстительный взгляд. Мазой упустил возможность убить молодого До'Урдена; теперь ему предстояло придумать убедительное объяснение своего промаха для непрощающей матери. Мазой решил, что подумает об этой неприятной встрече позднее. Теперь же, по крайней мере, он не лишит себя удовольствия наблюдать за страданиями Дзирта.
Дайнин и остальные не подозревали о разыгрывающейся между Мазоем и Дзиртом драме. Они были слишком заняты ожиданием возвращения Гвенвивар, слишком погружены в размышления об ужасе, который вызовет у гномов такой блестящий убийца, слишком увлечены мрачным юмором этой ситуации, извращенным юмором дровов, когда то, что должно было бы вызвать слезы, вызывало у них смех.

Часть 5
ЗАКНАФЕЙН

Закнафейн До'Урден. Наставник, учитель, друг. В слепой ярости, вызванной собственными разочарованиями, я не раз приходил к выводу, что Закнафейн не отвечал ни одному из этих определений, Может быть, я ждал от него большего, чем он мог мне дать? Может быть, я напрасно ожидал совершенства от этой измученной души? Следовал ли он общепринятым нормам вопреки собственному опыту, или его опыт отрицал эти нормы?
А ведь я мог бы стать им. Мог бы жить в плену у бессильной ярости, погребенный под ежедневными приступами злобы, какую таит в себе Мензоберранзан, и под всепроникающим злом. собственного семейства, от которого не дано избавиться никогда в жизни.
Кажется логичным предположить, что мы учимся на ошибках старших. Я думаю, в этом было мое спасение. И если бы не пример Закнафейна, я тоже никогда не нашел бы избавления, по крайней мере при жизни.
Лучше ли тот путь, который избрал я, чем путь, выбранный Закнафейном? Думаю, что лучше, хотя достаточно часто бывают у меня минуты отчаяния и тоски по тому, другому пути. Тот путь мог бы быть легче. Однако если идеалист не может подняться до высоты собственных принципов, то правда становится ничем перед лицом самообмана и принципы эти обесцениваются.
Поэтому мой путь лучше.
Я живу, оплакивая свой народ и самого себя, но больше всего - того оружейника; теперь, когда он потерян для меня, кто укажет мне, как - и зачем - применять оружие?
Нет большей боли, чем эта боль; с ней не сравнятся ни удар остро заточенным кинжалом, ни огненное дыхание дракона. Ничто так не сжигает сердце, как пустота от потери чего-то или кого-то, когда вы еще не измерили величину этой потери. Часто теперь поднимаю я чашу, произнося лишенный смысла тост, с извинением, предназначенным для, ушей, которые уже не слышат:
"За Зака, который вселил в меня мужество". Дзирт До'Урден

Глава 24
УЗНАТЬ СВОИХ ВРАГОВ

- Восемь дровов мертвы, одна из них - священнослужительница, - сказала Бриза Матери Мэлис, стоя на балконе Дома До'Урден. Бриза поспешила вернуться домой с предварительным докладом о стычке с гномами, оставив сестер дожидаться дальнейшей информации вместе с толпой, собравшейся на рыночной площади Мензоберранзана. - Но гномов погибло почти четыре десятка. Это полная победа.
Мэлис спросила:
- А что насчет твоих братьев? Как вел себя
Дом До'Урден в этой схватке?
- Как и в случае с наземными эльфами. Дайнин заколол пятерых. Говорят, он бесстрашно провел первую атаку, и именно он уложил больше всего гномов.
Лицо Матери Мэлис засияло при этом известии, однако она подозревала, что загадочно улыбающаяся
Бриза готова сообщить ей еще кое-что не менее приятное.
- А Дзирт? - спросила верховная мать, не желавшая терпеть, пока дочь прекратит свои игры. -
Много ли свирфнебли на его счету?
- Ни одного, - отвечала Бриза, продолжая улыбаться. - И все же этот день по праву принадлежит ему! - быстро добавила она, увидев сердитую гримасу на переменчивом липе матери.
Мэлис, однако, это не позабавило.
- Дзирт победил земную элементаль! - вскричала Бриза. - Почти в одиночку, с незначительной помощью мага! Верховная жрица из патруля сказала, что это убийство на его счету!
Мать Мэлис тяжело вздохнула и отвернулась.
Дзирт всегда был для нее загадкой: блестяще, как никто, владея оружием, он в то же время был не вполне лоялен и недостаточно почтителен. А теперь вот земная элементаль! Сама Мэлис видела когда-то, как такое чудовище разгромило целый отряд налетчиков-дровов, убив дюжину закаленных бойцов, пока не убралось восвояси. А ее сын, ее непредсказуемый сын, убил такое чудовище сам, без чьей-либо помощи!
- Ллос будет довольна нами сегодня! - высказала свое мнение Бриза, не очень понимавшая реакцию матери.
Слова Бризы навели Мэлис на мысль.
- Позови сестер, - приказала она. - Соберемся в соборе. Поскольку Дом До'Урден так отличился сегодня в туннелях, возможно, Паучья Королева удостоит нас каким-либо сообщением.
Решив, что мать имеет в виду известие о битве, Бриза объяснила:
- Вирна и Майя ожидают на рыночной площади дополнительных сведений. Через час-другой мы все узнаем.
- Меня не интересует эта битва с гномами! - проворчала Мэлис. - Все, что касается нашей семьи, я уже узнала от тебя. Остальное неважно. Но надо извлечь выгоду из героических поступков твоих братьев.
- Чтобы узнать своих врагов! - выпалила Бриза, ухватив мысль матери.
- Вот именно. Чтобы узнать, какой из Домов замышляет недоброе против Дома До'Урден. Если Паучья Королева и вправду довольна этим днем, она может наградить нас каким-нибудь известием, которое поможет разоблачить наших врагов!
Вскоре после этого четыре верховные жрицы Дома До'Урден собрались вокруг паучьего идола в приемной зале собора. В ониксовой чаше перед ними курился священный фимиам - сладкий, напоминающий о смерти, любимый йоклолами, Прислужницами Ллос.
Пламя поднималось разноцветными языками, от оранжевого до зеленого и ярко-красного. Затем оно начало принимать форму, словно услышав зов четырех жриц и уловив нетерпение в голосе Матери Мэлис. Верх пламени, теперь уже не пляшущий, стал плоским и закругленным, принял форму безволосой головы, затем, увеличившись, потянулся вверх. Полностью воплотившись в изображение йоклол, полурастаявшей груды воска с гротескно удлиненными глазами и опущенными уголками рта, пламя исчезло.
- Кто вызывал меня? - телепатически спросила маленькая фигурка. Мысли йоклол, слишком мощные для ее крохотного тела, прогремели в головах собравшихся дровов.
- Это я вызывала тебя, прислужница, - громко, чтобы слышали дочери, ответила Мэлис и склонила голову в поклоне. - Я - Мэлис, покорная слуга, Паучьей Королевы.
Йоклол скрылась в облаке дыма, в ониксовой чаше остались лишь мерцающие блики курящегося фимиама. Спустя мгновение прислужница вновь появилась, уже в полный рост, и встала позади Мэлис. Бриза, Вирна и Майя, затаив дыхание, смотрели, как на плечи матери легли два отвратительных щупальца.
Мать Мэлис приняла это без слов, уверенная в том, что повод для вызова йоклол был достаточно уважительным.
- Объясни, зачем ты осмелилась побеспокоить меня, - проникли в нее мысли йоклол.
- Чтобы задать простой вопрос. Тот, на который тебе известен ответ, - так же молча ответила Мэлис: для общения с йоклол слова не требовались.
- Этот вопрос так важен для тебя? - спросила йоклол. - Ты ведь очень рискуешь.
- Мне необходимо узнать ответ, - ответила Мэлис.
Три ее дочери с любопытством наблюдали, слыша мысли йоклол, но об ответах матери им приходилось только догадываться.
- Но если ответ так важен, причем он известен обыкновенным прислужницам, а значит, и Паучьей Королеве, не думаешь ли ты, что Ллос сама сообщила бы его тебе, если бы считала нужным?
Мэлис откликнулась:
- Возможно, до сегодняшнего дня Паучья Королева не считала меня достойной

Предыдущая страница 28 Следущая страница


29 Роберт Сальваторе

знать его. Но многое изменилось.
Прислужница замолчала и втянула выпученные глаза в голову, словно сообщаясь с каким-то дальним уровнем.
После нескольких напряженных минут молчания йоклол сказала:
- Приветствую тебя, Мать Мэлис До'Урден. Эти слова были произнесены спокойным, ровным голосом, не соответствующим столь гротескной внешности.
- И я приветствую тебя и твою госпожу, Паучью Королеву, - ответила Мэлис.
Быстро улыбнувшись дочерям, она продолжала стоять, не оборачиваясь к стоявшей позади прислужнице. Похоже, предположение о благосклонности Ллос оказалось верным.
- Ллос довольна Домом Дармон Н'а'шез6ернон, - сказала прислужница. - Мужчины вашего Дома одержали в этот день победу, сделав даже больше, чем сопровождавшие их женщины. Я должна принять вызов Матери Мэлис До'Урден.
Щупальца соскользнули с плеч Мэлис, и йоклол неподвижно застыла за ее спиной, ожидая приказаний.
Мэлис начала:
- Я рада, что угодила Паучьей Королеве. - Она задумалась, как лучше сформулировать вопрос. - Что же касается вызова, то, как я уже сказала, я прошу ответить только на один вопрос.
- Спрашивай, - поторопила йоклол, и по ее насмешливому тону Мэлис и ее дочери поняли, что этому монстру уже известен вопрос.
- Ходят слухи, что моему Дому угрожает опасность.
Йоклол засмеялась злым скрежещущим смехом:
- Слухи?
- Я верю своим источникам, - оправдывающимся тоном сказала Мэлис. - Я не обратилась бы к тебе, если бы не была уверена в опасности.
- Продолжай, - сказала йоклол, явно забавляясь происходящим. - Это больше чем слухи, Мать Мэлис До'Урден. Другой Дом замышляет воину против тебя.
Неосторожный вздох Майи заставил мать и сестер укоризненно взглянуть на нее.
Мэлис взмолилась:
- Назови мне этот Дом. Если Дом Дармон Н'а'шез6ернон действительно угодил Паучьей Королеве, тогда я прошу Ллос разоблачить наших врагов, чтобы мы могли уничтожить их!
- А если тот, другой Дом тоже угодил Паучьей Королеве ? - промурлыкала прислужница. - Станет ли Ллос выдавать его вам?
- У наших врагов все преимущества, - возразила Мэлис. - Они все знают о Доме До'Урден. Несомненно, они ежедневно следят за нами и строят планы. Мы просим Ллос только поставить нас в равное положение с нашими врагами. Назовите их, и мы докажем, какой из Домов больше достоин победы.
- А если ваши враги выше вас по положению? - спросила прислужница. - Попросит ли тогда Мать Мэлис До'Урден, чтобы Ллос вмешалась и защитила ее несчастный Дом?
- Нет! - вскричала Мэлис. - Мы призовем те силы, которыми наградила нас Ллос, чтобы побить своих врагов. Если даже наши враги более могущественнее, пусть Ллос будет уверена, что они понесут жестокую кару за нападение на Дом До'Урден!
Служанка вновь погрузилась в себя, ища связь со своим родным уровнем, - уровнем более темным, чем Мензоберранзан. Мэлис крепко схватила за руки стоящую справа Бризу и стоящую слева Вирну. Они, в свою очередь, взяли за руки Майю, стоящую в основании их кружка.
- Паучья Королева довольна, Мать Мэлис До'Урден, - сказала наконец прислужница. - Верь, что она будет больше покровительствовать Дому
До'Урден, чем твоим врагам, когда битва разразится, - возможно...
Мэлис вздрогнула от двусмысленности этого последнего слова, подумав с неудовольствием, что Ллос никогда не дает никаких обещаний.
- А как же насчет моего вопроса? - осмелилась напомнить Мэлис. - Того, что послужил поводом для вызова?
Взвилось яркое пламя, ослепив четырех жриц. Когда зрение вернулось к ним, они увидели йоклол, вновь ставшую крохотной и выглядывавшую из пламени в ониксовой чаше.
- Паучья Королева не дает ответов, которые и без того известны! - объявила прислужница, чуть не оглушив дровов неумеренной силой своего потустороннего голоса.
Огонь опять превратился в слепящее пламя, и йоклол исчезла, оставив за собой расколовшуюся на дюжину кусков драгоценную чашу.
Подняв большой осколок оникса, Мать Мэлис швырнула его в стену.
- Известен? - закричала она. - Кому известен? У кого в моей семье есть от меня секреты?
- Наверное, та, кто знает, не подозревает о том, что ей это известно, - вставила Бриза, пытаясь успокоить мать. - Или, возможно, сведения совсем свежие, и она еще не имела возможности донести их до тебя.
- Она? - взревела Мэлис. - Кого ты имеешь в виду, говоря "она", Бриза? Мы все здесь. Неужели кто-то из моих дочерей настолько глуп, что не понимает, чем это грозит нашей семье?
- Нет, Мать! - хором воскликнули Вирна и Майя, испуганные растущим негодованием Мэлис, теряющей власть над собой.
- Я никогда не замечала никаких признаков, - сказала Вирна.
- Я тоже, - добавила Майя. - Я ведь все эти недели при тебе и видела не больше тебя.
- Вы намекаете, что это я что-то упустила? - зарычала Мэлис, костяшки ее сжатых кулаков побелели от напряжения.
- Нет, Мать! - воскликнула потрясенная Бриза так громко, что это на мгновение заставило Мэлис успокоиться и полностью переключить свое внимание на старшую дочь. - Значит, не она, - заключила Бриза, - а он. Может быть, ответ знает один из твоих сыновей, а возможно, Закнафейн или Риззен!
- Ну да, - согласилась Вирна. - Они ведь всего лишь мужчины, слишком глупые, чтобы понять значение мельчайших деталей.
Бриза добавила:
- Дзирта и Дайнина не было дома и вообще в городе. В их патрульную группу входят дети из всех влиятельных Домов, и любой из этих Домов может угрожать нам.
В глазах Мэлис загорелись искры, но она поддалась на уговоры и расслабилась.
- Пришлите их ко мне, когда они вернутся в Мензоберранзан, - приказала она Вирне и Майе. - А ты, - обратилась она к Бризе, - приведешь Риззена и Закнафейна. Вся семья должна быть в сборе, чтобы узнать все, что можно.
Бриза спросила:
- А родственники и воины? Может быть, ответ знает какой-нибудь побочный член семьи.
- Их тоже созвать? - Голос Вирны дрожал от волнения. - Собрание всего клана, военный сбор Дома До'Урден?
- Нет, - ответила Мэлис. - Ни воинов, ни родственников. Я не верю, что они участвуют в этом. Прислужница Ллос сообщила бы мне ответ, если бы его не знал кто-то из прямых членов семьи. Теперь это моя головная боль - получить ответ на вопрос, который неизвестен мне и который известен кому-то из круга моей семьи.
И сквозь сжатые зубы добавила:
- А я не люблю, когда у меня болит голова!

***

Некоторое время спустя Дзирт и Дайнин вошли в дом, измученные и довольные тем, что приключение закончилось. Едва они переступили порог и повернули в широкий коридор, ведущий в их комнаты, как наткнулись на идущего навстречу Закнафейна.
- Итак, герой вернулся, - заметил Зак, в упор глядя на Дзирта, который не мог не заметить сарказма в голосе своего старого учителя.
- Мы успешно завершили работу, - парировал Дайнин, сильно задетый тем, что приветствие Зака к нему не относилось. - Я был во главе...
- Я знаю все о сражении, - заверил Зак. - О нем без конца болтают в городе. А теперь оставь нас, старший сын. У меня с твоим братом есть неоконченное дело.
- Я уйду, когда сочту нужным! - огрызнулся Дайнин.
Зак грозно взглянул на него:
- Мне надо поговорить с Дзиртом, и только с Дзиртом, поэтому уходи!
Рука Дайнина невольно потянулась к рукояти меча - дурацкая затея: не успел он и на дюйм вытащить меч из ножен, как Зак дважды ударил его рукой по лицу, а второй рукой достал кинжал и приставил его кончик к горлу Дайнина.
Дзирт в замешательстве наблюдал за ними, не сомневаясь, что, если противостояние продлится, Зак убьет Дайнина.
- Уходи, - повторил Зак. - Уходи, если жизнь тебе дорога.
Подняв вверх руки, Дайнин медленно отступил.
- Мать Мэлис узнает об этом! - предупредил он.
Зак засмеялся:
- Я сам расскажу ей. Думаешь, она будет беспокоиться о тебе, глупец? По мнению Матери Мэлис, мужская часть дома сама должна соблюдать свою иерархию. Ступай прочь, старший сын. Вернешься, когда наберешься храбрости сразиться со мной!
- Брат, пошли вместе, - сказал Дайнин. Зак напомнил Дзирту:
- У нас с тобой есть дело.
Дзирт переводил взгляд с одного на другого, ошарашенный их откровенным желанием убить друг друга.
- Я остаюсь, - решил он. - У нас с оружейником действительно имеется одно незавершенное дельце.
- Как хочешь, герой, - скривился Дайнин, повернулся на каблуках и быстро пошел прочь.
- Ты приобрел врага, - заметил Дзирт.
- У меня их и так много, - засмеялся Зак. - А до конца своих дней я приобрету еще немало! Но это неважно. Твое поведение вызвало зависть у твоего брата, твоего старшего брата, и именно ты должен беспокоиться.
- Но он явно ненавидит тебя!
- Он ничего не выиграет, если я умру, - ответил Зак. - Я для него не опасен. А вот ты... - Слова его повисли в воздухе.
- Чем же я опасен для него? - возразил Дзирт. - У него нет ничего, чего хотел бы я.
- У него есть власть, - объяснил Зак. - Он - старший сын, но он не всегда им был.
- Он убил Нальфейна, брата, которого мне не довелось знать.
- Так тебе это известно? - сказал Зак. - Возможно, он опасается, что теперь другой второй сын последует тем же путем, которым шел он, чтобы стать старшим сыном Дома До'Урден.
- Хватит, - огрызнулся Дзирт, которого возмущала вся эта дурацкая система повышения в ранге.
Он подумал: "И насколько хорошо это тебе известно, Зак? Скольких ты сам убил, чтобы достичь своего положения?"
- Земная элементаль! - сказал Зак, слегка присвистнув. - Могучего же врага ты одолел сегодня! -
Он низко поклонился Дзирту, явно издеваясь. - Кто будет следующей жертвой юного героя? Наверное, демон? Или полубог? Наверное, нет никого, кто мог бы...
- Никогда еще не слышал от тебя такого потока бессмысленных слов, - ответил Дзирт. Теперь настала его очередь быть саркастичным. - Быть может, я возбудил зависть еще в ком-нибудь, кроме брата?
- Зависть? - вскричал Зак. - Утри нос, сопливый мальчишка! Дюжина земных элементалей пала от моего клинка! Да и демонов тоже! Не переоценивай своих деяний и возможностей. Ты просто воин из расы воинов. Если ты забудешь об этом, то плохо кончишь!
Конец тирады прозвучал очень выразительно, почти угрожающе, и Дзирт опять задумался, чем на самом деле может оказаться их "практика" в учебном зале.
- Я знаю свои возможности, - сказал он. - И свои недостатки тоже. Я научился выживать.
- Так же, как я, - парировал Зак. - За столько столетий!
- Учебный зал ждет, - спокойно произнес Дзирт.
- Твоя мать ждет, - поправил Зак. - Она зовет нас всех в собор. Однако не волнуйся. Мы еще успеем встретиться.
Не прибавив больше ни слова, Дзирт последовал за Заком, подозревая, что их спор рассудят только клинки. Что сталось с Закнафейном? Тот ли это учитель, который наставлял его все годы перед Академией? Дзирт не мог разобраться в своих чувствах. Может быть, Зак кажется ему другим после всего, что он узнал о его подвигах? Или в манере поведения оружейника действительно появилось что-то новое, какая-то жестокость, после возвращения Дзирта из Академии?
Из задумчивости его вывел свист хлыста.
- Я твой отец! - услышал он голос Риззена.
- Это ничего не значит! - возразил женский голос, голос Бризы.
Дзирт скользнул за угол следующего коридора и огляделся. Бриза и Риззен стояли лицом к лицу, Риззен был не вооружен, а Бриза держала в руке свой змееголовый хлыст.
- "Отец", - засмеялась Бриза. - Что за бессмысленное слово! Ты - существо мужского пола, снабжающее семенем мать и ничего более не значащее!
- Я породил четверых, - негодующе сказал Риззен.
- Троих! - поправила Бриза, подтверждая свои слова хлыстом. - Вирна - дочь Закнафейна, а не твоя! Нальфейн мертв, остаются только двое. Одна из них - женщина, а потому выше тебя. Один только Дайнин действительно ниже тебя рангом!
Отпрянув к стене, Дзирт оглянулся на пустой коридор, по которому только что шел. Он всегда подозревал, что настоящий его отец не Риззен. Этот мужчина никогда не удостаивал его вниманием, никогда не бранил, не хвалил, не давал никаких советов или указаний. Но слышать такое от Бризы... и Риззен не опроверг ее!
Риззен раздумывал, чем бы ответить на обидные слова Бризы.
- Известно ли Матери Мэлис о твоих желаниях? - прорычал наконец он. - Знает ли она, что старшая дочь жаждет ее звания?
- Любая старшая дочь хочет стать верховной матерью, - усмехнулась Бриза. - Мать Мэлис была бы глупа, если бы думала иначе. Уверяю тебя, что ни она, ни я не глупы. Я унаследую ее звание, когда она состарится и ослабеет. Она знает это и принимает как должное.
- Ты допускаешь, что можешь убить ее?
- Если не я, так Вирна. Если не Вирна, так Майя. Такова наша участь, ты, глупый самец! Таков завет Ллос!
Слушая эти разглагольствования, Дзирт начал закипать от гнева, но продолжал молча стоять за утлом.
- Бриза не станет дожидаться, пока возраст позволит ей отобрать власть у матери, - фыркнул Риззен, - если можно отобрать ее кинжалом. Бриза жаждет захватить трон Дома!
Следующие слова Риззена слились в неразборчивый вопль, когда шестиголовый хлыст снова принялся за работу.
Дзирту очень хотелось вмешаться, броситься и сразить их обоих, но, разумеется, он не мог себе этого позволить. Бриза поступила так, как ее учили. Она следовала указаниям Паучьей Королевы, утверждая свое превосходство над Риззеном. Дзирт знал, что она не станет убивать Риззена.
Но вдруг ослепленная яростью Бриза забудет обо всем и убьет его? В немой пустоте, растущей сейчас в душе Дзирта, родилось сознание, что его это совсем не трогает.
- Ты позволил ему спастись! - зарычала на сына Мать СиНафай. - А еще говорил, что не разочаруешь меня!
- Нет, Мать, - возразил Мазой. - Я послал прямо в него огненную стрелу. Он и не заподозрил, что молния была предназначена для него. Я не смог закончить дело только потому, что чудовище утащило меня в ворота на свой уровень!
СиНафай закусила губу, вынужденная согласиться с доводами сына. Она понимала, что дала Мазою нелегкое поручение. Дзирт - сильный боец, и его нелегко убить, не оставив явного следа.
С выражением решимости на лице Мазой пообещал:
- Я доберусь до него. Оружие у меня готово; до наступления десятого цикла, как ты приказывала, Дзирт будет мертв!
- Почему я должна давать тебе еще одну попытку? Как я могу поверить, что на этот раз ты лучше справишься с задачей?
- Потому что я хочу, чтобы он умер! - закричал Мазой. - Хочу даже больше, чем ты, Мать. Хочу вырвать жизнь из Дзирта До'Урдена! Когда он будет мертв, я вырежу его сердце и буду выставлять его как трофей!
СиНафай не могла противиться настойчивому желанию сына.
- Решено, - сказала она. - Покончи с ним, Мазой Ган'етт. Ради собственной жизни, нанеси первый удар по Дому До'Урден и убей его второго сына!
Мазой поклонился со своей вечной гримасой и выскочил из комнаты.
- Ты все слышал? - жестами спросила СиНафай, когда за сыном закрылась дверь. Она знала, что сын вполне мог приложить ухо к двери, и не хотела, чтобы он слышал разговор.
- Все, - безмолвно отвечал Альтон, выходя из-за занавески.
- Согласен ли ты с моим решением? - так же спросила СиНафай.
Альтон был в замешательстве. Ему ничего не оставалось, кроме как согласиться с решением его верховной матери, но он считал, что СиНафай поступила недостаточно мудро, снова послав Мазоя против Дзирта. Молчание его затянулось.
- Ты не одобряешь, - прожестикулировала явно задетая СиНафай.
Альтон поспешно возразил:

Предыдущая страница 29 Следущая страница


Отступник 30

- Прости, верховная мать, я бы не...
- Ты прощен, - заверила СиНафай. - Я и сама не очень уверена, что нужно было давать Мазою вторую возможность. Это может наделать много вреда.
- Но тогда зачем? - осмелился спросить Альтон. - Мне ты не дала второй попытки, хотя я желаю смерти Дзирта До'Урдена, как никто другой.
СиНафай презрительно взглянула на приемного сына, умеряя его пыл.
- Ты сомневаешься в правильности моих действий ?
- Нет! - вскрикнул Альтон вслух, зажал рот рукой и в ужасе опустился на колени. - Ни в коем случае, Мать, - опять жестами сказал он. - Я просто не так хорошо понимаю проблему, как ты. Прости мне мое невежество.
Смех СиНафай был похож на шипение сотни сердитых змеи.
- Мы смотрим на это дело одинаково. Я даю Мазою вторую возможность точно так же, как и тебе.
- Но... - начал возражать Альтон.
- Мазой опять попытается прикончить Дзирта, но на этот раз он будет не один. Ты последуешь за ним, Альтон Де Вир. Оберегай его и закончи дело, если жизнь тебе дорога.
Услышав это, Альтон просиял при мысли, что наконец-то ему удастся вкусить сладость мести. Его даже не задела последняя угроза СиНафай.
- А разве может быть иначе? - спросил он жестом.

***

- Подумай! - прорычала Мэлис, приблизив лицо и обжигая Дзирта своим дыханием. - Наверняка тебе что-то известно!
Отшатнувшись от наседающего на него тела, Дзирт тревожно оглядел собравшуюся семью. Дайнин, которого с таким же пристрастием допрашивали за несколько минут перед этим, стоял на коленях, обхватив руками голову. Он тщетно пытался найти какой-нибудь ответ, пока Мать Мэлис не прибегла к более изощренной технике допроса. От взгляда Дайнина не ускользнуло, что Бриза потянулась за своим змееголовым хлыстом, но даже это не освежило его память.
Мэлис сильно ударила Дзирта по лицу и отступила назад.
- Один из вас знает, кто наши враги, - прошипела она сыновьям. - Там, в патруле, вы не могли не заметить какой-нибудь намек, какой-нибудь знак!
- Возможно, мы и заметили, но не поняли, что он означает, - заметил Дайнин.
- Замолчи! - завопила Мэлис. Ее лицо светилось от ярости. - Когда будешь знать, что ответить, тогда заговоришь! Только тогда! - Она повернулась к Бризе. - Помоги-ка Дайнину вспомнить!
Дайнин уронил голову на руки, распластался на полу и выгнул спину, готовый к порке. Всякое другое действие еще больше разъярило бы Мэлис.
Закрыв глаза, Дзирт вспоминал события патрульной службы. Он невольно вздрогнул, когда услышал свист хлыста и слабый стон брата.
- Мазой, - почти бессознательно прошептал Дзирт.
Взглянув на мать, он увидел, что та подняла руку, останавливая действия Бризы, к явному ее неудовольствию.
- Мазой Ган'етт, - уже громче произнес Дзирт. - В сражении с гномами он пытался меня убить.
Вся семья, а особенно Мэлис и Дайнин, повернулись к Дзирту, ловя каждое его слово.
- Когда я сражался с элементалью, - объяснил Дзирт, бросив последнее слово как проклятие Закнафейну. Наградив оружейника сердитым взглядом, он продолжал: - Мазой Ган'етт метнул в меня огненную стрелу.
- Он мог целиться в чудовище, - заметила Вирна. - Мазой утверждает, что это он уничтожил элементаль, но верховная жрица из патруля это отрицает.
- Мазой выжидал, - ответил Дзирт. - Он ничего не предпринимал, пока я не стал одерживать победу над чудовищем. Тогда он выпустил свою магию, метя и в меня, и в элементаль. Думаю, он хотел уничтожить нас обоих.
- Дом Ган'етт, - прошептала Мать Мэлис.
- Пятый дом, - подхватила Бриза. - Под предводительством Матери СиНафай.
- Итак, вот наш враг, - сказала Мэлис.
- Возможно, и нет, - сказал Дайнин и, произнося эти слова, сразу пожалел, что не оставил их при себе: опровергать предположение матери значило навлечь на себя новую порку.
Матери Мэлис не понравилась нерешительность, с которой он попытался возражать.
- Объясни, что ты хочешь сказать! - скомандовала она.
- Мазой Ган'етт разозлился из-за того, что его не взяли в набег на поверхность. Мы оставили его тогда в городе, чтобы наблюдать за нашим триумфальным возвращением. - Дайнин посмотрел прямо в лицо брату. - Мазой всегда завидовал Дзирту и той славе, которую завоевал мой брат, по праву или нет. Многие завидуют Дзирту и хотели бы видеть его мертвым
Дзирт неловко заерзал на своем месте, поняв, что эти слова содержат в себе недвусмысленную угрозу.
- Ты уверен в своих словах? - обратилась Мэлис к Дзирту, выводя его из задумчивости. Дайнин перебил ее:
- Еще эта пантера, волшебная кошка Мазоя Ган'етта, которая больше ходит с Дзиртом, чем с магом.
- Гвенвивар сопровождала меня по твоему приказу, - возразил Дзирт.
- А Мазою это не понравилось, - настаивал Дайнин.
"Возможно, поэтому-то ты и посылал пантеру со мной", - подумал Дзирт, но удержался и не сказал этого вслух. УЖ не мерещится ли ему заговор в простом совпадении? Или и в самом деле его мир наполнен бесчисленными интригами и молчаливой борьбой за власть?
- Ты уверен в том, что сказал? - повторила Мэлис, вновь возвращая его к действительности.
- Мазой Ган'етт пытался убить меня, - подтвердил Дзирт, - Не знаю, какова причина, но в его намерениях не сомневаюсь!
- Значит, Дом Ган'етт. Могущественный враг! - заметила Бриза.
- Мы должны побольше узнать о них, - сказала Мэлис. - Пошлите разведчиков! Мне нужно знать, сколько у Дома Ган'етт воинов, магов и, особенно, священниц.
- А если мы ошибаемся? - сказал Дайнин. - Если Дом Ган'етт - не тот дом, который замышляет...
- Мы не ошибаемся! - завопила Мэлис.

- Йоклол сказала, что один из нас знает личность нашего врага, - рассудила Вирна. - Все, чем мы, располагаем, это рассказ Дзирта о Мазое.
- Если только ты ничего не скрываешь, - зарычала Мать Мэлис на Дайнина, и это прозвучало такой ледяной и злой угрозой, что кровь отлила от лица старшего сына.
Дайнин решительно помотал головой и тяжело опустился на место. Ему нечего было добавить.
Мэлис обратилась к Бризе:
- Задействуй все связи. Мы должны узнать побольше об отношениях Матери СиНафай с Паучьей Королевой.
Дзирт изумленно наблюдал за приготовлениями, начавшимися с бешеной скоростью, причем каждое приказание Матери Мэлис преследовало конкретную оборонительную цель. Его удивляла не скрупулезность планируемых военных операций: ничего другого от своего семейства он не ожидал, - его удивлял азартный блеск в глазах у всех.

Глава 25
ОРУЖЕЙНИКИ

- Какая дерзость! - взревела йоклол. В жаровне вспыхнуло пламя, и это существо опять появилось за спиной Мэлис, положив зловещие щупальца на плечи верховной матери. - Ты осмелилась снова вызвать меня?
Почти в панике Мэлис и ее дочери переглянулись. Они понимали, что могущественное создание не шутит с ними; на этот раз они и в самом деле прогневили прислужницу.
- Действительно, Дом До'Урден угодил Паучьей Королеве, - ответила йоклол на их не высказанные вслух мысли. - Но один этот поступок не может рассеять неудовольствие, которое совсем недавно вызвало у Ллос твое семейство. Не думай, что все прощено, Мать Мэлис До'Урден!
Какой маленькой и уязвимой чувствовала себя сейчас Мать Мэлис! Вся ее мощь ничего не значила в сравнении с гневом одной из личных прислужниц Ллос.
- Неудовольствие? - отважилась прошептать она. - Но чем моя семья мола вызвать неудовольствие Паучьей Королевы? Каким проступком?
Смех прислужницы взорвался потоком пламени и летающих пауков, но верховные жрицы не отступили. Они воспринимали жар пламени и этих ползающих тварей как часть их искупления.
- Я уже говорила тебе прежде, Мать Мэлис До'Урден, - произнес провалившийся рот йоклол, - и говорю в последний раз. Паучья Королева не отвечает на вопросы, ответы на которые уже известны!
Извергнув вспышку энергии, которая швырнула четырех верховных жриц Дома До'Урден на пол, злобное существо скрылось.
Первой очнулась Бриза. Она смело подошла к жаровне и затушила оставшееся пламя, закрыв тем самым ворота в Бездну, родной уровень йоклол.
- Кто? - закричала Мэлис, снова превращаясь в могущественную властительницу. - Кто в моей семье вызвал гнев Ллос?
Она опять почувствовала себя незначительной, так как скрытый смысл предупреждения, сделанного йоклол, был слишком ясен. Дом До'Урден готовился вступить в войну с могущественным семейством. Без благосклонности Ллос Дом До'Урден вполне мог прекратить свое существование.
- Необходимо найти преступника, - приказала Мэлис дочерям, уверенная, что ни одна из них в этом не замешана.
Все они - верховные жрицы. Если бы одна из них совершила что-нибудь недостойное по отношению к Паучьей Королеве, то вызванная йоклол, безусловно, на месте наказала бы виновницу. Она одна могла бы сравниться по мощи с Домом До'Урден.
Бриза сняла с пояса змеиный хлыст.
- Я добуду нужные сведения! - пообещала она.
- Нет, - сказала Мать Мэлис. - Поиски наши должны остаться тайными. Кто бы это ни был, воин или член Дома До'Урден, виновник, безусловно, достаточно опытен и закален против физической боли. Нельзя надеяться, что пытка вырвет признание из его уст, особенно потому, что он знает возможные последствия своего проступка. Нужно немедленно выяснить причину неудовольствия Ллос и наказать преступника как подобает. В грядущей битве Паучья Королева должна быть на нашей стороне!
- Но как же обнаружить преступника? - спросила старшая дочь, неохотно затыкая хлыст за пояс. Мать Мэлис приказала:
- Вирна и Майя, оставьте нас. Никому не говорите о нашем открытии и не намекайте на наши намерения.
Две младшие дочери поклонились и поспешно вышли, недовольные своей второстепенной ролью, но неспособные что-либо изменить.
Мэлис сказала Бризе:
- Посмотрим сначала, не сможем ли мы на расстоянии выявить виновника.
Бриза поняла ее замысел и воскликнула:
- Магическая чаша!
Она ринулась из приемной в собор и нашла в центральном алтаре драгоценный предмет - широкую золотую чашу, сплошь усеянную черным жемчугом. Трясущимися руками Бриза поставила чашу на алтарь и достала из самого потаенного его уголка ларец, где хранилось самое ценное сокровище Дома До'Урден - большой кубок из оникса.
Мэлис вошла в собор и взяла ониксовый кубок из рук дочери. Проследовав к большой купели у входа в огромное помещение, Мэлис опустила кубок в вязкую жидкость - нечестивую воду своей религии - и пропела:
- Спидере от айкор вен.
Когда ритуал был закончен, Мэлис вернулась к алтарю и вылила нечестивую воду в золотую чашу. И они с Бризой сели смотреть.

***

Дзирт переступил на порог учебного зала Закнафейна впервые после более чем десятилетнего перерыва и почувствовал себя так, словно вернулся домой. Здесь он почти безвыходно провел лучшие годы своей юности. Поэтому все разочарования, которые он с тех пор испытал и, безусловно, которые суждено ему испытать в дальнейшем, никогда не смогут вытеснить из его памяти того короткого периода невинности, той радости, которую он пережил, когда был учеником Закнафейна.
Вошел Закнафейн и подошел посмотреть на прежнего своего питомца. В лице оружейника Дзирт не нашел ничего, что было так знакомо и дорого. Вместо привычной улыбки на нем была теперь постоянная кривая усмешка. Он вел себя, как человек, ненавидящий всех окружающих, а Дзирта, вероятно, больше всех остальных. Или, подумал Дзирт, на лице Закнафейна всегда была такая гримаса? Возможно, это тоска по прошлому навела глянец на воспоминания о годах юношеских занятий? Неужели этот холодный, скрытный человек, которого Дзирт видел сейчас перед собой, - тот самый наставник, который так часто согревал сердце юноши веселым смехом?
- Что изменилось, Закнафейн? - вслух произнес Дзирт. - Ты, мои воспоминания или мои ощущения?
Казалось, Зак не расслышал этого шепотом произнесенного вопроса. Он сказал:
- А, вернулся юный герой, воин, подвиги которого для его возраста просто невероятны!
- Почему ты смеешься надо мной?
- Тот, что убил пещерных уродов, - продолжал Зак.
В руках у него появились мечи, и Дзирт тоже обнажил сабли. При таких обстоятельствах нелепо было обсуждать правила борьбы или выбор оружия.
Еще до того, как прийти сюда, Дзирт знал, что ни о каких правилах не может быть и речи. Оружие будет то, какое каждый из них носит на поясе, - клинки, которыми каждый из них успел убить немало врагов.
- Тот, что поразил земную элементаль! - насмешливо ухмыльнулся Зак и предпринял легкую атаку - небольшой выпад одним мечом.
Дзирт машинально отразил его, даже не успев подумать о защите.
Внезапно глаза Зака загорелись, словно это первое столкновение взорвало все эмоциональные преграды, существовавшие до того.
- Тот, что убил девочку из рода наземных эльфов! - вскричал он, и это прозвучало не похвалой, а обвинением. Последовала вторая атака, мощная и злая, навесной удар, направленный в голову Дзирта. - Тот, что расчленил ее тело на куски, чтобы удовлетворить жажду крови!
Слова Зака лишали Дзирта контроля над собой, ударяли его по сердцу, словно какой-то невидимый кнут. Однако молодой дров был закаленным бойцом, и его рефлексы не зависели от эмоционального состояния. Подняв саблю для отражения опускающегося меча, он легко отвел его в сторону.
- Убийца! - открыто зарычал Зак. - Ну как, насладился стонами умирающего ребенка?
Он налетел на Дзирта, как яростный вихрь. Мечи опускались и поднимались, скользя один по другому.
Приведенный в ярость лицемерными, как он считал, обвинениями, Дзирт тоже ответил криком, не находя другого удовлетворения, как слышать собственный гневный голос.
Каждый, кто наблюдал бы эту схватку, не мог не затаить дыхание в последовавшие затем минуты. Никогда еще Подземье не было ареной столь яростной схватки, когда каждый из двух искусных бойцов атаковал демона, завладевшего его противником - и им самим.
Адамантит высекал искры и оставлял зарубки, капли крови стекали с обоих участников сражения, однако ни один из них не ощущал боли и не знал, ранил ли он другого.
Нанеся сильный удар всей длиной двух сабель, Дзирт широко развел в стороны мечи Зака. Тот быстро ответил на это, круто повернувшись и ударив по саблям Дзирта с такой силой, что сбил молодого воина с ног. Дзирт покатился по полу и быстро вскочил, чтобы снова встретить надвигающегося соперника.
Внезапная мысль осенила его.
Он подскочил высоко, слишком высоко, и Зак сделал еще один шаг вперед. Дзирт знал, что за этим последует, и готов был встретить удар. Несколькими комбинированными приемами Зак заставил Дзирта высоко поднять сабли. Затем он применил прием, которым не раз побеждал Дзирта в прошлом, ожидая, что юноше ничего не останется, кроме как уйти в защиту, - двойной удар снизу.
Дзирт действительно применил двойную защиту, и Зак напрягся, выжидая, что предпримет дальше неистовый противник, чтобы поправить положение.
- Детоубийца! - прорычал он, подгоняя Дзирта.
Он не знал, что у его ученика уже созрело решение.
Со всей яростью, на какую он был способен, поднимая в себе все разочарования своей молодой жизни, Дзирт сосредоточился на Заке. На его самодовольном лице, на его издевательских усмешках и глупой болтовне о крови!
Весь свой гнев до последней капли выплеснул он в этот единственный удар ногой между рукоятками мечей.
Нос Зака с хрустом расплющился. Глаза закатились, по впалым щекам полилась кровь. Зак понял, что падает, что этот дьявольский юнец не замедлит накинуться на него, получив преимущество, а следовательно, победив.
- Что скажешь, Закнафейн До'Урден? - услышал он рычание Дзирта, доносившееся откуда-то издалека. - Я много слышал о подвигах оружейника Дома До'Урден! О том, как он любит убивать!
По мере того как Дзирт приближался, голос звучал все громче, и вновь

Предыдущая страница 30 Следущая страница


31 Роберт Сальваторе

вспыхнувшая ярость Закнафейна постепенно возвращала его к мыслям о битве.
Дзирт издевательски продолжал:
- Я слышал, что убийство ничего не стоит для Закнафейна! Убить жрицу или другого дрова! Ведь тебе это так приятно?
Каждое слово Дзирт сопровождал ударом сабли, желая покончить с Заком, покончить с демоном, сидящим в них обоих.
Но Зак уже полностью пришел в сознание, одинаково ненавидя теперь и себя, и Дзирта. В последний момент он поднял и скрестил мечи, быстрым ударом заставив противника широко расставить руки, и закончил ударом, не слишком сильным из этого положения, но направленным точно в пах Дзирта.
Судорожно вдохнув, Дзирт отпрянул назад, вновь готовый к драке, когда увидел, что Зак, все еще в полуобморочном состоянии, поднимается на ноги.
- Тебе все это нравится? - снова спросил Дзирт.
- Нравится? - эхом отозвался оружейник.
- Это доставляет тебе удовольствие?
- Удовлетворение! - поправил Зак. - Я убиваю. Да, убиваю.
- И учишь других убивать!
- Убивать дровов! - взревел Зак и снова оказался лицом к лицу с Дзиртом, подняв оружие, но выжидая, пока противник сделает очередное движение.
И вновь слова Зака повергли Дзирта в замешательство. Кем был этот дров, стоящий сейчас перед ним?
- Ты думаешь, твоя мать оставила бы меня в живых, если бы я не выполнял ее дьявольских замыслов ? - вскричал Зак.
Дзирт по-прежнему не понимал.
- Она же ненавидит меня, - сказал Зак уже более уверенно, поняв причины смущения Дзирта, - и презирает за то, что я это знаю.
Дзирт недоверчиво покачал головой.
- Неужели ты так слеп, что не видишь творимое вокруг зло? - прокричал ему в лицо Зак. - Или оно поглотило тебя, как поглотило всех в этой лихорадке убийств, которую мы называем жизнью ?
- Той лихорадке, которая удерживает тебя здесь? - возразил Дзирт без прежней уверенности.
Если он верно понял слова Зака, если эту вакханалию убийств тот совершал только из ненависти к злобным дровам, тогда самое большее, в чем можно его обвинять, это в малодушии.
- Меня удерживает не лихорадка, - ответил Зак. - Я стараюсь жить, как могу. Я выживаю в чуждом мне мире. - Жалоба, прозвучавшая в его словах, голова, поникшая при этом признании в беспомощности, - все это задело знакомую струну в душе Дзирта. Зак продолжал: - Да, я убиваю, убиваю, чтобы услужить Матери Мэлис - и чтобы умерить собственный гнев, то опустошение, которое живет в моей душе. Когда я слышу крик ребенка...
Взгляд его остановился на Дзирте, и он с удесятеренной злостью кинулся на него.
Дзирт пытался поднять сабли, но Зак выбил одну из них и отбросил в угол, а вторую отвел в сторону. Он наступал, а Дзирт неловко оборонялся, пока не оказался припертым к стенке. На конце меча Зака появилась капля крови из горла Дзирта.
- Ребенок жив! - выдохнул юноша. - Клянусь, я не убивал девочку-эльфа!
Зак немного расслабился, но не отвел меча от горла Дзирта.
- Но Дайнин сказал...
- Дайнин ошибся. Я обманул его. Я сбил девочку с ног - только чтобы спасти ее - и измазал ее кровью убитой матери, чтобы скрыть собственное малодушие!
Ошеломленный Зак отступил назад. - В тот день я не убил ни одного эльфа, - сказал
Дзирт. - Если мне и хотелось кого-то убить, так это своих соратников!

***

- Итак, теперь нам все известно, - сказала Бриза, уставившись в магическую чашу и наблюдая завершение схватки между Дзиртом и Закнафейном. - Это Дзирт прогневил Паучью Королеву.
Мать Мэлис ответила:
- Ты все это время его подозревала, как, впрочем, и я, хотя обе мы надеялись, что это не так!
- Он был таким многообещающим воином! - сокрушенно произнесла Бриза. - Как было бы хорошо, если бы каждый знал свое место. А может быть...
- Пощадить? - рявкнула на нее Мать Мэлис. - Ты хочешь быть милосердной, чтобы и дальше навлекать на себя гнев Паучьей Королевы?
- Нет, Мать. Я только подумала, что Дзирт мог бы быть полезен тебе в будущем, в той роли, в какой ты использовала Закнафейна все эти годы. Закнафейн становится стар.
- Мы собираемся вести войну, дочь моя, - напомнила Мэлис. - Нужно умиротворить Ллос. Твой брат сам выбрал себе такую участь, он сам должен был решать, как поступать.
- Он решил неправильно.
Слова Дзирта потрясли Закнафейна сильнее, чем его удар ногой. Забросив мечи в угол комнаты, оружейник кинулся к Дзирту. Он с такой силой стиснул его в объятиях, что юный дров не сразу понял, что происходит.
- Ты выжил! - сказал Зак, и голос его задрожал от сдерживаемых слез. - Выжил в Академии, где все остальные погибают!
Дзирт робко ответил на его объятие, все еще не догадываясь о причинах бурной радости Зака.
- Сын мой!
Юноша едва не лишился чувств, ошеломленный подтверждением того, о чем всегда подозревал, а еще больше сознанием, что не он один в этом темном мире возмущен образом жизни дровов. Он был не одинок.
Оттолкнув от себя Зака, Дзирт воскликнул:
- Но почему? Почему ты остался здесь? Зак непонимающе посмотрел на него:
- А куда бы я мог уйти? Никто, даже оружейник, не способен долго прожить в пещерах Подземья. Слишком много чудовищ да и других рас жаждет сладкой крови темного эльфа!
- Но у тебя был другой выбор.
- Поверхность? - отвечал Зак. - Ежедневно пребывать в этом мучительном аду? Нет, сын мой, я и ты - мы оба заложники.
Дзирт опасался такого ответа, опасался, что его новоявленный отец не сможет разрешить дилемму всей его жизни. Возможно, решения и не существовало.
- Ты сможешь ужиться и в Мензоберранзане, - сказал Зак, желая успокоить его. - Ты достаточно силен, а Мать Мэлис найдет подходящее применение твоим способностям, которое будет тебе по сердцу.
- Прожить жизнь убийцы, как ты? - спросил Дзирт, тщетно стараясь произнести эти слова без гнева.
- А разве у нас есть выход? - ответил Зак, устремив взор на бесчувственный камень пола.
- Я не стану убивать дровов, - просто сказал юноша.
Взгляд Зака снова вернулся к Дзирту.
- Станешь, - заверил он сына. - В Мензоберранзане можно только убивать или быть убитым.
Дзирт отвернулся, но слова Зака преследовали его, и он не мог выбросить их из головы.
- Другого пути нет, - тихо продолжал оружейник. - Таков наш мир. Такова наша жизнь. Тебе долгое время удавалось избежать этого, но скоро ты убедишься, что удача отвернется от тебя. - Твердо взяв Дзирта за подбородок, он заставил его взглянуть себе прямо в глаза: - Мне бы очень хотелось, чтобы это было не так, но не так уж это плоха эта жизнь. Мне не жаль убивать темных эльфов. Для меня их смерть означает их избавление от страшного существования. Если они так обожают свою Паучью Королеву, пусть отправляются к ней! - Внезапно улыбка сошла с липа Зака. - Только очень жаль детей, - прошептал он. - Я часто слышал крики умирающих детей, хотя никогда, клянусь тебе, никогда я не был их причиной. Однако я часто задумываюсь над тем, не рождаются ли они уже испорченными и злыми. Или под бременем нашего темного мира они сгибаются, чтобы подчиниться нашим безумным законам ?
- Законам этого демона Ллос, - согласился Дзирт.
Оба немного помолчали, обдумывая каждый свою собственную жизнь. Первым заговорил Зак, давно принявший предложенные жизнью условия:
- Ллос, - усмехнулся он. - О, это порочная королева! Я бы многим пожертвовал, чтобы сказать ей это в ее уродливое лицо!
- Почти верю, что это так, - прошептал Дзирт, вызвав у Зака улыбку. Зак отскочил от него.
- Но я бы действительно сделал это, - сердечно засмеялся он. - Как, я уверен, и ты!
Дзирт подбросил вверх свою единственную саблю, и та дважды перевернулась в воздухе, прежде чем он поймал ее за эфес.
- Это точно! - крикнул он. - Но я был бы уже не одинок!

Глава 26
ПЕЩЕРНЫЙ ОХОТНИК ПОДЗЕМЬЯ

Дзирт одиноко бродил по лабиринту Мензоберранзана, оставляя позади вздымающиеся сталагмиты, пробираясь под опасно острыми концами огромных каменных стрел, свисающих с высокого потолка пещеры. Мать Мэлис отдала специальное распоряжение всем членам семьи оставаться в доме, опасаясь нападений со стороны Дома Ган'етт. Однако слишком много событии произошло сегодня с Дзиртом, чтобы подчиниться приказу. Он должен был как следует подумать, но мысли эти были настолько богохульны, что предаваться им в доме, полном нервничающих священнослужительниц, означало навлечь на себя большие неприятности.
В городе в это время было спокойно: жаркий свет только начинал подниматься вверх от каменного основания колонны Нарбондель, и большинство дровов мирно спали в своих каменных жилищах. Вскоре после того как Дзирт проскользнул в адамантитовые ворота Дома До'Урден, он начал понимать мудрость распоряжения Матери Мэлис. Спокойствие города казалось ему похожим на молчание затаившегося в тишине хищника, готового напасть из-за любого темного угла, мимо которого лежал путь молодого дрова.
Нет, здесь он не найдет прибежища, где можно было бы спокойно подумать о событиях минувшего дня, об откровениях Закнафейна, близкого ему не только по крови. Дзирт решился нарушить все правила (в конце концов, таков образ жизни дровов) и уйти из города по туннелям, так хорошо знакомым после многих недель патрулирования.
Часом позже он все так же брел, погруженный в свои мысли и чувствуя себя почти в безопасности, поскольку еще не вышел за пределы знакомой области.
Он вошел в высокий коридор, шагов десять в ширину, с разрушенными стенами, сложенными из рыхлого булыжника и изрезанными многочисленными уступами. Судя по всему, некогда коридор был намного шире. Потолок был так высок, что терялся из виду, но Дзирт бывал здесь так много раз, так часто взбирался на эти уступы, что шел теперь, не задумываясь о дороге.
Он размышлял о будущем, которое он и Закнафейн, его отец, отныне будут встречать вместе, без всяких разделяющих их секретов. Вместе они будут непобедимы - команда оружейников, связанная сталью и чувством. Отдает ли себе отчет Дом Ган'етт в том, что его ожидает? Однако улыбка вмиг сошла с его лица, когда он представил, как они вместе с Заком со смертоносной легкостью прорубаются сквозь ряды Ган'еттов, сквозь ряды эльфов-дровов, убивая представителей своего народа.
Прислонившись к стене, Дзирт впервые осознал чувство безысходности, терзавшее его отца многие столетия. Нет, он не хочет, подобно Закнафейну, жить только для того, чтобы убивать, укрывшись пологом жестокости. Но какой у него выход? Уйти из города?
Когда Дзирт спросил Зака, почему тот не ушел,
Зак не сразу нашелся, что ответить.
- А куда я уйду? - прошептал Дзирт, повторяя слова Зака.
Отец заявил, что оба они заложники, и таково же было мнение Дзирта.
- Куда я пойду? - снова задал он себе тот же вопрос. - Путешествовать по Подземью, где наш народ так презирают и где дров-одиночка может стать добычей первого встречного? Или, может быть, уйти на поверхность и позволить огненному шару в небе выжечь мои глаза, чтобы не видеть собственной смерти, когда народ эльфов налетит на меня?
Логика этих рассуждений заводила Дзирта в тупик, так же как это было с Закнафейном. Куда может уйти дровский эльф? Нигде в Королевствах не примут темнокожего эльфа.
Значит, выход один - убивать? Убивать дровов?
Дзирт перекатился по стене, сделав это почти бессознательно, поскольку мысли его витали в лабиринтах будущего. Через мгновение он понял, что опирается спиной не на камень, а на что-то другое.
Он попытался отпрыгнуть, встревоженный тем, что обстановка вокруг него как-то странно переменилась. Когда он подался вперед, ноги его оторвались от земли, и он вернулся в исходное состояние. Не успев подумать о своем бедственном положении, он двумя руками уперся в стену за спиной.
Руки сразу прилипли к какому-то невидимому шнуру, который удерживал его. И тогда Дзирт понял, какую невероятную глупость он совершил; он знал, что никаким усилием теперь не вырвется из сети рыболова Подземья, пещерного охотника.
- Дурак, - сказал он самому себе, почувствовав, что отрывается от земли. Он должен был предусмотреть это, должен был с большей осторожностью бродить в одиночку по пещерам. Но упираться голыми руками! Он взглянул на рукояти своих сабель, бесполезно висящих в ножнах.
Пещерный охотник, наматывая шнур, втаскивал его на верх высокой стены, прямо к своей жадной пасти.
Мазой Ган'етт самодовольно ухмыльнулся, завидев, как Дзирт покидает город. Времени у него оставалось в обрез: Мать СиНафай не обрадуется, если он опять не выполнит свою задачу и не покончит с младшим До'Урденом. Теперь терпение Мазоя вознаграждено: Дзирт уходит один, он выходит из города! Свидетелей нет; все будет как нельзя проще.
Маг нетерпеливо выхватил ониксовую статуэтку из сумки и бросил на землю.
- Гвенвивар! - крикнул он и оглянулся на ближайший сталагмитовый дом, проверяя, нет ли там кого-нибудь.
Взвился темный дымок и через миг превратился в волшебную пантеру Мазоя. Мазой потер руки, восхищаясь тем, как это ему удалось придумать такой хитрый конец героическим подвигам Дзирта До'Урдена.
- Есть работа для тебя, но она тебе не понравится! - сказал он кошке.
Гвенвивар небрежно присела и зевнула, словно желая показать, что слова Мазоя не были для нее откровением.
- Твой товарищ в одиночку ушел патрулировать, - объяснил Мазой, указывая на туннель. - Это очень опасно.
Гвенвивар поднялась, явно заинтересованная.
- Дзирта нельзя оставлять там одного, - продолжил Мазой. - Его могут убить!
Злые нотки в его голосе сказали пантере все о его намерениях раньше, чем он успел выразить их словами.
- Ступай к нему, малышка. Разыщи его там, в темноте, и убей!
Он попытался понять реакцию Гвенвивар, оценить, насколько ужасно это задание для пантеры. Гвенвивар стояла неподвижно, подобная той статуэтке, которая призвана была вызывать ее.
- Иди! - приказал Мазой. - Ты не смеешь отказаться исполнять приказ хозяина! Я - твой хозяин, несмышленое ты животное! Слишком часто ты об этом забываешь!
Какой-то момент Гвенвивар сопротивлялась, что само по себе было актом героизма, но увещевания хозяина и магическая сила его приказа оказались сильнее тех инстинктивных ощущений, которые пантера могла испытывать. Вначале нерешительно, но затем все больше влекомая природным инстинктом охотника, Гвенвивар метнулась между заколдованными статуями, охранявшими туннель, и быстро отыскала след Дзирта.

***

Недовольный действиями Мазоя, Альтон Де Вир тяжело опустился на землю за самой большой сталагмитовой глыбой. Мазой собирается предоставить кошке выполнить порученную ему самому работу; значит, Альтон не сможет даже увидеть, как умрет Дзирт До'Урден!
Альтон нащупал волшебную палочку, которую Мать СиНафай дала ему в ту ночь, когда послала вслед за Мазоем. Похоже, этой вещице не придется поучаствовать в уничтожении Дзирта.
"И все же палочка пригодится", - подумал Альтон. С ее помощью он расправится с остальными членами Дома До'Урден.

***

В начале своего вынужденного подъема Дзирт предпринимал отчаянные усилия освободиться, дергаясь и крутясь, подставляя плечи под каждый выступ породы на пути в тщетной попытке сорваться со шнура пещерного охотника. Но с самого начала, вопреки бойцовскому инстинкту, не позволявшему считать себя побежденным, он знал, что не сможет прекратить этот бесконечный подъем.
На полпути вверх, когда одно плечо кровоточило, другое ныло от ушибов, а пол был уже на расстоянии тридцати футов под ним, Дзирт покорился судьбе. Если и появится надежда спастись от крабоподобного чудовища, поджидающего на другом конце удочки, это может случиться в последние мгновения подъема. А теперь остается только следить и ждать.
Возможно, смерть - не такая уж плохая альтернатива этой жизни в западне, в окружении дровов, в подчинении жестоким законам их развращенного общества. Если

Предыдущая страница 31 Следущая страница


Отступник 32

даже Закнафейн, такой сильный и могущественный, умудренный годами и опытом, не смог примириться со своим существованием в Мензоберранзане, что уж тогда говорить о Дзирте?
Преодолев этот короткий приступ жалости к себе и увидев, что угол подъема изменился и показался верхний уступ, Дзирт почувствовал, что к нему возвращается воинственный дух. Может быть, пещерный охотник и схватит его, подумал Дзирт, но он не откажет себе в удовольствии нанести один или два удара в глаза чудовищу, перед тем как достаться ему в пищу!
Он уже слышал нетерпеливое пощелкивание восьми крабьих ног монстра. Прежде Дзирту уже доводилось видеть пещерных охотников, но они быстро уползали, не давая патрульным приблизиться вплотную. Он представлял себе это чудовище тогда, - и сможет увидеть его теперь, в схватке. Две ноги пещерного охотника заканчивались острыми когтями-клешнями, которыми он запихивал добычу в пасть.
Дзирт повернулся лицом к стене, чтобы увидеть чудовище, как только голова поравняется с уступом. Беспокойное пощелкивание усилилось, вторя ударам сердца Дзирта. Наконец он достиг края.
Юноша взглянул вверх и в одном или двух футах от себя увидел длинные хоботки чудовища, а в дюйме от них - пасть. Клешни протянулись вперед, чтобы схватить его прежде, чем он встанет на ноги; нет, у него не остается никаких шансов отбросить от себя эту гадость.
Он закрыл глаза, вновь подумав, что лучше умереть, чем жить в Мензоберранзане.
От этих мыслей его отвлекло знакомое рычание.
Проскользнув по лабиринту выступов, Гвенвивар предстала перед Дзиртом и пещерным охотником как раз в тот момент, когда юноша достиг последнего уступа. Это был решающий момент для Дзирта, да и для пантеры тоже: спасение или смерть? Гвенвивар примчалась сюда по приказу Мазоя, не думая о своем задании, действуя лишь по велению собственных инстинктов и магического заклинания. Гвенвивар не могла пойти против этого приказа, такова была предпосылка самого существования пантеры... до этого момента.
Открывшаяся ее глазам сцена, когда лишь несколько секунд отделяли Дзирта от гибели, вселила в пантеру неведомую ей прежде силу, чего не мог предвидеть создатель волшебной фигурки. Мгновенный ужас сделал жизнь Гвенвивар неподвластной законам магии.
Когда Дзирт открыл глаза, битва была уже в полном разгаре. Гвенвивар вскочила на голову пещерному охотнику, но тут же свалилась ему на спину, потому что шесть остальных ног чудовища были прикреплены к камню тем же клейким веществом, которое крепко держало Дзирта на длинной нити. Ничуть не растерявшись, кошка с бешеной яростью вгрызлась в защитную броню охотника, отыскивая уязвимые места
Чудовище наносило ответные удары клешнями, с поразительным проворством закинув одну из конечностей назад и ухватив Гвенвивар за переднюю лапу.
Теперь Дзирта больше не тащили вверх: пещерный охотник был слишком занят другим делом.
Клешни прорвали мягкую плоть Гвенвивар. Камень окрасился темной кровью, но то была кровь не одной Гвенвивар: мощные когти пантеры вырвали кусок из защитной брони чудовища, крупные зубы проникли внутрь панциря. Когда кровь пещерного охотника заструилась по камню, его ноги заскользили.
Видя, что клейкое вещество под крабьими ногами растворяется под действием попавшей на него крови, Дзирт понял, что произойдет, когда поток этой крови польется вниз по нити. Тогда он тоже сможет включиться в драку и помочь своему другу!
Пещерный охотник повалился набок, свалив с себя Гвенвивар и подбросив вверх Дзирта, описавшего в воздухе большую дугу.
Кровь продолжала стекать по нити, и Дзирт почувствовал, что та его рука, которая находилась выше, почти свободна.
Гвенвивар снова вскочила на ноги перед пещерным охотником и искала глазами, куда бы нанести удар, чтобы избежать клешней врага.
Рука Дзирта совсем освободилась. Он выхватил саблю и послал ее вперед, загнав острие в бок пещерного охотника. Чудовище сильно дернулось; благодаря толчку и льющемуся потоку крови Дзирт окончательно избавился от державшей его нити. Дрову удалось ухватиться за что-то, чтобы не упасть вниз, но сабля его улетела на пол туннеля.
Отвлекающий маневр Дзирта на мгновение ослабил защиту пещерного охотника. И Гвенвивар не стала медлить. Пантера кинулась на врага, зубы ее отыскали уже знакомую на вкус плоть и погрузились в нее глубже, разрывая внутренности, в то время как когти Гвенвивар придерживали клешни.
Когда Дзирт вскарабкался наверх, к месту драки, пещерный охотник уже содрогался в предсмертных судорогах. Дзирт вскочил на ноги и бросился к своему другу...
Гвенвивар шаг за шагом отступала, прижав уши к голове и оскалив зубы.
Сначала Дзирт подумал, что причиняемая раной боль ослепила пантеру, но быстрый взгляд на рану убедил его, что он ошибается. Только одно повреждение было у Гвенвивар, да и то несерьезное. Бывали в ее жизни и худшие дни.
Гвенвивар продолжала отступать, не переставая рычать: непрекращающееся воздействие заклинания Мазоя вновь завладело ее сердцем после мгновений пережитого ужаса. Пантера сопротивлялась приказу, она жаждала видеть в Дзирте не врага, а союзника, но заклинание...
- Что произошло, дружище? - мягко спросил Дзирт, преодолевая желание достать оставшуюся саблю и защищаться. Он встал на одно колено: - Ты не узнала меня? Мы ведь так часто бились с тобой рядом друг с другом!
Низко пригнувшись и подогнув задние ноги, Гвенвивар, судя по всему, готовилась к прыжку. Но Дзирт не вытащил оружие и не сделал ничего, что могло бы испугать ее. Он должен был верить, что Гвенвивар не обманет его ожиданий, что она именно такая, какой он ее считает. Но что могло вызвать сейчас эти не свойственные ей рефлексы? Что вообще могло привести сюда Гвенвивар в столь поздний час?
Дзирт нашел ответ, когда вспомнил предупреждение Матери Мэлис не покидать Дом До'Урден.
- Мазой послал тебя убить меня! - выпалил Дзирт. Смущенная его тоном, пантера немного расслабилась, еще не готовая к прыжку. - Но ты спасла меня, Гвенвивар. Ты не выполнила приказ.
Рычание Гвенвивар прозвучало как протест.
- Ты могла бы предоставить пещерному охотнику сделать это за тебя, но ты поступила иначе. Вмешалась в битву и спасла мне жизнь! Преодолей же заклинание, Гвенвивар! Вспомни: я твой друг, я твой товарищ, а Мазой Ган'етт никогда им не станет!
Гвенвивар отступила на шаг, не в силах решить столь трудную задачу. Увидев, что уши пантеры поднялись, Дзирт понял, что выиграл этот спор.
- Мазой считает себя твоим владельцем, - продолжал он, зная, что каким-то образом пантера улавливает смысл его слов. - А я предлагаю тебе свою дружбу. Я твой друг, Гвенвивар, и никогда не выступлю против тебя! - Наклонившись вперед, широко разведя руки в знак того, что он не опасен, с открытыми грудью и липом, Дзирт добавил: - Даже под угрозой собственной жизни!
И Гвенвивар не прыгнула. Чувства подействовали на пантеру сильнее, чем любое магическое заклинание, - те же самые чувства, которые побудили ее защищать Дзирта, когда она увидела его в лапах пещерного охотника.
Гвенвивар попятилась и подпрыгнула, наскочив на Дзирта и опрокинув его на спину, а потом начала шутливую возню, игриво пошлепывая и покусывая своего приятеля.
Два друга опять победили: в этот день они одолели двух врагов.
Когда, оторвавшись от игры, Дзирт задумался над всем, что произошло, он пришел к выводу, что одна из побед была все же неполной. Сердцем Гвенвивар была теперь с ним, но она продолжала принадлежать другому, тому, кто ее не стоил, кто поработил пантеру и принуждал ее вести жизнь, которую Дзирт больше не мог выносить.
Все сомнения, которые одолевали Дзирта До'Урдена, когда в эту ночь он вышел из Мензоберранзана, развеялись. Впервые в жизни он ясно видел путь, по которому следовало идти, путь к собственной свободе.
Он вспомнил предупреждение Закнафейна и те альтернативы, которые в свое время рассматривал старый воин и которые не решился принять.
И в самом деле, куда может уйти темный эльф?
- Хуже всего быть в плену у лжи! - прошептал Дзирт.
Пантера склонила набок голову, словно опять почувствовала, что слова Дзирта полны глубокого смысла. На ее любопытный взгляд юноша ответил неожиданно мрачной гримасой.
- Веди меня к своему хозяину, - приказал он. - К своему лжехозяину.

Глава 27
БЕЗМЯТЕЖНЫЕ СНЫ

Закнафейн упал на кровать и погрузился в безмятежный сон, самый приятный отдых из всех, какие он когда-либо знал. В эту ночь ему снились сны, вереница снов. Ничуть не суматошных, а, напротив, только усиливающих чувство покоя. Наконец-то Зак освободился от своей тайны, от лжи, отравлявшей каждый день его взрослой жизни.
Дзирт выжил! Даже проклятая Академия Мензоберранзана не смогла вытравить в нем неукротимый юношеский дух и чувство справедливости. Закнафейн До'Урден больше не был одинок. Сны, бродившие теперь в его голове, рисовали такие же удивительные возможности, как те, о которых думал Дзирт, выйдя из города.
Они будут всегда рядом, непобедимые, двое как один против извращенной морали Мензоберранзана.
Острая боль в ноге вернула Зака от сна к действительности. Он сразу увидел стоящую в ногах кровати Бризу со змеиным хлыстом в руке и инстинктивно протянул руку, чтобы схватить меч.
Но оружие исчезло. Слева у стены стояла Вирна, держа его меч. Другой меч был у Майи, стоявшей справа.
Как им удалось так незаметно прокрасться сюда? Бесспорно, тут замешана магия, и все-таки непонятно, как это он не почувствовал вовремя их присутствия. Ничто никогда не заставало его врасплох, спящего или бодрствующего.
Никогда прежде он не спал так крепко, так спокойно. Похоже, в Мензоберранзане такие безмятежные сны опасны.
- Тебя хочет видеть Мать Мэлис, - объявила Бриза.
- Но я неподобающе одет, - небрежно ответил Зак. - Мой пояс и оружие, если позволите.
- Не позволим, - огрызнулась Бриза, обращаясь скорее к сестрам, чем к нему. - Тебе не понадобится оружие.
У Зака сложилось иное мнение. Бриза подняла хлыст и скомандовала:
- А теперь пошли.
- На твоем месте я выяснил бы намерения Матери Мэлис, прежде чем действовать столь решительно! - предупредил Зак.
Вспомнив о силе человека, которому она угрожает, Бриза опустила хлыст. Зак выбрался из постели, не переставая вопросительно поглядывать то на Майю, то на Вирну и пытаясь по их поведению понять причины, побудившие Мэлис послать за ним. В их окружении Зак вышел из комнаты; они держались на достаточно близком, но все же безопасном расстоянии.
- Серьезное, должно быть, дело, - тихо заметил Зак так, что только идущая впереди группы Бриза могла его услышать. Повернувшись к нему, она зло улыбнулась, что отнюдь не рассеяло его подозрения.
Не рассеяла их и Мать Мэлис, сидевшая на троне, подавшись вперед в предвкушении их прихода.
- Мать! - почтительно произнес Зак, склонившись в поклоне и оттянув ночную сорочку, чтобы показать, как неподходяще он одет. Он хотел, чтобы Мэлис поняла, как оскорбил его этот вызов в столь поздний час.
Верховная мать не ответила на приветствие. Она откинулась на спинку трона. Худая рука потирала острый подбородок, глаза неотрывно смотрели на Закнафейна.
- Может быть, скажешь, зачем ты вызвала меня? - осмелился спросить Зак со своим обычным сарказмом. - Я предпочел бы вернуться в спальню. Не стоит давать Дому Ган'етт такое преимущество - сонного оружейника!
- Дзирт пропал, - прорычала Мэлис. Зака словно холодной водой окатили. Он выпрямился, ироническая улыбка сошла с его лица.
- Он ушел, нарушив мое приказание не покидать дом, - продолжала Мэлис.
Зак заметно расслабился: когда Мэлис объявила, что Дзирт ушел, первой мыслью Зака было, что она или ее злобные сторонники убили его.
- Он умный мальчик, - заметил Зак. - Наверняка он скоро вернется.
- Умный, - повторила Мэлис, и в ее устах это прозвучало отнюдь не похвалой.
- Он вернется, - снова произнес Зак. - Нет никаких оснований для тревоги и для подобных крайних мер.
Он с упреком взглянул на Бризу, хотя прекрасно понимал, что верховная мать вызвала его не только для того, чтобы сообщить об отлучке Дзирта.
Последовало заранее отрепетированное вмешательство Бризы:
- Второй сын не повиновался верховной матери!
- Он умен, - снова повторил Зак, стараясь сдержать усмешку. - И не такой уж это проступок!
- Он довольно часто совершает проступки, - заметила Мэлис. - Как, впрочем, и другой умник Дома До'Урден.
Решив принять эти слова за комплимент, Зак поклонился. Мэлис уже придумала для него наказание, если вообще намеревается наказать его. Его поведение на допросе (а это очень похоже на допрос) не вызовет особых последствий.
- Мальчишка прогневил Паучью Королеву! - прорычала Мэлис, явно разъяренная и утомленная сарказмом Зака. - Даже ты был не настолько глуп, чтобы позволить себе такое!
Лицо Зака помрачнело. Дело действительно оказалось серьезным. От этой встречи могла зависеть жизнь Дзирта.
- Тебе известно об этом преступлении, - продолжала Мэлис уже спокойнее.
Она была рада, что удалось растревожить Зака и заставить его оправдываться. Она найдет его уязвимое место. Теперь ее черед поиздеваться.
- Уход из дому ? - возразил Зак. - Всего лишь небольшая ошибка. Ллос не заботят такие пустяки.
- Не делай вид, что тебе неизвестно, Закнафейн. Ты знаешь, что ребенок эльфов остался жив!
У Зака перехватило дыхание: Мэлис знает! Проклятье, Ллос знает!
- Мы собираемся воевать, - спокойно продолжала Мэлис. - Мы утратили милость Паучьей Королевы, теперь надо исправить положение. - Она посмотрела в глаза Заку. - Ты знаешь наши порядки и понимаешь, что мы должны это сделать.
Пойманный в ловушку, Зак кивнул. Как бы он ни возражал, это только ухудшит положение Дзирта, если, конечно, его вообще можно ухудшить!
- Второй сын должен понести наказание, - сказала Бриза.
"Еще одна отрепетированная реплика, - подумал Зак. - Интересно, сколько раз Мэлис и Бриза отрабатывали эту сцену?"
- Что же, я должен его наказать? - спросил он. - Но пороть мальчика я не стану, это не в моих правилах.
- Его наказание - не твоя забота, - сказала Мэлис.
- Зачем тогда было будить меня? - проворчал Зак, пытаясь отгородиться от преступления, совершенного Дзиртом, больше ради Дзирта, чем ради себя самого.
- Я думала, тебе интересно будет узнать. Ведь вы с Дзиртом так сблизились недавно - там, в учебном зале. Отец и сын!
Она все видела! Мэлис и, вероятно, эта отвратительная Бриза наблюдали за их стычкой! Голова Зака поникла: он понял, что невольно помог обнаружить преступление Дзирта.
- Ребенок эльфов жив, - медленно начала Мэлис, намеренно отчетливо произнося каждое слово, - и молодой дров должен умереть.
- Нет! - невольно вырвалось у Зака. Он пытался найти какой-то выход. - Дзирт молод. Он не понимал...
- Он прекрасно понимал, что делает! И он не раскаивается в своем поступке! Он так похож на тебя, Закнафейн, слишком похож!
- Значит, он сможет многому еще научиться. Я ведь не был для тебя обузой, Мэли... Мать Мэлис. Тебе выгодно было мое присутствие. Дзирт не менее искусен, чем я. Он может быть очень полезен нам.
- Он может быть опасен нам, - поправила Мать Мэлис. - Ты и он вместе? Эта идея мне не нравится.
- Его смерть будет на руку Дому Ган'етт, - предупредил Зак, цепляясь за любую возможность изменить решение верховной матери.
Мэлис твердо сказала:
- Паучья Королева требует его смерти. Она должна быть умиротворена, чтобы Дармон Н'а'шезбернон имел хоть какую-то надежду победить в битве с Домом Ган'етт.
- Умоляю тебя, не убивай мальчика!
- Сострадание? - промурлыкала Мэлис. - Оно не пристало воину-дрову, Закнафейн! Ты лишился своего боевого духа?
- Я стар, Мэлис.
- Мать Мэлис! - поправила Бриза, но Зак посмотрел на нее таким ледяным взглядом, что она опустила хлыст, не решившись ударить.
- И стану много старше, если Дзирт будет убит!
- Я тоже не хочу этого, - согласилась Мэлис, но Зак понял, что она лжет. Ей безразличен Дзирт, так же как и все остальное, кроме желания снискать расположение Паучьей Королевы. - Но я не вижу другого выхода. Дзирт прогневил Ллос, и она должна быть умиротворена до того, как мы начнем войну.
Зак начал понимать: это собрание было вовсе не по поводу Дзирта.

Предыдущая страница 32 Следущая страница


33 Роберт Сальваторе

- Убей меня вместо мальчика, - сказал он. Мэлис не смогла скрыть усмешку за притворным удивлением. Именно этого она и хотела с самого начала.
- Но ведь ты признанный боец, - возразила она. - Нельзя недооценивать твоего значения, как ты сам только что заметил. Если принести тебя в жертву Паучьей Королеве, это умиротворит ее, но какую огромную потерю понесет Дом До'Урден!
- Эту потерю сможет возместить Дзирт, - ответил Зак. Он втайне надеялся, что, в отличие от него самого, Дзирт найдет выход из всего этого, найдет способ обойти злые замыслы Матери Мэлис.
- Ты уверен в этом?
- В воинском искусстве он не уступает мне, - заверил Зак. - А впоследствии станет еще сильнее и превзойдет все, чего добился Закнафейн.
- И ты готов пойти ради него на смерть? - усмехнулась Мэлис.
- Ты знаешь, что готов.
- Глупо, как обычно, - вставила Мэлис.
- К твоему разочарованию, - продолжал несдающийся Зак, - ты знаешь, что он сделал бы то же самое для меня.
- Он молод, - проворчала Мэлис. - Его научат лучшему.
- Тому же, чему ты научила меня? Победная улыбка Мэлис превратилась в гримасу.
- Предупреждаю, Закнафейн, - прорычала она в страшном гневе, - если ты хоть чем-нибудь нарушишь ритуал жертвоприношения, если в конце своей пустой жизни ты решишь в последний раз досадить мне, я отдам Дзирта в руки Бризе. Она и ее пыточные игрушки быстро приведут его к Ллос!
Ничуть не испугавшись, Зак высоко поднял голову.
- Я предложил себя, Мэлис, - пренебрежительно сказал он. - Веселись, пока можешь. В конечном
счете Закнафейн обретет покой; Мать Мэлис До'Урден будет воевать вечно!
Дрожа от гнева из-за того, что момент ее триумфа был отравлен несколькими простыми словами, Мэлис смогла только прошептать:
- Взять его!
Не сопротивляясь, Зак позволил Вирне и Майе привязать себя к паукообразному алтарю в соборе. Он смотрел главным образом на Вирну, заметив проблеск сострадания в ее спокойных глазах. Она ведь тоже могла быть похожа на него, но какие бы надежды он ни возлагал на это, они были давным-давно погребены под исступленными проповедями Паучьей Королевы.
- Ты опечалена, - заметил он. Вирна выпрямилась и туже затянула один из ремней, заставив Зака поморщиться от боли.
- Жаль, - произнесла она, стараясь казаться равнодушной. - Дом До'Урден дорого платит за глупый поступок Дзирта. Мне бы доставило большое удовольствие видеть вас обоих в бою.
- Зато Дому Ган'етт это зрелище не доставило бы удовольствия, - улыбнувшись, ответил Зак. - Не плачь... дочь моя.
Вирна наотмашь ударила его по лицу:
- У неси эту ложь с собой в могилу!
- Отрицать это - твое право, Вирна, - только и сказал Зак.
Вирна и Майя отвернулись от алтаря. В помещение вошли Мать Мэлис и Бриза, и Вирна постаралась спрятать печаль, а Майя вновь насмешливо улыбнулась. На верховной матери было надето ее лучшее церемониальное платье - черное, похожее на паутину, свободное и одновременно облегающее;
Бриза несла священный сундук.
Зак не обращал на них внимания, когда они начали обряд, воспевая Паучью Королеву и высказывая свои надежды на ее умиротворение. Зак лелеял в этот момент собственные надежды.
- Уничтожь их всех, сын мой, - шептал он. - Постарайся не просто выжить. Сделай больше, чем удалось сделать мне. Живи! Будь верен зову своего сердца!
Взревел огонь в жаровне; Зак почувствовал исходящий из нее жар и понял, что контакт с другим, более темным уровнем достигнут.
- Прими это... - услышал он пение Матери Мэлис, но выкинул эти слова из головы и продолжал свою последнюю в жизни молитву.
Над грудью его вознесся похожий на паука кинжал. Мэлис сжимала ритуальное орудие в костлявой руке, блеск ее надушенной кожи отражал оранжевые блики пламени каким-то сверхъестественным мерцанием.
Сверхъестественным, как переход от жизни к смерти.

Глава 28
ПОЛНОПРАВНЫЙ ВЛАДЕЛЕЦ

Сколько времени это продолжалось? Час? Два? Мазой мерял шагами расстояние между двумя сталагмитовыми глыбами в нескольких футах от входа в туннель, куда вошел Дзирт, а вскоре после него - Гвенвивар.
- Кошка должна бы уже вернуться, - проворчал себе под нос маг, теряя терпение,
Минутой позже на лице его отразилось облегчение: из туннеля показалась черная голова Гвенвивар, возникшая позади одной из двух охраняющих вход звериных статуй. Шерсть вокруг ее пасти была подозрительно влажной от свежей крови.
- Сделано? - спросил Мазой, едва сдерживаясь, чтобы не закричать. - Дзирт До'Урден мертв?
- Вряд ли, - послышался ответ.
Несмотря на всю свою ненависть к убийствам, Дзирт все же не мог скрыть удовольствия, увидев, как тень страха погасила радостное возбуждение на лице колдуна.
- Что это значит, Гвенвивар? - вопросил Мазой. - Сделай, что я приказал! Убей его сейчас же!
Едва взглянув на Мазоя, Гвенвивар улеглась у ног Дзирта.
- Ты подтверждаешь, что покушался на мою жизнь? - спросил Дзирт.
Мазой прикинул расстояние до противника: десять футов. Он мог бы попробовать одно заклинание. Если бы успел. Мазой не раз видел, как молниеносны и безошибочны движения Дзирта, и не хотел рисковать и нападать на него, если можно найти какой-нибудь другой выход из положения. Дзирт еще не достал оружия, хотя руки молодого воина покоились на рукоятях смертоносных сабель.
- Понимаю, - спокойно продолжал Дзирт. - Дом Ган'етт и Дом До'Урден собираются воевать.
- Откуда ты знаешь? - не подумав, ляпнул Мазой, слишком потрясенный этим сообщением, чтобы сообразить, что Дзирт может просто провоцировать его, стремясь узнать что-нибудь еще.
- Я многое знаю, но меня это мало трогает. Дом Ган'етт замышляет войну против моей семьи. Только вот не могу понять почему.
- Чтобы отомстить за Дом Де Вир, - послышался голос откуда-то сбоку.
Альтон, стоявший на сталагмитовой гряде, смотрел вниз на Дзирта.
На лице Мазоя появилась улыбка: обстоятельства так быстро изменились!
Дзирт, озадаченный новым поворотом событий, заметил:
- Но Дом Ган'етт не имеет никакого отношения к Дому Де Вир! Я достаточно хорошо знаю обычаи своего народа, чтобы утверждать, что судьба одного Дома никак не трогает другой!
- Но меня она трогает! - закричал Альтон, откинул капюшон и открыл страшное лицо, изуродованное кислотой, стершей его черты. - Я - Альтон Де Вир, единственный, кто остался в живых из Дома Де Вир! Дом До'Урден будет предан смерти за преступление, совершенное против моего семейства, и первым станешь ты!
- Но я еще не родился, когда произошла та битва, - возразил Дзирт.
- Это не имеет значения, - прорычал Альтон. - Ты - До'Урден, грязный До'Урден, и только это важно.
Мазой бросил наземь ониксовую фигурку и приказал:
- Гвенвивар! Исчезни!
Пантера посмотрела через плечо на Дзирта, и тот одобрительно кивнул ей.
- Исчезни! - снова закричал Мазой. - Я твой хозяин! Ты не смеешь ослушаться!
- Кошка принадлежит не тебе, - спокойно сказал Дзирт.
- А кому же? Тебе?
- Самой Гвенвивар! - ответил Дзирт. - Одной только Гвенвивар. Мне казалось, что маг должен лучше разбираться в магии.
С низким рычанием, которое можно было принять за издевательский смех, Гвенвивар прыгнула через камень к ониксовой фигурке и растворилась в туманной дымке.
По длинному межуровневому туннелю пантера направлялась к своему дому, на Астральный уровень. Она всегда с нетерпением ожидала возможности вернуться домой, чтобы избежать глупых приказаний хозяев-дровов. Но сейчас пантера на каждом шагу останавливалась, оглядываясь через плечо на темное пятно, которое было Мензоберранзаном.
- Может, договоримся? - предложил Дзирт.
- Не в твоем положении торговаться, - засмеялся Альтон, доставая тонкую волшебную палочку, которую дала ему Мать СиНафай.
Мазой одернул его:
- Подожди. Дзирт может оказаться нам полезен в битве против Дома До'Урден. - Он в упор посмотрел на молодого воина. - Ты способен предать свою семью?
- Едва ли, - усмехнулся Дзирт. - Я уже сказал тебе, что мне нет дела до этого конфликта. Пусть
Дом Ган'етт и Дом До'Урден оба хоть провалятся, как, разумеется, и случится! У меня есть собственные заботы.
- Ты должен предложить нам что-нибудь в обмен на свое спасение, - объяснил Мазой. - Иначе на что ты надеешься?
- У меня есть что предложить вам взамен, - спокойно ответил Дзирт. - Ваши жизни.
Мазой и Альтон взглянули друг на друга и громко захохотали, но в этом смехе прозвучали нервозные нотки.
- Отдай мне фигурку, Мазой, - без тени смущения продолжал Дзирт. - Гвенвивар никогда тебе не принадлежала и больше не будет служить тебе.
Мазой перестал смеяться. Прежде чем маг успел ответить, Дзирт сказал:
- А в обмен на это я уйду из Дома До'Урден и не буду участвовать в схватке.
- Трупы и так не воюют, - фыркнул Альтон.
- С собой я возьму еще одного До'Урдена, - пообещал Дзирт. - Оружейника. Наверняка Дом Ган'етт получит большие преимущества, если и Дзирт, и Закнафейн...
- Замолчи! - завопил Мазой. - Кошка моя! Я не собираюсь вступать в сделку с жалким До'Урденом! Ты уже мертв, глупец, и оружейник Дома До'Урден последует за тобой в могилу!
- Гвенвивар свободна! - вскричал Дзирт. В руках Дзирта появились сабли. Никогда раньше он не дрался ни с одним магом, не говоря уже о двух сразу, но по прежним встречам с ними он хорошо помнил, как губительны могут быть их заклинания. Мазой уже начал какие-то приготовления, однако более опасен был Альтон, стоявший вне пределов досягаемости сабель и нацеливающий на Дзирта тонкую волшебную палочку.
Дзирт не успел еще выбрать способ действий, как само собой явилось решение. Мазой оказался окутан облаком дыма и отступил, оборвав заклинание на полуслове.
Вернулась Гвенвивар.
Альтон стоял далеко от Дзирта. Нельзя было и надеяться добраться до него, до тех пор как сработает волшебная палочка, но для сильных мускулов Гвенвивар расстояние оказалось не таким уж большим. Ее задние ноги оттолкнулись от земли и отправили пантеру-охотницу в полет.
Альтон направил на новоявленную мстительницу волшебную палочку и выпустил мощную стрелу, ударившую Гвенвивар в грудь. Однако и большая сила, чем одна-единственная молния, не смогла бы остановить разъяренную пантеру. Оглушенная, но готовая к сражению, она налетела на безликого мага и скинула его со сталагмитовой стены.
Пламя огненной стрелы коснулось и Дзирта, однако он продолжал преследовать Мазоя, надеясь, что Гвенвивар осталась жива. Он обежал вокруг основания другой сталагмитовой глыбы и лицом к лицу встретился с Мазоем, вновь погруженным в заклинание. Не медля более, Дзирт пригнулся и кинулся на противника, держа наготове сабли.
И... прошел сквозь него, а точнее, сквозь его зрительный образ!
Дзирт тяжело приземлился на камни и откатился в сторону, стараясь избежать магической атаки, которая, судя по всему, приближалась.
На этот раз Мазой, стоявший футах в тридцати от своего иллюзорного двойника, не мог допустить промах. Он выпустил заряд волшебных градин, которые непременно должны были остановить ловкого бойца. Ударив в Дзирта, эти градины встряхнули его, проникая под кожу.
Но молодому воину удалось преодолеть цепенящую боль и обрести устойчивость. Теперь он знал, где стоит реальный Мазой, и не собирался выпускать обманщика из поля зрения.
С кинжалом в руках Мазой поджидал подкрадывающегося противника.
Дзирт недоумевал, почему Мазой не применяет другое заклинание. От падения рана на плече Дзирта открылась, а магические стрелы повредили бок и ногу. Впрочем, раны были несерьезные, и у Мазоя не было никаких шансов победить в физическом поединке.
Маг безмятежно стоял перед ним с кинжалом, злобно улыбаясь.
Лежа лицом вниз на твердом камне, Альтон чувствовал тепло своей собственной крови, струившейся между расплавленными впадинами, которые были его глазами. Пантера сидела выше, на боковой стороне отвала, еще не вполне пришедшая в себя после огненной стрелы.
Альтон заставил себя встать и поднял волшебную палочку для нового удара, но... палочка разломилась надвое.
Альтон лихорадочно поднял вторую половинку и поднес ее к неверящим глазам. Гвенвивар опять приближалась, но Альтон не замечал ее.
Взор его был прикован к мерцающим концам палочки, он думал о губительной силе, которая жила сейчас в этом магическом предмете.
- Ничего у тебя не получится! - протестующе прошептал он.
Гвенвивар прыгнула - и тут раздался взрыв. Огненный шар взметнулся в ночь Мензоберранзана, выбивая с восточной стены и с потолка большой пещеры осколки камней. Дзирт и Мазой были сбиты с ног.
- Теперь Гвенвивар не принадлежит ни одному из нас, - усмехнулся Мазой и бросил статуэтку на землю.
Дзирт, в котором гнев боролся с отчаянием, прорычал в ответ:
- Теперь не осталось ни одного Де Вира, который хотел бы отомстить Дому До'Урден.
Единственным объектом гнева остался Мазой, и его издевательский смех заставил Дзирта броситься к нему в порыве ярости.
Как только Дзирт поравнялся с ним, Мазой щелкнул пальцами и исчез.
- Невидимка! - взревел Дзирт, беспомощно хватая воздух перед собой.
Наконец здравый смысл пересилил слепую ярость, и Дзирт осознал, что Мазоя перед ним уже нет. Каким же глупцом должен он казаться магу, каким беспомощным!
Припав к земле, Дзирт прислушался. Сверху, со стены пещеры, доносилось отдаленное пение.
Инстинкт подсказывал ему броситься в сторону, однако теперь он лучше знал колдуна и понимал, что именно этого тот ждет сейчас от него. Сделав вид, что сворачивает налево, Дзирт услышал заключительные слова творимого заклинания. И когда огненный взрыв прогремел слева, не причинив ему вреда, Дзирт быстро устремился вперед, надеясь, что зрение к нему вернется как раз к тому моменту, как он приблизится к магу.
- Будь ты проклят! - закричал Мазой, поняв свою ошибку, когда шар взорвался впустую.
Гнев его превратился в ужас, когда он увидел Дзирта, перепрыгивающего через булыжники и пересекающего края насыпи с грацией охотящейся пантеры.
Мазой стал шарить в карманах в поисках предметов для очередного заклинания. Нужно было спешить. Он находился на высоте двадцати футов над полом пещеры, удерживаясь на узком уступе, но Дзирт двигался быстро, невероятно быстро!
Дзирт не замечал земли под ногами. В обычных условиях стена пещеры могла бы показаться недоступной для подъема, но теперь он не думал об этом. Гвенвивар была для него потеряна. Гвенвивар погибла.
Этот отвратительный маг на стене, воплощение дьявольского зла, был тому причиной. Дзирт подпрыгнул на стену, обнаружил, что одна его рука свободна (очевидно, одна из сабель упала), и нащупал этой рукой небольшой выступ, за который сумел ухватиться. Он понимал, что этой опоры недостаточно, но его мозг отказывался подчиниться сопротивляющимся мускулам. Ему оставалось всего десять футов подъема.
Очередной заряд энергии полетел в Дзирта, чуть не задев его. Пренебрегая болью, он услышал собственный исступленный крик:
- Сколько еще у тебя в запасе заклинаний, маг?
Когда Дзирт взглянул вверх и его лиловые глаза сверкнули испепеляющим светом, как будто вынося приговор, Мазой отшатнулся. Много раз он наблюдал за Дзиртом в схватках, и все то время, пока он строил планы уничтожения юноши, зрелище это стояло у него перед глазами.
Но никогда до этого Мазою не доводилось видеть разъяренного Дзирта. Иначе он бы никогда не осмелился напасть на него. Да он бы скорее посоветовал Матери СиНафай сесть задницей на сталагмит, чем согласился бы исполнить ее поручение.
Какое заклинание будет следующим? И есть ли заклинание, способное усмирить

Предыдущая страница 33 Следущая страница


Отступник 34

такое чудовище, как Дзирт До'Урден?
Пылающая жаром ярости рука ухватилась за край уступа. Мазой наступил на нее пяткой сапога. Пальцы треснули - маг знал, что они сломаны, - но Дзирт каким-то чудом оказался наверху, рядом с ним, и клинок сабли проник между ребер Мазоя.
- Пальцы сломаны! - в знак протеста выдохнул умирающий маг.
Взглянув на свою руку и впервые почувствовав боль, Дзирт равнодушно сказал:
- Возможно. Но они срастутся.

***

Прихрамывая, Дзирт отыскал вторую саблю и осторожно проложил себе путь по булыжникам одного из отвалов. Стараясь умерить страх в разбитом сердце, он заставил себе оглядеть разрушенную вершину отвала. Боковая сторона глыбы мрачно мерцала в гаснущем пламени, как путеводная звезда для пробуждающегося города. Или для злоумышленников.
На дне пещеры лежали разбросанные части тела Альтона Де Вира, окруженные тлеющей одеждой.
- Обрел ли ты покой, Безликий? - прошептал Дзирт, освобождаясь от остатков гнева.
Он вспомнил покушение, которое предпринял на него Альтон в Академии. Тогда безликий маг и Мазой объяснили это как проверку подающего надежды воина.
- Долго же ты вынашивал свою ненависть, - пробормотал Дзирт, обращаясь к бренным останкам Альтона.
Но не Альтон Де Вир был сейчас предметом его забот. Дзирт осмотрел остальную часть отвала, ища хоть какой-нибудь ключ к разгадке судьбы Гвенвивар, не уверенный, что волшебная пантера выжила. Не осталось даже следов, ничего, что свидетельствовало бы о том, что Гвенвивар когда-либо была здесь.
Дзирт убеждал себя, что надежды нет, но его торопливые шаги не сочетались с суровым выражением лица. Он бросился вниз, к другому сталагмиту, где были они с Мазоем, когда взорвалась волшебная палочка. И тут же увидел статуэтку из оникса.
Он осторожно взял ее в руки. Она была теплой, словно и ее согрело пламя взрыва, и Дзирту почудилось, что ее волшебная сила уменьшилась. Он хотел позвать пантеру, но не решался, зная, что Гвенвивар тяжело переносит путешествия через уровни. Если пантера ранена, решил Дзирт, нужно дать ей некоторое время для выздоровления.
- О Гвенвивар, - простонал он, - мой друг, мой храбрый друг! - и опустил статуэтку в карман.
Можно было только надеяться, что Гвенвивар уцелела.

Глава 29
ОДИН

Обходя сталагмиты, Дзирт пошел обратно, к телу Мазоя Ган'етта. У него действительно не было иного выхода, кроме как убить противника. Мазой сам определил ход битвы.
Но, глядя на труп, Дзирт понимал, что это не может служить оправданием. Он убил другого дрова, отнял жизнь у представителя своего же народа. Выходит, он такой же заложник, каким был Закнафейн в течение многих лет, заложник какого-то круговорота жестокости, которому нет конца?
- Больше никогда, - поклялся Дзирт перед мертвым телом, - больше никогда я не убью дровского эльфа.
Он с отвращением отвернулся и, взглянув на мрачные молчаливые громады огромного города дровов, понял, что долго не продержится в Мензоберранзане, если хочет сдержать данное им обещание.
Когда он шел назад по петляющим дорогам Мензоберранзана, тысячи мыслей роились в его голове. Он боролся с ними, не желая, чтобы они как-то повлияли на его состояние. Колонна Нарбондель сейчас светилась в полную силу. Начинался дровский день, в каждом уголке города заметно было оживление. Там, в мире наземных жителей, день, должно быть, самое безопасное время: убийцы предпочитают действовать в темноте. В Мензоберранзане же, в его вечной черноте, дневное время для темных эльфов оказывалось даже более опасным, чем ночное.
Дзирт тщательно выбирал дорогу, стараясь обходить стороной грибные рощи самых знатных домов, в том числе Дома Ган'етт. Не встретив больше никаких противников, он вскоре добрался до спасительного крова Дома До'Урден и ринулся в ворота, ничего не объясняя удивленным воинам и оттолкнув стоявших под балконом стражников.
Дом был непривычно тихим. А он-то считал, что все уже поднялись и готовятся к неминуемой схватке! Не задумываясь о причинах такой безмятежной тишины, он направился прямо в личные покои Закнафейна.
У каменной двери учебного зала он задержался, вцепившись в дверную ручку. Что предложит он отцу? Уйти вдвоем? Он и Закнафейн на опасных дорогах Подземья, вступающие в бой, когда нужно, и бегущие от невыносимых законов дровов? Дзирту нравилась эта идея, но теперь, стоя у этой двери, он не был уверен, что сможет уговорить Зака следовать таким путем. Зак мог бы уйти уже давно, в любой момент в течение многих столетий своей жизни, но когда Дзирт спросил его, почему он не сделал этого, оружейник побледнел. Неужели они и в самом деле заложники той жизни, какую предлагает им Мать Мэлис и ее приспешники?
Дзирт скорчил гримасу: какой смысл спорить с самим собой, когда в двух шагах от него находится Зак!
Учебный зал был так же тих, как весь дом. Слишком тих. Правда, Дзирт и не ждал, что Зак будет здесь, но чего-то еще тут недоставало, помимо отца. Сам дух отца исчез.
Дзирт понял, что что-то не так, и направился в личную комнату Зака, все ускоряя шаги, пока не побежал. Он ворвался без стука и не удивился, увидев, что кровать пуста.
"Наверняка Мэлис послала его искать меня, - решил Дзирт. - Проклятие, сколько беспокойства я ему доставил!"
Он повернул к выходу, но внезапно что-то приковало к себе его внимание: оружейный ремень Зака.
Никогда, даже оставаясь под прикрытием Дома До'Урден, оружейник не покидал этой комнаты без своих мечей. "Твой лучший друг - твое оружие, - тысячи раз повторял он Дзирту. - Пусть оно всегда будет при тебе!"
- Дом Ган'етт? - прошептал Дзирт, испугавшись, что вражеский Дом мог напасть ночью, пока он дрался с Альтоном и Мазоем.
Однако все вокруг было безмятежно спокойно; к тому же воины у ворот наверняка знали бы, если бы случилось что-нибудь подобное.
Дзирт поднял ремень и осмотрел его. Никаких следов крови, пряжка аккуратно расстегнута. Нет, это не враг сорвал ремень с пояса Зака. Нашейный кошелек оружейника также лежал нетронутым.
- Но что же тогда? - вслух произнес Дзирт.
Он положил ремень возле кровати, но кошелек надел на грудь, не зная, куда теперь направиться.
Надо узнать об остальных членах семьи, решил он, еще не выйдя за порог. Возможно, тогда прояснится эта загадка с Заком.
Страх, порожденный этой мыслью, рос по мере того, как Дзирт спускался по длинному, богато украшенному коридору в приемную залу собора. Неужели Мэлис или кто-то из них сделали что-нибудь плохое с Заком? Но из-за чего? Это предположение, сначала показавшееся Дзирту бессмысленным, с каждым шагом укреплялось, словно какое-то шестое чувство предостерегало его.
Нигде никого не было видно.
Изысканно украшенная дверь в приемную распахнулась неслышно, как по волшебству, как раз в тот момент, когда Дзирт поднял руку, чтобы постучать. Он сразу увидел верховную мать, уютно расположившуюся на троне в глубине комнаты; улыбка на ее лице приглашала войти.
Беспокойство Дзирта не уменьшилось, когда он вошел. Вся семья была в сборе: Бриза, Вирна и Майя - по бокам своей матери, Риззен и Дайнин скромно стояли у левой стены. Вся семья. За исключением Зака.
Мать Мэлис внимательно оглядела сына, заметив множество ран.
- Я приказывала тебе не покидать дом, - сказала она сыну без какого-либо упрека. - Где ты пропадал?
- Где Закнафейн? - в ответ спросил Дзирт.
- Отвечай верховной матери! - завопила на него Бриза, моментально сорвав змеиный хлыст с пояса.
Дзирт свирепо взглянул на нее, и она почувствовала ту же холодную дрожь, как раньше от взгляда Закнафейна.
Все еще сохраняя спокойствие, Мэлис повторила:
- Я велела тебе не уходить из дому. Почему ты ослушался?
- Мне нужно было уладить кое-какие срочные дела. Я не хотел беспокоить тебя.
- Нам грозит война, сын. Ты беспомощен один в городе. Дом До'Урден не может позволить себе потерять тебя теперь.
- Мое дело требовало, чтобы я был один.
- Оно закончено?
- Да.
- Тогда, я надеюсь, впредь ты не станешь нарушать мои приказы! - Слова ее звучали спокойно и ровно, но Дзирт почувствовал таившуюся в них угрозу. - Теперь перейдем к другому, - продолжала Мэлис.
- Где Закнафейн? - вновь рискнул спросить Дзирт.
Бриза сквозь зубы пробормотала ругательство и опять сняла хлыст с пояса. Мать Мэлис предупреждающе протянула в ее направлении руку. Здесь нужен был такт, а не жестокость. Только так можно было заставить Дзирта понять всю ответственность момента. Возможность наказать его еще представится, когда Дом До'Урден достойно отразит нападение.
- Ты должен думать не о том, что произошло с оружейником. Пока мы разговариваем, он трудится во благо Дома До'Урден. У него личное задание.
Дзирт не поверил ни одному слову. Никогда Зак не ушел бы без своего оружия. Прозрение постепенно приходило к нему, но он не хотел верить.
- Наша забота - Дом Ган'етт! - обратилась Мэлис ко всем собравшимся. - Первые удары могут последовать уже сегодня!
- Первые удары уже последовали, - вмешался Дзирт.
Глаза окружающих обратились на его раны. Ему очень хотелось продолжить разговор о Заке, но он понимал, что этим навлечет только новые неприятности и на себя, и на Зака, если тот еще жив. Возможно, ему удастся понять что-нибудь из дальнейшей беседы.
- Ты вступил с кем-нибудь в бой? - спросила Мэлис.
- Вы знаете Безликого? - спросил в свою очередь Дзирт.
- Это мастер Академии, - ответил Дайнин. - Из Магика. Мы часто имели с ним дело.
- Он бывал нам полезен в прошлом, - сказала Мэлис. - Но больше, я полагаю, не будет. Это Ган'етт, Джелрус Ган'етт.
- Нет, - возразил Дзирт. - Может, когда-то он и был им, но вообще-то его имя Альтон... Альтон Де Вир.
- Вот и связующее звено! - воскликнул Дайнин во внезапном озарении. - Джелрус должен был убить Альтона в ту ночь, когда пал Дом Де Вир!
- Похоже, Альтон оказался сильнее! - удивилась Мэлис, но тут ей все стало ясно. - Мать СиНафай усыновила его и использовала в своих целях, - объяснила она семейству. И посмотрела на Дзирта: - Ты дрался с ним?
- Он мертв, - ответил Дзирт. Мать Мэлис крякнула от удовольствия. Бриза, убирая за пояс хлыст, заметила:
- Одним магом меньше!
- Двумя, - поправил Дзирт без всякого хвастовства. Он отнюдь не гордился своими действиями. - Мазоя Ган'етта больше не существует.
- Сын мой! - вскричала Мать Мэлис. - Ты обеспечил нам огромное преимущество в этой войне! - И она оглядела все семейство, заражая всех, за исключением Дзирта, своим энтузиазмом. - Возможно, теперь Дом Ган'етт и не рискнет напасть на нас, сознавая свою слабость. Но мы не позволим им уклониться от схватки! Мы сегодня же уничтожим их и станем Восьмым Домом Мензоберранзана! Горе врагам Дармон Н'а'шезбернона!
И заключила, взволнованно указывая пальцем на каждого в отдельности:
- Надо выступать немедленно, дети мои! Нельзя ждать, пока они нападут. Нужно перехватить инициативу! Альтона Де Вира больше не существует, а значит, не существует того, кто мог бы оправдать их нападение. Разумеется, правящему совету известны их намерения, и теперь, когда оба мага мертвы и момент для неожиданного нападения упущен, Мать СиНафай поспешит уклониться от войны!
В то время как все разделили восторг Мэлис, Дзирт невольно опустил руку на кошелек Зака.
- Где Зак? - требовательно спросил он еще раз, перекрывая хор голосов.
Шум утих так же внезапно, как поднялся.
- Тебя это не касается, сын мой, - сказала Мэлис, все еще стараясь быть тактичной, несмотря на упорство Дзирта. - Теперь ты - оружейник Дома До'Урден. Ллос простила твою дерзость, и за тобой больше не числится преступлений. Можешь начать заново делать карьеру, завоевывая славу!
Слова ее пронзили Дзирта сильнее, чем могла бы пронзить собственная сабля.
- Ты убила его, - громко прошептал он. Правда была слишком ужасна, чтобы остаться невысказанной.
Лицо Матери Мэлис внезапно исказилось от гнева.
- Это ты убил его! - крикнула она в ответ. -
Это твоя дерзость потребовала принести жертву
Паучьей Королеве!
Язык Дзирта прилип к гортани. Мэлис продолжала, откинувшись в кресле:
- А ты жив. Так же как девочка-эльф! Дайнин был не единственным в комнате, кто ахнул от изумления.
- Да, нам известно о твоем обмане, - усмехнулась Мэлис. - И Паучьей Королеве с самого начала все было известно. Она потребовала искупления.
- И ты принесла в жертву Закнафейна? - выдохнул Дзирт, с трудом выговаривая слова. - Ты отдала его этой проклятой Паучьей Королеве?
- Я бы на твоем месте выбирала слова, говоря о Паучьей Королеве, - предупреждающе сказала Мэлис. - Забудь Закнафейна. Тебя это не касается. Подумай о собственной жизни, мой храбрый сын. Перед тобой слава, тебе принадлежит почетный титул!
В этот момент Дзирт как раз и думал о собственной жизни, о предложенном ему пути, который сулил жизнь, полную битв, жизнь, в которой он будет убивать дровов.
- У тебя нет иного пути, - сказала Мэлис, заметив происходящую в нем внутреннюю борьбу. - Я предлагаю тебе жизнь. Взамен ты должен поступать так, как я требую, как поступал некогда Закнафейн.
- Данное ему слово ты сдержала, - саркастически заметил Дзирт.
- Сдержала! - заверила его Мэлис. - Закнафейн добровольно ступил на алтарь ради твоего спасения!
Слова ее больно ужалили Дзирта, но лишь на мгновение. Нет, он не примет на себя вину за смерть Закнафейна! Он шел единственным возможным для себя путем: и на поверхности, сражаясь против эльфов, и здесь, в этом проклятом городе.
- Я делаю тебе хорошее предложение, - сказала Мэлис. - Делаю его здесь, перед лицом всей семьи. Каждый из нас двоих выиграет от этого соглашения, не правда ли... оружейник?
Он посмотрел в холодные глаза Мэлис, и на лице его появилась улыбка, которую Мэлис приняла за согласие.
- Оружейник? - повторил Дзирт. - Не думаю.
И вновь Мэлис неправильно истолковала его слова.
- Я видела тебя в сражениях, - возразила она. - И теперь - два мага! Понимаешь ли ты, что это значит? Ты недооцениваешь себя!
Дзирт готов был рассмеяться над иронией этих слов. Она думает, что он попадется в ту же ловушку, в которую некогда попался прежний оружейник и из которой никогда уже не смог выбраться.
- Это ты недооцениваешь меня, Мэлис, - с угрожающим холодком сказал Дзирт.
- Мать Мэлис! - напомнила Бриза, но замолчала, увидев, что никто не обращает на нее внимания, поскольку драма продолжала разворачиваться.
- Ты просишь, чтобы я служил твоим дьявольским замыслам, - продолжал Дзирт.
Он знал, что каждый из присутствующих нервно хватается за оружие или готовит заклинания, дожидаясь удобной минуты, чтобы снести голову богохульствующему глупцу, но это не трогало его. Детское воспоминание о боли, которую он вынес от порки хлыстом, наводило на мысль о грозящем теперь наказании. Пальцы Дзирта окали круглый предмет, придававший ему храбрости, хотя он продолжал бы в любом случае.
- Все это ложь, как и наш... нет, твой народ тоже ложь!
- Но твоя кожа так же темна, как моя, - напомнила Мэлис. - Ты - дров, хотя так и не понял, что это значит!
- О, я хорошо знаю, что это значит!
- Тогда поступай, как требуют правила!
- Твои правила? Но это такая же проклятая ложь, такая же огромная ложь, как этот мерзкий паук, которого вы считаете божеством?
- Дерзкий слизняк! - вскричала Бриза, замахиваясь хлыстом.
Но первым ударил Дзирт. Он вынул из сумки Закнафейна маленький керамический шар.
- Будьте вы все прокляты! - крикнул он, бросил шарик на каменный пол и закрыл глаза, когда камешек в шарике, зачарованный волшебным, излучающим свет двеомером, взорвался в комнате, ослепляя чувствительные глаза его родни. - И будь проклята Паучья Королева!

Предыдущая страница 34 Следущая страница


35 Роберт Сальваторе

Мэлис отшатнулась назад, трон вместе с ней со страшным шумом упал на каменный пол. Из всех углов комнаты неслись крики боли и ярости, когда ослепительный свет долетал до очередного ошеломленного дрова. Наконец Вирне удалось произнести противозаклинание, и в комнату вернулась привычная темнота.
- Схватить его! - зарычала Мэлис, все еще пытаясь выбраться из-под тяжелого трона. - И казнить!
Остальные еще не успели прийти в себя, чтобы подчиниться приказу, а Дзирт уже выбежал из дома.

***

Молчаливые ветры принесли призыв на Астральный Уровень. Пантера вскочила на ноги, не обращая внимания на боль, и прислушалась к этому голосу, к этому ласковому, спокойному голосу.
И пантера изо всех сил помчалась на зов нового хозяина.
Вскоре после этого Дзирт выполз из узкого туннеля (Гвенвивар шла рядом) и пересек двор Академии, чтобы в последний раз взглянуть сверху на Мензоберранзан.
- Что это за место, - тихо спросил он пантеру, - которое я называю своим домом? Это мой народ по коже и по крови, но я не родня ему. Он для меня потерян навсегда. - Интересно, сколько еще таких же, как я? - прошептал Дзирт, бросая последний взгляд на город. - Таких же обреченных душ, какою был Закнафейн, бедный Зак. Я поступаю так ради него, Гвенвивар. Я делаю то, чего он не смог сделать. Его жизнь - темный свиток, выгравированный дорогой ценой, которую он заплатил за гнусные обещания Матери Мэлис, - это его жизнь стала уроком для меня.
- Прощай, Зак! - крикнул он, и в голосе его прозвучал вызов. - Отец мой, верь, как верю я, что, когда мы встретимся в другой, будущей жизни, это будет не то адское существование, на которое обречена наша родня!
Дзирт повел пантеру обратно в туннель, ведущий в неукрощенное Подземье. Наблюдая за ее легким бегом, Дзирт подумал, как ему повезло, что нашел близкого по духу спутника, настоящего друга. Жизнь будет нелегкой для него и Гвенвивар за пределами охраняемых границ Мензоберранзана. Они будут беззащитны и одиноки, - и все же, думал Дзирт, им будет лучше, чем в злобном окружении дровов.
Вслед за Гвенвивар Дзирт вошел в туннель, оставив Мензоберранзан позади.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТУПЛЕНИЕ (Страница 1)
    Ни одна звезда не озаряет эту страну своим поэтическим, чудным светом,солнце не посылает сюда свои теплые, живительные лучи.
    • *** (Страница 1)
      Здесь есть очаги жизни - города, такие же большие, как на поверхности.
  • Часть 1
    ПОЛОЖЕНИЕ В ОБЩЕСТВЕ     (Страница 1)
    "Положение в обществе".
    • Глава 1
      МЕНЗОБЕРРАНЗАН       (Страница 1)
      Житель поверхности не заметил бы его и на расстоянии фута.
      • *** (Страница 2)
        В центре города, за серебристой галереей и арочным входом, на высотедвадцати футов, на западной стене пещеры, сидели главы Дома До'Урден, обсуждаяпоследние детали ночного дела.
      • *** (Страница 2)
        Меньше чем через час Закнафейн и Бриза стояли рядом на балконе передверхним входом в Дом До'Урден.
    • Глава 2
      ПАДЕНИЕ ДОМА ДЕ ВИР       (Страница 2)
      Дайнин с удовлетворением отметил, что все бродившие без цели страшилы, даи представители других рас, живущих в Мензоберранзане, включая дровов, теперьторопились убраться с его пути.
      • *** (Страница 3)
        В центре Мензоберранзана собрались Мать Мэлис, ее дочери и четыре простыесвященнослужительницы Дома: их должно было быть восемь, чтобы образовать черныйкруг Ллос.
      • *** (Страница 3)
        Второй сигнал Дайнина привел отряды рабов в движение.
      • *** (Страница 3)
        Высоко над Домом Де Вир Закнафейн, удобно расположившийся в объятияхэфирного слуги Бризы, наблюдал за разворачивающейся внизу драмой.
      • *** (Страница 3)
        А в священной зале Дома До'Урден Мэлис и ее подчиненные продолжали свойжестокий мысленный штурм священниц Дома Де Вир.
      • *** (Страница 3)
        Двеомер, несомый на крыльях ярости и боли Матери Мэлис, с грохотомворвался в собор Дома Де Вир, вдребезги разбил изваяние Ллос, превратил двойныедвери в груды искореженного металла и бросил на пол Мать Джинафе и ееподчиненных, потерявших свою силу.
      • *** (Страница 3)
        Бриза положила новорожденного на спину паучьего идола и поднялацеремониальный кинжал, на мгновение остановившись, чтобы полюбоваться этимужасным орудием.
      • *** (Страница 3)
        - Дело близится к концу, - сказал Дайнин своему брату, когда онивстретились в нижнем зале одной из меньших колонн Дома Де Вир.
      • *** (Страница 3)
        - Дзирт, - выдохнула Мать Мэлис.
      • *** (Страница 4)
        Закнафейн шел по центральной колонне комплекса Де Вир, держа капюшон вруке; его хлыст и меч были удобно прикреплены к его поясу.
    • Глава 3
      ГЛАЗА РЕБЕНКА       (Страница 4)
      Мазой, молодой ученик (не более чем уборщик на данном этапе его карьерымага), облокотился на метлу и проводил взглядом Альтона Де Вира, прошедшего вверхнюю комнату шпиля.
      • *** (Страница 4)
        - Вы велели мне прийти, учитель, - повторил Альтон Де Вир, заслоняя рукойлицо и щурясь от ослепительного света трех горящих в комнате светильников.
      • *** (Страница 4)
        Дверь взорвалась перед Мазоем, забросав комнату каменными осколками иотшвырнув его к стене.
      • *** (Страница 4)
        Третья зала, личная библиотека Безликого, была самой светлой из четырехпалат, расположенных в шпиле.
      • *** (Страница 4)
        - Посмотри на его глаза, - прошептала Вирна Майе, когда они рассматривалинового члена Дома До'Урден.
      • *** (Страница 4)
        Стекло захрустело под Альтоном, глубже впиваясь в него, когда онпошевелился, пытаясь встать на ноги.
      • *** (Страница 5)
        Мать Мэлис поднялась с кресла и с трудом встала на ноги.
      • *** (Страница 5)
        Альтон выплюнул паутину, вновь попавшую ему в рот.
    • Глава 4
      ВЕРХОВНЫЙ ДОМ       (Страница 5)
      Спустя четыре цикла колонны Нарбондель, то есть -через четыре дня,блестящий голубой диск подлетел к каменной тропе, обсаженной грибными деревьямии ведущей к украшенным пауками воротам Дома До'Урден.
      • *** (Страница 6)
        Догадка Мэлис об эскорте была правильна.
    • Глава 5
      ЗНАКОМСТВО С ЖИЗНЬЮ       (Страница 6)
      Пять долгих лет почти все свое время Вирна отдавала заботе о малышеДзирте.
      • *** (Страница 7)
        На следующий день Вирна сидела в соборе, наблюдая, как Дзиртсосредоточенно наводит блеск на статую обнаженной женщины.
      • *** (Страница 7)
        Их занятия продолжались еще пять лет.
    • Часть 2
      ОРУЖЕЙНИК       (Страница 7)
      Пустые часы, пустые дни.
      • Глава 6
        Двурукий         (Страница 7)
        Услышав зов матери, Дзирт мгновенно сорвался с места, избегая подгоняющегохлыста Бризы.
        • *** (Страница 7)
          - Этот отличается не только цветом глаз, - сказала Вирна.
        • *** (Страница 8)
          - Три комнаты?
      • Глава 7
        ТЕМНЫЕ ТАЙНЫ         (Страница 8)
        - Ты действительно намерен попытаться?
        • *** (Страница 9)
          Голый и безволосый, Мазой добрался наконец до двери и кубарем выкатился изэтого ада.
        • *** (Страница 9)
          Немного погодя, когда Мазой вернулся в свою комнату и к своим занятиям,Альтон надел декоративные металлические браслеты, по которым в нем узнавалиучителя Академии, и вышел из Магика.
      • Глава 8
        КРОВНОЕ РОДСТВО         (Страница 9)
        Зак наступал, нанося серию ударов по нижней половине тела.
        • *** (Страница 10)
          Долгие часы проводили оружейник и ученик в занятиях.
      • Глава 9
        СЕМЕЙСТВА         (Страница 11)
        - Пойдем скорее, - обратился однажды вечером Зак к Дзирту после того, какони закончили учебный бой.
        • *** (Страница 11)
          Альтон в последний раз обошел свои личные комнаты, чтобы еще разубедиться, что все книги, которые хотя бы с натяжкой можно счестькощунственными, надежно спрятаны.
        • *** (Страница 11)
          - Должен тебе сказать, Мать СиНафай, - осмелился обратиться к материМазой, когда они выходили из Магика, - что Альтон Де Вир просто фигляр.
        • *** (Страница 12)
          На следующее утро Зак рано разбудил Дзирта.
        • *** (Страница 12)
          Дом Текен'дуис, совершивший столь бесславный набег прошлой ночью,забаррикадировался внутри своей двухсталагмитовой постройки: обитатели егохорошо понимали, что их ждет.
      • Глава 10
        КРОВАВОЕ ПЯТНО         (Страница 12)
        - Закнафейна нет дома? - спросила Мэлис.
        • *** (Страница 13)
          - Не отсылай его! - убеждал Зак так настойчиво, насколько осмеливался.
      • Глава 11
        СТРАШНЫЙ ВЫБОР         (Страница 13)
        Вынув из ножен один из своих мечей, Зак любовался отличной работой.
        • *** (Страница 14)
          На следующее утро Дайнин рано зашел за братом.
        • *** (Страница 14)
          Еще одна пара глаз внимательно следила за тем, как Дайнин и Дзирт выходятиз Дома До'Урден.
      • Часть 3
        АКАДЕМИЯ         (Страница 14)
        Академия.
        • Глава 12
          ЭТОТ ВРАГ- "ОНИ"           (Страница 14)
          В снаряжении, приличествующем сыну благородного семейства, с засунутым заголенище сапога кинжалом (по совету Дайнина), Дзирт ступил на широкую каменнуюлестницу, ведущую в Брешскую крепость, Академию дровов.
          • *** (Страница 15)
            Долгие, томительные часы в овальной комнате почти не оставляли времени дляобщения.
          • *** (Страница 15)
            - Этот раздел вашей учебы закончен, - объявил мастер Хатч'нет на утропятидесятого дня.
        • Глава 13
          ЦЕНА ПОБЕДЫ           (Страница 16)
          - Ты меня обманул, - сказал в тот вечер Дзирт Келнозу.
          • *** (Страница 16)
            - Ты видел его?
          • *** (Страница 16)
            Немало разочарований принесла Дзирту Академия, особенно в этот первый год,когда ему с упрямой очевидностью открывались многие темные стороны дровскогообщества, на которые прежде Закнафейн разве что намекал.
          • *** (Страница 16)
            Удача в тот день улыбнулась Дзирту: его первым противником и первойжертвой в великом состязании оказался не кто иной, как бывший партнер.
          • *** (Страница 16)
            Хотя Дзирт не слишком гордился своей победой на втором году, нонесомненный рост мастерства приносил ему удовлетворение.
        • Глава 14
          ДОЛЖНОЕ УВАЖЕНИЕ           (Страница 17)
          Тихо, словно дуновение ветерка, пробирались они по извилистым туннелям,рассчитывая каждый шаг, постоянно находясь в состоянии боевой готовности.
          • *** (Страница 18)
            - Ребенок был подсадной уткой!
        • Глава 15
          ТЕМНАЯ СТОРОНА           (Страница 18)
          - Я - Дзирт.
          • *** (Страница 18)
            Шесть месяцев наставничества Мазоя оказались для Дзирта: лучшими из всеговремени пребывания в Академии.
          • *** (Страница 18)
            - Мой студент Мазой рассказал мне о твоих успехах, - сказал однажды ДзиртуАльтон Де Вир.
          • *** (Страница 19)
            Вновь приведя Дзирта в свои личные покои, Мазой достал полированнуюониксовую фигурку пантеры и призвал к себе Гвенвивар.
          • *** (Страница 19)
            - Мать СиНафай этого не поймет!
        • Глава 16
          СВЯТОТАТСТВО           (Страница 19)
          - Последний день!
      • Часть 4
        ГВЕНВИВАР         (Страница 20)
        Чьи те глаза, которые все видят, Всю боль, что у меня в душе сокрыта?
        • Глава 17
          ВОЗВРАЩЕНИЕ ДОМОЙ           (Страница 20)
          Дзирт был выпущен официально в срок и с высшими в своем классе наградами.
          • *** (Страница 21)
            Укрывшись за небольшой группой колонн, Зак следил за каждым движениемДзирта, стараясь определить, велика ли дань, которую молодой воин заплатилАкадемии, где провел десять лет.
          • *** (Страница 21)
            На следующий день Дзирт почти не выходил из своей комнаты, чтобы избежатьвстречи с другими членами семьи.
          • *** (Страница 21)
            Дзирт прикрыл глаза, разжигая факел, чтобы прижечь раны убитого тролля.
          • *** (Страница 22)
            Закнафейн всматривался в дали Мензоберранзана, как он часто делал, когдапатрульный отряд Дзирта находился за пределами города.
        • Глава 18
          ЗАДНЯЯ КОМНАТА           (Страница 22)
          - Приветствую тебя, Безликий, - сказала верховная жрица, протискиваясьмимо Альтона в его личные покои в Магике.
          • *** (Страница 22)
            Когда миниатюрная верховная мать зашла в тот вечер к Альтону, онвозбужденно сказал ей: - Дайнин и Вирна отказались от своих постов!
          • *** (Страница 22)
            В конце грибной рощи, в южной стене пещеры, которая приютилаМензоберранзан, была маленькая, тщательно охраняемая впадина.
        • Глава 19
          ОБЕЩАНИЕ СЛАВЫ           (Страница 23)
          - Ты нашла след?
          • *** (Страница 23)
            - Поверхность, - задумчиво произнес Альтон.
          • *** (Страница 23)
            Члены сформированного для вылазки отряда вскоре поняли, что это будетнепростая миссия.
          • *** (Страница 23)
            В последние два дня, когда план битвы был детально разработан, Дзиртнаходился в состоянии все нарастающего волнения.
        • Глава 20
          ЭТОТ НЕЗНАКОМЫЙ МИР           (Страница 24)
          Четырнадцать членов патрульной группы пробирались по запутанным туннелям игромадным пещерам, внезапно открывавшимся перед ними.
          • *** (Страница 24)
            - Перед тем как вернуться, мы должны выполнить еще одну задачу, - сказалажрица группе у входа в пещеру.
        • Глава 21
          ДА БУДЕТ ЭТО УГОДНО БОГИНЕ           (Страница 25)
          - Угодили ли вы богине?
          • *** (Страница 25)
            Закнафейн вышел из залы для аудиенций с опущенными вниз глазами, нервнотеребя рукоять меча.
          • *** (Страница 25)
            - Оставь нас, - приказала Мать СиНафай, врываясь в маленькую комнату,освещенную светом свечи.
          • *** (Страница 25)
            Страшные воспоминания о набеге на поверхность не покидали Дзирта, пока онбродил по комнатам Дармон Н'а'шезбернона.
          • *** (Страница 25)
            - Пожалуйста, мать, - скулил Альтон, - это мое Право.
          • *** (Страница 25)
            Даже мягкие подушки постели, столь отличавшиеся от суровости каменногомира Мензоберранзана, не смогли облегчить боль Дзирта.
          • *** (Страница 26)
            Погруженный в мысли, вызванные искренним и опасным решением, Закнафейнпочти не слышал пронзительного скрежета точильного камня о меч, сверкающеелезвие которого он шлифовал.
        • Глава 22
          ГНОМЫ, КОВАРНЫЕ ГНОМЫ           (Страница 26)
          Петляя по запутанному лабиринту туннелей Подземья, в полном молчании брелисвирфнебли, глубинные гномы.
          • *** (Страница 26)
            - Три полные патрульные группы, - сказал Дзирт Дайнину, когда они вышли наоткрытое "поле" в восточной части Мензоберранзана.
          • *** (Страница 26)
            Дзирт еще больше порадовался присутствию Гвенвивар, когда позади осталисьзнакомые туннели привычного маршрута патруля.
          • *** (Страница 27)
            Багровый свет волшебного огня освещал фигуры гномов, показывая дорогудровским стрелам И мечам.
          • *** (Страница 27)
            Дзирт бросился к месту исчезновения пантеры и элементали, но увидел лишьнетронутый пол.
        • Глава 23
          ОДИН ТОЧНЫЙ УДАР           (Страница 27)
          - Его увели гномы, - сказал Мазой Дайнину, когда начальник патрулявернулся в пещеру.
          • *** (Страница 27)
            - Где.
        • Часть 5
          ЗАКНАФЕЙН           (Страница 28)
          Закнафейн До'Урден.
          • Глава 24
            УЗНАТЬ СВОИХ ВРАГОВ             (Страница 28)
            - Восемь дровов мертвы, одна из них - священнослужительница, - сказалаБриза Матери Мэлис, стоя на балконе Дома До'Урден.
            • *** (Страница 29)
              Некоторое время спустя Дзирт и Дайнин вошли в дом, измученные и довольныетем, что приключение закончилось.
            • *** (Страница 30)
              - Подумай!
          • Глава 25
            ОРУЖЕЙНИКИ             (Страница 30)
            - Какая дерзость! - взревела йоклол.
            • *** (Страница 30)
              Дзирт переступил на порог учебного зала Закнафейна впервые после более чемдесятилетнего перерыва и почувствовал себя так, словно вернулся домой.
            • *** (Страница 31)
              - Итак, теперь нам все известно, - сказала Бриза, уставившись в магическуючашу и наблюдая завершение схватки между Дзиртом и Закнафейном.
          • Глава 26
            ПЕЩЕРНЫЙ ОХОТНИК ПОДЗЕМЬЯ             (Страница 31)
            Дзирт одиноко бродил по лабиринту Мензоберранзана, оставляя позадивздымающиеся сталагмиты, пробираясь под опасно острыми концами огромныхкаменных стрел, свисающих с высокого потолка пещеры.
            • *** (Страница 31)
              Недовольный действиями Мазоя, Альтон Де Вир тяжело опустился на землю засамой большой сталагмитовой глыбой.
            • *** (Страница 31)
              В начале своего вынужденного подъема Дзирт предпринимал отчаянные усилияосвободиться, дергаясь и крутясь, подставляя плечи под каждый выступ породы напути в тщетной попытке сорваться со шнура пещерного охотника.
          • Глава 27
            БЕЗМЯТЕЖНЫЕ СНЫ             (Страница 32)
            Закнафейн упал на кровать и погрузился в безмятежный сон, самый приятныйотдых из всех, какие он когда-либо знал.
          • Глава 28
            ПОЛНОПРАВНЫЙ ВЛАДЕЛЕЦ             (Страница 33)
            Сколько времени это продолжалось?
            • *** (Страница 34)
              Прихрамывая, Дзирт отыскал вторую саблю и осторожно проложил себе путь побулыжникам одного из отвалов.
          • Глава 29
            ОДИН             (Страница 34)
            Обходя сталагмиты, Дзирт пошел обратно, к телу Мазоя Ган'етта.
            • *** (Страница 35)
              Молчаливые ветры принесли призыв на Астральный Уровень.


Роберт Сальваторе

Отступник

Цикл: "Забытые королевства"

Читать книгу

Анонс

Родина темных дровов - Мензоберранзан - город хаоса, чье величие сравнимо лишь с низостью царящих в нем нравов. Не в силах мириться со страшными законами окружающего мира, благородный принц Дзирт До'Урден вынужден покинуть родной дом. Преследуемый мстительными соплеменниками, он вместе с волшебной пантерой Гвенвивар спускается в бесконечные, полные опасностей лабиринты подземной страны. Среди монстров вечного мрака, в мире, где солнцем стал огонь преисподней, должен найти свою новою родину тот, кого назовут ТЕМНЫЙ ЭЛЬФ

Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.